Древние города и Библейская археология. Монография

Алексей Анатольевич Опарин

Древние города и Библейская археология
Монография

Издательство: Харьков: Факт
1997 г.
В монографии на современном уровне и в увлекательной форме изложены великие археологические открытия, подтверждающие верность Библии. Собран и систематизирован большой материал по истории Древнего Востока и доколумбовой Америки, с привлечением редких и малоизвестных фактов.
Издание адресовано широкому кругу читателей.

      Предисловие

      Часть первая. Библейская археология.

    • Глава первая. Золотой Вавилон
      Город поднимается из небытия
      Вавилонская башня
      Висячие сады Семирамиды. Болезнь Навуходоносора
      Цари Валтасар и Дарий
      Вавилон (династии и правители)
    • Глава вторая. Верою пал Иерихон
      Краткая история города
      Стены, павшие наружу
      Выводы:
    • Глава третья. И остановилось солнце…
      И день такой был
    • Глава четвертая. Престол Ваала
      Религия древних ханаанеев
      По следам Иисуса Навина
    • Глава пятая. Дворец царицы Есфирь
      Столица древнего Элама
    • Глава шестая. «Встань, иди в Ниневию…»
      Забытая властительница мира
      Дворец Сеннахириба рассказывает…
      Столица переносится в Ниневию.. Пророк Иона
      Древняя Ассирия.
    • Глава седьмая. Содом и Гоморра
      Асфальтовое или Мертвое море
      Серный дождь
    • Глава восьмая. Допотопный мир
      Археологические иллюстрации Эдемского сада
    • Глава девятая. Великий потоп
      Свидетельства древних рукописей и городов
    • Глава десятая. Страна гордых фараонов
      Мумии древних властителей
      Археологические иллюстрации к библейскому Египту
      Великие пирамиды
    • Глава одиннадцатая. Свитки Мертвого моря
      Кумранская община
    • Глава двенадцатая. Древняя Месопотамия
      Первые города–государства
      Свидетельства древних городов
      Ур Халдейский
    • Приложение. Древнейшие свидетельства о Христе и христианах

      Часть вторая. Города Библии

    • Краткий словарь–справочник

      Часть третья. Империи, отвергнувшие Бога

    • Глава первая. Царство ацтеков
    • Глава вторая. Империя инков
    • Глава третья. Цивилизация майя

      Список основной использованной литературы

Предисловие

Девятнадцатый век — время великих открытий в области физики, химии, астрономии, стал известен еще как век атеизма. Головокружительные изобретения взбудоражили умы людей, посчитавших, что они могут жить без Бога, а затем и вовсе отвергнувших Его. Становилось модным подвергать критике Библию и смеяться над ней, называя Священное Писание вымыслом или восточными сказками. И в это самое время сбылись слова, сказанные Господом Иисусом Христом, записанные в Евангелии от Луки 19:40: «… сказываю вам, что если они умолкнут, то камни возопиют». И камни действительно заговорили. В считанные годы мир был потрясен величайшими археологическими открытиями, подтвердившими верность Слова Божьего. С Библией в руках археологи открывали целые цивилизации Египта, Ассирии, Вавилона, Элама, Сирии, Палестины, именно те цивилизации, которые тогдашняя историческая наука полностью опровергла, издеваясь над Библией — единственной Книгой, которая свидетельствовала о них. Древние города и империи, возродившиеся из небытия с помощью лопатки археолога, своими величественными развалинами подтверждали исторические сведения Библии, а также верность ее пророчеств. Их свидетельства были настолько явны и полны, что ученые не ставят сегодня под сомнение написанное Библией. Более того. Библия стала той Книгой, при помощи которой проверяется верность других древних источников.
В монографии Опарина А. А. «Древние города и Библейская археология» на основании последних данных исторических и археологических открытий собран и систематизирован большой фактический материал по истории Древнего Востока и Америки. Исторические события излагаются в неразрывной связи с библейскими данными, что также представляет большой интерес.
В первой части издания автор рассказывает о раскопках Вавилона, Иерихона, Ниневии и др., где были обнаружены несомненные доказательства верности библейского слова.
Во второй части книги излагается история городов Древнего Востока. Многие города Библии, такие, как Иерусалим, Вавилон, Лаодикия, Ефес, Смирна, Пергам, Фиатира имеют, кроме исторического, и духовное значение, являясь в пророческих книгах Библии символами, к примеру, богоотступнических сил или состояния церквей в различные исторические периоды. Города Библии и их история имеют глубокий духовный смысл, содержат в себе ценные выводы для современных людей.
Последняя, третья часть, в которой представлена история древнеамериканских цивилизаций, является как бы итогом данной книги, ибо в ней показано, что народ, отвергнувший Бога и поправший Его Закон, ждет как духовная, так и физическая деградация. «Камни из стен возопиют и перекладины из дерева будут отвечать им: «Горе строющему город на крови и созидающему крепости неправдою!» (кн. пророка Аввакума 2:11—12).
Степан Степанович Дрозд

Часть первая. Библейская археология.

Глава первая

Золотой Вавилон

Книга Даниила 4:27 «Царь сказал: «Это ли не величественный Вавилон, который построил я в дом царства силою моего могущества и в славу моего величия».
Так говорил в 569 году царь Вавилона Навуходоносор, гордо оглядывая со стен царского дворца великолепие своей столицы. И действительно было чем залюбоваться: великолепные дворцы и храмы, роскошные сады с удивительными растениями, геометрически прямые улицы, по которым двигались тысячи и тысячи людей, которые казались царю какими–то жалкими червяками, жизнь которых зависит от одного его слова.

Великий Вавилон с его храмами и главной дорогой, по которой через ворота богини Иштар проходили торжественные процессии

Изображения богов Ассирии.
Слева направо: царь, бог Ашшур, богиня Нинлиль (его жена), Энлиль, Син (бог луны), Шамаш (бог солнца), Адад (бог грозы, держащий в руках пучок молний), Иштар

Своей гордой и надменной фразой царь, казалось, бросил вызов и людям, и Богу, считая, что никто не обладает могуществом, равным его, и что он, царь, сравнялся в величии с самим Богом. Но еще речь сия была в устах царя, как бы с неба голос: «Тебе говорят, царь Навуходоносор: царство отошло от тебя! И отлучат тебя от людей и будет обитание твое с полевыми зверями; травою будут кормить тебя, как вола, и семь времен пройдут над тобою, доколе познаешь, что Всевышний владычествует над царством человеческим и дает его кому хочет!" И только прозвучали эти слова, как царь лишился рассудка. Но если спустя семь лет он, возведя в мольбе очи к небу, получил прощение и отпущение грехов, то гордый Вавилон и его надменные жители так и не поняли своей зависимости от Бога. И тогда пророчества, произнесенные вдохновленными пророками, разразились над великим городом и всей империей. Вавилон был не только материально разрушен, но и даже память о местоположении города была предана забвению на многие столетия, равно как и сама его история. Блеск и великолепие города, о которых рассказывает Библия, назывались сказками, равно как и сведения античных авторов Геродота и Ктесия, подтверждающих Писание. Что уж говорить о тех местах Библии, в которых сообщалось о строительстве вавилонской башни, умопомешательстве Навуходоносора или об упоминании какого–то царя Валтасара. Все это называлось пустой фантазией, к тому же весьма примитивной. Но прошли века, и из небытия выросли развалины Вавилона, которые подтвердили каждое свидетельство Библии и заставили замолчать так называемых великих ученых–материалистов, высмеивающих Священное Писание.

Реконструкция великолепных ворот Иштар в Вавилоне

Город поднимается из небытия

Человеком, начавшим раскопки Древнего Вавилона, был Роберт Кольдевей, родившийся в 1855 году в Германии, в местечке Бланкенбург. С молодых лет он очень интересовался архитектурой и археологией, подробно изучая их во многих культурных центрах тогдашней Европы: Вене, Берлине, Мюнхене. Он принимает участие в археологических раскопках в Италии и Сирии. Но известность принесли ему раскопки, начавшиеся 26 марта 1899 года в Вавилоне, продолжавшиеся пятнадцать лет. До него раскопки проводили Р. Рич в 1811 году, Лэярд в 1850, Рассам в 1878–1889 гг., но больших результатов они не дали. Раскопки же Кольдевея уже практически с первых дней дали ощутимые результаты. С каждым взмахом лопаты из песка поднимались древние строения. Развалины вавилонских стен и башен покоились более чем под пятнадцати–двадцатичетырехметровым слоем песка, что немало затрудняло раскопки. Но это не смущало археологов, продолжавших работать день и ночь. Вскоре была раскопана система городских укреплений, состоящая из трех рядов крепостных стен. Вдоль стены через каждые пятьдесят метров высились сторожевые башни числом 360 на внутренней стене, и 250 — на внешней, окружающих город на протяжении 22 километров. Была найдена и высеченная на камне надпись, написанная Навуходоносором: «Я окружил Вавилон с востока мощной стеной, я вырыл ров и скрепил его склоны с помощью асфальта и обожженного кирпича. У основания рва я воздвиг высокую и крепкую стену. Я сделал мирские ворота из кедрового дерева и обил их медными пластинками. Для того чтобы враги, замыслившие недоброе, не могли проникнуть в пределы Вавилона с флангов, я окружил его мощными, как морские валы, водами. Преодолеть их было так же трудно, как настоящее море. Чтобы предотвратить прорыв с этой стороны, я воздвиг на берегу вал и облицевал его обожженным кирпичом. Я тщательно укрепил бастионы и превратил город Вавилон в крепость». Археологами были найдены сотни тысяч кирпичей с клеймом Навуходоносора. Это полностью подтверждает сообщение книги пророка Даниила 4:27, утверждающее, что Вавилон построил именно Навуходоносор, тогда как большинство историков утверждали на протяжении многих лет то, что Вавилон был построен задолго до этого царя. Но дело в том, что во времена старого и среднего царств при строительстве использовался обожженный на солнце кирпич–сырец, который являлся весьма недолговечным. При Навуходоносоре стали использовать укрепленный обожженный кирпич, отличающийся большой прочностью. Именно поэтому уже при Данииле городские строения отстроены были заново, а следов периода древних царств почти не осталось. Огромным подспорьем к пониманию многих археологических находок стала расшифровка вавилонского языка, начатая в 1835 году офицером армии Великобритании Генри Роулинсоном. На одной из Бехистунских гор он обнаружил перпендикулярный обрыв более ста метров и имеющий гладкую поверхность. Эта поверхность пестрела изображениями и надписями на трех языках: персидском, эламском и вавилонском. Выбита она была при мидо–персидском царе Дарий I, правившем в 521–485 годах, и повествовала о его победах. Зная основы персидского языка, Роулинсон начал расшифровку надписей, полагая, что на всех трех языках содержится один и тот же текст и что методом сопоставления известных персидских слов с неизвестными вавилонскими письменами можно узнать этот неведомый язык. К 1894 году работа была в целом закончена, в результате чего мир узнал вавилонский язык.

Вавилонская башня

Одним из наиболее любимых объектов критики было место в Библии, повествующее о сооружении вавилонской башни. «И сказали они: построим себе город и башню, высотою до небес, и сделаем себе имя, прежде нежели рассеемся по лицу всей земли», книга Бытие 11:4. Но каково же было удивление археологов, когда на одной из вавилонских дощечек они прочитали слова Набополассара, отца Навуходоносора, основателя Нововавилонского царства: «К этому времени повелел мне Мардук Вавилонскую башню, которая до меня ослаблена была и доведена до падения, воздвигнуть, фундамент ее установив на груди подземного мира, а вершина ее чтобы уходила в поднебесья».
Спустя несколько лет уже его сын, Навуходоносор, писал: «Я приложил руку к тому, чтобы достроить вершину Этеменанки так, чтобы поспорить она могла с небом». Как видим, эти отрывки поразительно идентичны, что полностью подтверждает библейский текст. Итак, вавилонская башня–зиккурат носила название Этеменанки (храм краеугольного камня неба и земли) и входила в огромный храмовый комплекс Эсагила (дом поднятия головы), центр мирового жречества. Этеменанка состояла из семи ярусов, каждый из которых являлся храмом языческого божества. Первый этаж, вышиной в тридцать три метра, был черного цвета и назвался Нижним храмом Мардука (верховного бога Вавилона). В центре храма высилась статуя бога, полностью отлитая из чистейшего золота, весом в 23700 килограмм, то есть более 23 тонн. В храме также стояли золотой стол, длиной в 15 и шириной в 5 метров, золотая скамейка и трон. Перед статуей Мардука совершались ежедневные жертвоприношения, причем в самом храме приносились в жертву только новорожденные животные, тогда как взрослые возлагались на алтарь перед храмом. Второй этаж красного цвета был восемнадцать метров в высоту. Третий, четвертый, пятый и шестой были по шесть метров в высоту и были расписаны разными цветами. Последний, седьмой этаж, назывался Верхним храмом Мардука, имел пятнадцать метров в высоту и был облицован бирюзовыми глазурованными плитками, украшенные золотыми рогами. Верхний храм был виден за много километров до Вавилона и в свете солнца являл путникам поистине сказочное зрелище. В этом храме находились ложе, кресло и стол, предназначенные, якобы, для самого бога, когда тот приходил сюда отдохнуть. Этот «отдых», на котором жрецы зарабатывали огромные деньги, представлял собой дичайшую оргию, за которую богачи отдавали порой жрецам последние деньги. Вообще, служение в этом роскошном храме сопровождалось отъявленнейшими грехами, которые, впрочем, полностью оправдывались постулатами вавилонской религии. В храме были две системы лестниц, первая — наружная, по которой паломники могли подняться на верхние этажи, и вторая — скрытая внутри храма, предназначенная для служителей. Снаружи храмовый комплекс был опоясан крепостной стеной с множеством башен и бронзовых ворот, представляя, по сути, крепость в крепости. Вавилонская башня являлась гордостью и символом Вавилона, и поэтому каждый из его царей старался украсить ее чем–либо. На протяжении своей долгой истории, начиная со времен, о которых повествуется в книге Бытие, 14 главе, вавилонская башня часто подвергалась разрушению. Тукульти, Саргон Второй, Сеннахириб, Ашшурбанипал — вот лишь некоторые из иноземных правителей, пытавшиеся стереть с лица земли горделивую башню, но всякий раз вавилоняне восстанавливали ее. Последнее ее восстановление произошло при Набополассаре и Навуходоносоре. Являясь на протяжении двух тысяч лет символом человеческой гордости, вавилонская башня разделила все же судьбу столицы мира — «золотого» Вавилона, превратившись в груду развалян. И сегодня она уже является символом не гордости и силы человека, а символом того, что произойдет со всяким, отвергающим Бога и ставящим себя на первое место.

Висячие сады Семирамиды. Болезнь Навуходоносора

Одной из достопримечательностей Древнего Вавилона, названной сегодня одним из чудес света, были висячие сады Семирамиды. Название садов по имени легендарной царицы неверно, ибо, как сейчас выяснено, сады были устроены почти через триста лет после ее смерти, но в силу привычки это название осталось. Действительным устроителем садов был Навуходоносор, по приказу которого они были разбиты для его жены, мидийской принцессы Нитокриды, тоскующей среди песков Вавилона о горах и лесах своей родины. Эти сады, состоящие из огромного количества террас, расположенных на четырехъярусной башне, представляли собой чудо инженерного искусства: каждый из ярусов имел специальную водопроводную систему, сделанную с таким расчетом, что поступающая вода не стекала в нижележащие террасы и соответствовала именно тому количеству, которое требовали деревья, разнообразие которых поражало путешественников. Когда Вавилон был разгромлен и покинут, наводнения, весьма частые для той местности, уничтожили сады, оставив от них лишь жалкие останки.

Бородатый сфинкс, украшавший лестницу дворца в персидской столице Персеполе

В книге пророка Даниила 4:27–31 говорится о том, что в течение нескольких лет Навуходоносор был лишен рассудка. Это место Священного Писания часто ставилось под сомнение, но открытия ученых вновь в который раз подтвердили верность библейского текста. Вот некоторые небиблейские свидетельства этого события: вавилонский жрец–историк Бероз пишет: «Навуходоносор неожиданно заболел, а в это время он занимался строительством стены… и затем умер». В другом источнике читаем: «Жизнь показалась ему бессмысленной… он давал противоречивые и неясные приказания… он был не в состоянии выразить свою любовь к сыну или к дочери, не узнавал своих родственников и даже не мог управлять Вавилоном и своим храмом».

Казнохранилище города Петры (на территории современной Иордании)

Прекрасный город Петра, вырубленный в скалах, был столицей Набатейского царства

В другой древней надписи читаем, что в течение нескольких лет «…мое пребывание во дворце не радовало меня; ни в одном из моих владений не построил значительного здания моей властью; я не построил здания в Вавилоне в мою честь; я не воспел песнь хваления для моего божества Мардука, не поставил жертвенника для жертвоприношений и не очистил каналов». Абиденус, греческий историк третьего века до Р. Х., пишет, что «…Навуходоносор, одержимый каким–то богом, или чем–нибудь еще, поднялся на террасу своего дворца и произнес пророческую речь… после чего неожиданно исчез». Если учесть, что в древности историки всегда пытались скрыть не восхваляющие правителя сведения, то мы можем удивляться, что до нас дошло такое количество документов, полностью подтверждающих известие книги Даниила о душевной болезни царя.

На фризе из древней персидской столицы Персеполя изображен мидянин, ведущий за собой скифов в остроконечных колпаках. В руках у скифов золотые браслеты и одежда

Итак, еще одно место Библии, являвшееся на протяжении многих лет любимым местом для критики, сегодня полностью подтверждено историей.

Цари Валтасар и Дарий

Во время своих археологических раскопок Кольдевей обнаружил также развалины дворца Навуходоносора. Даже эти жалкие развалины, немые свидетели древнего величия, поразили археологов. На огромной площади 2500 лет назад возвышался целый комплекс дворцов, каждый из которых соперничал с другими в великолепии, образуя при этом единый дворец, одни стены которого составляли от шести до пятнадцати метров в ширину. Именно в этом дворце, в его тронном зале, происходил знаменитый пир Валтасара, так ярко описанный в пятой главе книги пророка Даниила. Обстоятельства падения Вавилона (внезапность, опьянение защитников города, их беспомощность, гибель царя и др.), предсказанные за много лет Божьими пророками, сегодня полностью подтверждены историей. Одним из самых последних объектов нападения критики был вопрос о существовании царя Валтасара, которого Библия называет правителем Вавилона. Дело в том, что на протяжении многих лет археологи не обнаруживали каких–либо упоминаний этого имени, что и дало повод некоторым ученым взять существование Валтасара под сомнение. Но вскоре новые археологические раскопки подтвердили его существование: были обнаружены летописи, в которых говорилось, что Набонид, отец Валтасара, отошел от дел управления и, поселившись в Тейме, оставил царство на Валтасара. Первая из таких записей была обнаружена в 1853 году, в Уре: «Да не согрешу я, Набонид, царь Вавилонский, против тебя, и пусть мое почтение тебе живет в сердце Валтасара, моего первородного и любимого сына». Это подтверждает факты, изложенные в книге Даниила 5:29, где говорится, что Даниил стал третьим человеком в стране, то есть после Набонида и Валтасара. В пятой главе книги Даниила, 31 стих, говорится, что Валтасар был убит, и царство принял Дарий. На сегодняшний день точно не известно, кем именно был этот Дарий, но бесспорно известно, что после Валтасара, до воцарения Кира, Вавилоном в течение года правил какой–то царь. Большинство историков считают, что под царственным именем Дарий (т. е. держащий скипетр), скрывается Гобрий. В летописи Набонида об этом сказано: «Гобрий, правитель Гутиума, и армия Кира вошли в Вавилон без боя. После этого Набонид был арестован в Вавилоне, когда он туда вернулся… В месяце архшамму, в третий день, Кир вступил в Вавилон. Гобрий, его правитель, поставил местных правителей в Вавилоне». Также известно из истории, что Кир принимает титул царя Вавилона лишь спустя год после взятия города. Эти и многие другие свидетельства подтверждают существование царя в Вавилоне, между Валтасаром и Киром. При раскопках Вавилона были обнаружены несомненные доказательства верности библейского слова. Раскопки в Вавилоне доказали также, что каков бы ни был по богатству и могуществу город, но если он отступает от Бога и Его заповедей, его ждет гибель.

Вавилон (династии и правители)

Первая династия Иссина (2017–1794) правила 223 года
1. Ишби–Эрра (2017–1985)
2. Шуилишу (1985–1975)
3. Иддин–Даган (1975–1954)
4. Ишме–Даган (1954–1935)
5. Липит–Иштар (1935–1924)
6. Ур–Нинурта (1924–1896)
7. Бур–Син (1896–1874)
8. Липит–Эллиль (1874–1869)
9. Эрра–имитти (1869–1861)
10. Эллиль–бани (1861–1837)
11. Замбия (1837–1834)
12. Итерпиша (1834–1831)
13. Урдулькуга (1831–1828)
14. Син–Магир (1828–1817)
15. Дамикилишу (1817–1794)
Династия Ларсы (2025–1763) правила 262 года
1. Напланум (2025–2005)
2. Эмициум (2005–1977)
3. Самиум (1977–1942)
4. Забайя (1942–1933)
5. Гунгунум (1933–1906)
6. Абисарихи (1906–1895)
7. Сумуэль (1895–1866)
8. Нур–Адад (1866–1850)
9. Син–иддинам (1850–1843)
10. Син–эрибам (1843–1841)
11. Син–икишам (1841–1836)
12. Цилли–Адад (1836–1835
13. Варад–Син (1835–1823)
14. Рин–Син (1823–1763)
Первая Вавилонская династия (1894–1595) правила 299 лет
1. Сумуабум (1894–1881)
2. Сумчла–Эль (1881–1845)
3. Сабиум (1845–1831)
4. Апиль–Син (1831–1813)
5. Син–мубаллит (1813–1793)
6. Хаммурапи (1793–1750)
7. Самсу–илуна (1750–1712)
8. Абиешу (1712–1684)
9. Амми–дитана (1684–1647)
10. Амми–цадука (1647–1626)
11. Самсу–дитана (1626–1595)
Касситская династия (1595–1155) правила 440 лет
1. Агум (1595–1571)
2. Бурна–Бураш Первый
3. Каштилиаш Второй
4. Улам–Бураш
5. Агум Третий
7. Караиндаш Первый
8. Кадашман–Харбе Первый
9. Куригальзу Первый
10. Кадашман–Эллиль
11. Бурна–Бураш Второй (1363–1335)
12. Караиндаш Второй (1335–1334)
13. Куригальзу Второй (1334–1312)
14. Назимарутташ (1312–1286)
15. Кадашман–Тургу (1286–1268)
16. Кадашман–Эллиль (1268–1253)
17. Кудур–Эллиль (1253–1243)
18. Шагаракти–Шуриаш (1243–1231)
19. Каштилиаш Третий (1231–1223)
20. Эллиль–надин–шуми
21. Кадашман–Харбе Второй
22. Адад–шум–иддин
23. Адад–шум–уцур
24. Мели–Шиху (1187–1172)
25. Мардук–аила–иддин Первый (1172–1158)
26. Забаба–шум–иддин (1158–1157)
27. Эллиль–надин–ахэсе (1157–1155)
Вторая династия Иссина (1155–1027) правила 128 лет
1. Мардук–кабит–аххешу (1155–1140)
2. Итти–Мардук–балати (1140–1132)
3. Нинурта–надин–шуми (1132–1127)
4. Навуходоносор Первый (1127–1105)
5. Эллиль–надин–аххе (1105–1101)
6. Мардук–надин–аххе (1101–1083)
7. Мардук–шапик–зери (1083–1070)
8. Адад–апла–иддин (1070–1048)
9. Мардук–аххе–эриба (1048–1047)
10. Мардук–зер (1047–1036)
11. Набу–шуму–либур (1036–1027)
Династия Приморья (1026–1006) правила 20 лет Династия Бази (1004–986) правила 19 лет Эламская династия (985–980) правила 5 лет Династия Э (980–732) правила 248 лет
1. Набу–мукин (980–944)
2. Нинурта–кудурри–уцур
3. Мар–бити–аххе–иддин
4. Шамаш–мудаммик
5. Набу–шум–укин Первый
6. Нибу–апла–иддин
7. Мардук–закир–шуми Первый
8. Мардук–балассу–икби
9. Баба–аэс–иддин
10. Мардук–бел–зери
11. Мардук–апла–уцур
12. Эриба–Мардук
13. Набч–шум–ишкун
14. Набонасар (747–734)
15. Набу–надир–эери (733–732)
16. Набу–шум–укин Второй (732–732)
Девятая Вавилонская династия (731–627) правила 104 года
1. Набу–мукин–зери (731–729)
2. Тиглатпалассар Третий (728–727)
3. Салманассар Пятый (726–722)
4. Мардук–апла–кддкн Второй (721–710)
5. Саргон Второй (709–705)
6. Сеннахериб (704–703)
7. Мардук–закир–шуми Второй (703–703)
8. Мардук–апла–иддин Второй (703–703)
9. Бел–ибни (702–700)
10. Ашшур–надин–шуми (699–694)
11. Нергал–ушезиб (693–693)
12. Мушезиб–Мардук (692–689)
13. Сеннахериб (688–681)
14. Асархаддон (680–669)
15. Шамаш–шум–укин (668–648)
16. Кандалану (647–627)
Нововавилонская династия (626–538) правила 88 лет
1. Набополассар (626–605)
2. Навуходоносор Второй (605–562)
3. Амель–Мардук (562–560)
4. Нериглассар (560–556)
5. Лабаши–Мардук (556–556)
7. Набонид (556–538)
8. Валтасар (538–538)

Глава вторая

Верою пал Иерихон

Послание к Евреям 11:30 «Верою пали стены Иерихонские по семидневном обхождении».
В Послании к евреям, в 11 главе, называемой главой героев веры, апостол Павел, повествуя о проявлениях веры в разные века, рассказывает и о примере веры во время взятия Иерихона. История этого города всегда служила, с одной стороны, утверждением веры христиан, а с другой — местом атаки критиков, насмехавшихся над библейским повествованием. Последнее было вызвано тем, что случай с Иерихоном являл собой пример особого яркого Божьего вмешательства в ход истории. Споры вокруг этого города вспыхивали часто, а атаки ряда ученых были так велики, что даже некоторые верующие стали считать историю взятия Иерихона просто легендой, не имеющей под собой исторической основы. Но, как и во многих других случаях, археологические раскопки подтвердили верность Библии, заставив со стыдом замолчать так называемых прогрессивных ученых–материалистов. Для истинно же верующих эти раскопки стали радостью, ибо весь мир увидел факты, подтверждающие слова Священного Писания.

Краткая история города

Первые упоминания о городе относятся к пятнадцатому веку до Р. Х., что подтверждается сообщениями Библии (книга Чисел 22:1). Точный перевод названия «Иерихон» неизвестен. Одни переводят это слово как «благовонный», другие — как «луна», третьи — как «город пальм». В книге Иисуса Навина, во 2 и 6 главах, подробно описывается взятие города израильтянами (подробнее об этом будет рассказано ниже). После этого в течение нескольких столетий город лежал в развалинах, пока около 870 года до Р. Х. при израильском царе Ахаве, Ахиил Вефилянин не восстановил его. При его восстановлении сбылось пророчество Иисуса Навина, сказавшего: «Проклят перед Господом тот, кто восстановит и построит город сей Иерихон; на первенце своем он положит основание его, и на младенце своем поставит врата его» (И. Навин 6:25).

В этой части дворцовых руин были две мечети и целый ряд купален. Иерихон, благодаря водным источникам и мягкому климату, после каменного века также оставался излюбленным местом поселения.
Калиф Хишам из династии Омайядов тоже имел там зимний дворец.

Вкравшиеся в жизнь израильтян зверские языческие обряды подтолкнули Ахиила при восстановлении города положить в его основание своего сына Авирама и поставить ворота на младшем своем сыне Сегубе (3–Царств 16:34). Во времена пророка Илии в городе была пророческая школа, там же пророк Елисей совершил чудо, превратив отравленный источник в здоровый. Под Иерихоном был пленен последний иудейский царь Седекия в 586 году (4–Царств 25:5). В Иерихоне скончался зловещий Ирод Великий — в 4 г. до Р. Х., обагрив древний город кровью своего казненного сына. Но и в этом городе была провозглашена весть спасения самим Господом нашим Иисусом Христом, несколько раз посетившим Иерихон (Марка 10:46, Луки 18:35, Матфея 20:29). В четвертом веке по Р. Х. в городе существовала христианская церковь во главе с епископом.

Цивилизованное общество должно уметь защищаться. Город каменного века имел мощные стены, а посреди стен — круглую оборонительную башню. Позже вокруг башни были проложены укрепительные рвы.

Сегодня существуют как бы три Иерихона: Древний, на расстоянии 2 км от него — Новозаветный, и, наконец, деревня Иерихон на юго–востоке от старого города. Однако все эти три Иерихона представляют собой либо развалины, открытые археологами, либо бедное поселение людей, и не подозревающих о некогда трагической истории этого места.

Стены, павшие наружу

Первые раскопки древнего Иерихона начались в 1907–1908 годах К. Ватцингером, но наиболее значимые результаты были получены во время раскопок Дж. Гарстэнга, проводившихся в 1930–1936 гг. В ходе этих раскопок были найдены неопровержимые доказательства, подтверждающие сообщения книги Иисуса Навина. Перед археологами встал из небытия древний город, развалины которого весьма ярко рассказали о своей истории. Иерихон представлял собой довольно типичную ханаанскую крепость, правда, больших размеров. Укрепления города состояли из двух рядов стен, наружный — в 2 метра толщиной и внутренний — в 4 метра. Высота стен была около 10 метров, и между ними имелся проход в 5 метров шириной; этот проход соединялся жилыми домами, одним из которых и был дом Раав. Археологов поразило то, что стены города рухнули наружу, что было поистине поразительно, вопреки всяческому здравому смыслу, но это было именно так. Стена города обрушилась до основания, открыв нападавшим путь в город. При дальнейших раскопках были обнаружены следы страшных пожаров, истребивших город. Огромные горы золы и угля открылись глазам археологов. С давних времен было принято собирать все ценное и съестное из покоренного города, тем более, если он подвергался затем уничтожению. Но вместо этого археологи обнаружили целые амбары и кладовые, заполненные пшеницей, финиками, чечевицей и многими другими припасами, вещами и предметами, датировка которых показала, что город был разрушен около 1400 года до Р. Х. Недавние исследования доктора Б. Byда полностью подтвердили эту дату. Также было доказано, что штурм города происходил весной, о чем свидетельствовали наполненные зерном кувшины.

Выводы:

1. Действительно, Иерихон пал около 1400 года до Р. Х., что полностью совпадает с библейской хронологией.
2. Стены города рухнули наружу.
3. Город не был ограблен, ибо согласно книге Иисуса Навина 6:20 все в нем было предано заклятию.
4. Город был уничтожен пожаром (И. Навин 6:23).
5. Были обнаружены дома в стене, как дом Раав (И. Навин 2:15).
6. Город был взят весной (И. Навин 2:6, 3:15, 5:10).
Раскопки Иерихона, производимые К. Кеньоном (1952–1958 гг.), лишь подтвердили прежнюю датировку опустения города до XV–XIV вв. Многие критики пытались воспользоваться этими данными, заявляя, что выход израильтян из Египта состоялся в XIII–XII вв., следовательно, Иерихон, разгромленный в XV веке до Р. Х., был уничтожен не израильтянами. Но это лишь мнение некоторых людей, тогда как большинство исследователей относят выход Израиля из Египта к XV веку.
Итак, древний Иерихон, подобно другим древним городам, опроверг утверждения критиков Библии и полностью, до мельчайших подробностей, подтвердил истинность Слова Божьего. Обстоятельства падения этого города служили и служат темой для многочисленных проповедей и книг. Живая вера в Господа древнего Израиля повергла иерихонские стены, открыв народу дорогу в обетованную землю. Эта же живая вера поможет и нам сокрушить все, что разделяет нас с Богом, и войти в небесный Ханаан.

Глава третья

И остановилось солнце…

Иисус Навин 10:12 «Стой, солнце, над Гаваоном, и луна, над долиною Аиалонскою».
В 10 главе книги Иисуса Навина описывается битва израильтян с коалицией языческих племен у горы Вефорон. Подобных сражений в истории древнего Израиля было очень много, но эта битва отличается от всех остальных, и даже не только тех, которые вел израильский народ, но и от всех последующих в истории. «И не было такого дня ни прежде, ни после того, в который Господь так слышал бы глас человеческий. Ибо Господь сражался за Израиля». Действительно, подобного дня не было никогда. Ибо в этот день, согласно книге Иисуса Навина, «стояло солнце среди неба и не спешило к западу почти целый день», то есть в этот день, с человеческой точки зрения, произошла остановка времени почти на сутки. Вполне понятно, что критики Библии и неутвержденные в вере так называемые христиане либо с насмешкой, либо с недоверием относились к этому месту Писания, говоря, как и во многих других случаях, что это образное выражение, не имеющее под собой реальной основы. Но история в который раз опровергла эти высказывания, подтвердив верность Библии.

И день такой был

Исследования по этому вопросу проводили многие ученые, в числе которых был и американский профессор Тоттен. После длительных исследований он опубликовал математические вычисления, основанные на базе астрономии, в которых он доказал, что солнце, земля и луна находились однажды в таком положении, как их описал Навин. Далее с математической точностью он доказал, что к истории были прибавлены двадцать четыре часа, появление которых необъяснимо. Астроном королевской обсерватории в Гринвиче Мандер, проведя независимые расчеты, определил, что во времена Иисуса Навина к истории были прибавлены двадцать три часа и двадцать минут, что полностью подтверждает Библию, где сказано, что «солнце стояло почти целый день». Однако в общем вычислении было доказано, что к истории были прибавлены полные двадцать четыре часа. И тут объяснения ученым вновь дала Библия, ибо в 4 книге Царств 20:8–11 мы читаем о том, что Бог дал царю Езекии знамение, в результате которого тень на солнечных часах возвратилась назад на десять ступеней, что в точности равняется сорока минутам. Наличие «двойного» дня доказано не только математиками и астрономами. В летописях и сказаниях других народов, относящихся ко времени Иисуса Навина, также засвидетельствовано это. В Древнем Китае сохранились летописи, говорящие, что был день, равный двум, в правлении императора Ио. Коренные мексиканцы, потомки древней цивилизации, говорили европейцам, что в год «семи кроликов» был двойной день. Египетские жрецы показывали греческому историку Геродоту записи, где говорилось о необычно долгом дне. Вот лишь только некоторые общие подтверждения этого события. Но даже их вполне достаточно, чтобы убедиться в точности и достоверности Библии. В данном коротком очерке мы опускаем физические обоснования этого события, чтобы не затруднять читателя сложными доказательствами и вычислениями, а также потому, что рассмотрение физических явлений, описанных в Библии, не входит в задачу данной книги, посвященной лишь общим моментам библейской истории и археологии.

Глава четвертая

Престол Ваала

Иисус Навин 10:32 «И предал Господь Лахис в руки Израиля, и взял он его на другой день, и поразил его мечем и все дышащее, что было в нем, так, как поступил с Ливною».
Многие люди, читая историю Ветхого Завета, особенно, где рассказывается о покорении Израилем Ханаана, говорят о неоправданной жестокости и варварстве израильтян. Многих удивляет, почему с такой ненавистью иудеи относились к представителям ханаанейских культур и религий, особенно к жрецам, которые полностью истреблялись. У некоторых искренних читателей Библии тоже может возникнуть подобное впечатление, но чем глубже мы будем исследовать этот вопрос, тем яснее мы убедимся в правильности действий израильтян, ведомых Богом. В этом беглом очерке мы остановимся лишь на историческом аспекте данного вопроса.

Религия древних ханаанеев

Прежде, чем мы перейдем к рассмотрению археологических находок, бросим беглый взгляд на религию древних ханаанеев. Главными божествами их пантеона были Ваал и Астарта. Именно этим богам были посвящены большинство храмов и высот. Когда археологи открыли эти святилища, у многих из них волосы на голове встали дыбом от множества страшных картин, немых свидетельств человеческой жестокости. Перед их взорами предстали сосуды с тысячами обугленных детских костей, позднее подобные находки были обнаружены во всех храмах Ваала и других ханаанейских богов. Но особенно много их было в Палестине и древнем Карфагене, главным богом которого тоже был Ваал. Затем были рассмотрены летописи, из которых явствовало, что Ваал особо «любил» новорожденных детей, которых жрецы медленно сжигали в дар богу.

Кулон с изображением Астарты, жены Ваала, богини любви и войны

Было раскрыто, что в годы празднеств и в годины бедствий жрецы Ваала приносили в жертву богу сотни людей. Жестокость карфагенян ошеломила в III веке до Р. Х. древних римлян, людей, привыкших смеяться над опасностью. Кроме неимоверной жестокости культы этих богов отличались дикой безнравственностью, по сравнению с которой бледнели грехи Содома. Во время чествования своих богов древние ханаанеи приносили в жертву своих детей, и одновременно с этим предавались диким оргиям, в которых принимало участие все население города или деревни, независимо от возраста. Философия этих религий полностью оправдывала все это, и свое тлетворное влияние ханаанеи распространяли и на близлежащие страны, пытаясь внедрить его и среди израильтян. Одни из первых раскопок этих храмов были произведены в 1904–1910 гг. Г. Макалистером. Вначале ученые даже не хотели этому верить, но затем из–за обилия доказательств даже самые консервативные из них вынуждены были признать изуверский и человеконенавистнический культ древних ханаанеев, которые, по сути, как нация впали в состояние самоуничтожения. Высоты — место поклонения язычников, упоминаемые в Ветхом Завете, представляли собой, как правило, площадки размером примерно 30 на 40 метров. Они были окружены стеной со столбами, перед которыми и совершались дикие обряды. Древние ханаанеи в течение 430 лет имели возможность покаяться и обратиться к истинному Богу. Не правда ли, немалый срок для людей, ведущих такой образ жизни? Но ханаанеи пренебрегли Божьим долготерпением и любовью, и тогда суды Божьи разразились над этим народом.

Ханаанейская «высота» в Мегиддо

По следам Иисуса Навина

В Пятикнижии Моисеевом, книге Иисуса Новина и в книге Судей упоминается огромное количество городов и царств, поверженных израильтянами на их пути в Ханаан. Но мы в данном очерке остановимся лишь на некоторых из них, поскольку развалины всех этих городов в археологическом смысле довольно–таки однообразные. Наибольшей известностью из городов, упоминаемых при завоевании евреями Ханаана, пользуются Иерихон, уже нами рассмотренный, и Гай. И если случай с первым является символом того, чего может достичь человек, доверяясь всецело Богу, то второй — символом того, что бывает с людьми, когда они рассчитывают на свои силы и когда пытаются свершить что–либо, имея явные грехи. В книге Иисуса Навина, в 7 и 8 главах, подробно описывается это событие, в начале которого последовало поражение Израиля, а затем, после того, как был удален грех, разгром Гая и Вефиля. Сегодня на месте этих городищ видны следы пожаров и остатки крепостных стен. Так в 1934 году археологическая экспедиция под руководством В. Албрайта открыла остатки Вефиля, со следами страшного пожара и разрушений, относящихся к XV веку до Р. Х. Несколькими годами раньше были обнаружены развалины еще двух городов, покоренных израильтянами: Лахиса (И. Навин 10:32) и Давира (И. Навин 10:39). Первый был раскопан в 1931 году Велкомом, а второй в 1926–1928 годах — экспедицией Американской школы и Ксенийской семинарии. В ходе раскопок обоих городов были обнаружены следы пожаров и разрушений, относящихся к XV веку до Р. Х. Раскопки другого города Асора также блестяще подтвердил библейское повествование: город Асор (в переводе — селение, замок) был разгромлен и сожжен И. Навином (И. Навин 11:11). Однако, спустя некоторое время, он был снова восстановлен. Царь его, Иавин, в течение 20 лет угнетал израильтян, пока не был разгромлен Вараком и Деворой, восстановившими независимость иудеев (кн. Судей 4:2–17). Затем город был в составе иудейского царства (3 кн. Царств 9:15), пока не попал под владычество ассирийцев при Феглафелассаре (4 кн. Царств 15:29). Спустя еще некоторое время Асор навсегда прекратил свое существование, что было предсказано пророком Иеремией (Иеремия 49:33). В 1928 году археолог Гарстэнг, проводя раскопки Асора, подтвердил, что город был разрушен и сожжен в XV веке до Р. Х., но археолог считал, что после этого жизнь в городе прекратилась. Однако раскопки, проводившиеся в конце 50–х годов нашего столетия под руководством Йигааля Ядина, доказали, что жизнь в городе продолжалась и после этого периода. Наконец, в документах, найденных в Амарне (Египет), была найдена запись, адресованная фараону, где один из его людей писал: «Да воспомянет мой господин, царь, что Асор и его цари пережили». Эта запись относится, примерно, к 1380 годам до Р. Х., что полностью подтверждает библейскую датировку разгрома Асора.

Ханаанейские статуэтки из Библа. Люди, давшие какой–то обет, приносили их в храм своего бога

Итак, даже беглый взгляд по следам завоевания израильтянами Ханаана полностью подтверждает факты, изложенные на страницах Священного Писания. При помощи лопатки археолога, восстав из небытия, даже бывшие враги Израиля, ханаанейские города, свидетельствуют об этом. И развалины зловещего престола Ваала, и его храмов сегодня также говорят о верности Библии. Культ Ваала, пытавшийся на протяжении многих веков уничтожить духовно израильтян, увести их от поклонения истинному Богу, был сокрушен, хотя многие его современники и считали этот культ вечным. В этом может быть урок и для некоторых наших современников, считающих, что зло вечно и непобедимо и что лучше не бороться с ним, а подчиниться ему, пусть даже путем духовных уступок. Но как бы нам в жизни не было тяжело, мы всегда должны помнить слова древнего псалма:
    «О нет, Христос нас не покинет
    Своей могучею рукой,
    Престол Ваала Он низринет
    С надменной выси роковой».

Глава пятая

Дворец царицы Есфирь

Есфирь 4:14 «Если ты промолчишь в это время, то свобода и избавление придет для Иудеев из другого места, а ты и дом отца твоего погибнете».
Людям, любящим Библию, хорошо известна история царицы Мидо–Персии, иудеянки Есфири, спасшей свой народ от руки коварного министра Амана. Книга Есфирь содержит в себе много ценных и полезных духовных уроков для нас. Но в данном очерке мы подойдем к этой книге, быть может, с несколько неожиданной стороны, рассмотрев ее с историко–археологической точки зрения. Помимо того, что книга содержит описание одного из интереснейших событий правления Ксеркса (485–465), в книге он назван Артаксерксом, а также нравов и обычаев того времени, она содержит также подробное описание царского дворца в Сузах. Дело в том, что вплоть до XIX века Библия была одним из немногих источников, говорящих о Сузах, а тем более об описании дворца. Но даже эта небольшая деталь ставилась критиками под сомнение. В то время местоположение Суз было неизвестно, и поэтому открытие этого города и его дворца, согласно библейским описаниям, стало еще одним, пусть даже маленьким фактом, доказывавшим верность Слова Божьего.

Столица древнего Элама

Прежде, чем мы перейдем к рассмотрению археологических находок, давайте сделаем беглый обзор развития Суз и их значение в мировой истории. Город Сузы, что в переводе означает «лилии», на протяжении ряда веков был столицей Эламского царства. История этого государства уходит в глубокое прошлое. Первое упоминание о нем в Библии мы встречаем в книге Бытие 14:9, то есть оно относится, примерно, к 2000 году до Р. Х. Одно время Эламом владел Ур (город, из которого происходил Авраам), затем, около 2020 года Элам стал владеть Уром. Расцвет государства относится к ХIII–ХII в. до Р. Х. Его цари Унташ–Напириша, Китен–Хутран, Шутрук–Наххунте прославились своими завоевательными походами. Последнему удалось разгромить Вавилон, которым тогда владело племя кассиков, и посадить на его престол своего сына Куттир–Наххунте. Но в 1110 году в битве при реке Улай эламиты были разгромлены царем, восстановившего независимость Вавилона, Навуходоносором Первым (не путать с Навуходоносором Вторым, современником пророка Даниила, жившего через 600 лет!). Относительное возрождение Элама происходит лишь в VIII–VI вв. до Р. Х. Предание говорит, что пророк Даниил после смерти Навуходоносора Второго покинул Вавилон, став наместником Эламской области. В это время пророку были показаны великие видения будущей истории, описанные в 8 главе книги Даниила. В шестом веке Элам был завоеван Киром Персидским и навсегда потерял свою независимость. Однако Сузы, столица этого царства, не потеряла своего значения. Город становится второй, зимней столицей Мидо–Персидской империи, наряду с Экбатаной. После крушения Мидо–Персии Сузы начинают терять свое значение. Упадок города через несколько веков привел к тому, что даже местные жители не могли указать его местоположение. Новым рождением город обязан археологу Лофтусу, который в результате раскопок, произведенных в 1852 году, открыл его развалины. Через тридцать лет другой археолог, француз Делафау, работавший на раскопках в 1884–1886 гг., обнаружил остатки царского дворца, описанного в книге Есфирь. Вот некоторые места из книги Есфирь, дающие описание дворца: «И дошел до царских ворот» (4:2), «На третий день Есфирь оделась по–царски и стала она на внутреннем дворе царского дома, перед домом царя; царь же сидел тогда на царском престоле своем, в царском доме, прямо против входа в дом» (5:1); «Аман же пришел тогда на внешний двор царского дома поговорить с царем» (6:4); «И встал царь во гневе своем, и пошел в сад при дворце» (7:7). В результате раскопок Делафау были обнаружены царские ворота, внешний и внутренний дворы, сад, тронный зал, расположение которых полностью совпадало с библейским описанием.

Реставрированная группа Пергамского храма. Бог Зевса с гигантами и океанидами

В ходе раскопок был найден даже пурий — игральная кость тех времен (3:7). История же подтвердила, что огромный, многонедельный пир, описанный в первой главе, действительно был, ибо Ксеркс (Артаксеркс) перед своим знаменитым походом, во время которого он намеревался покорить Грецию, хотел этим праздником ознаменовать начало похода. Известно также, что Астинь была устранена, действительно, в седьмой год его правления, то есть, в 478 году, о чем говорит и Библия (книга Есфирь 2:16). Город пророка Даниила, Неемии (книга Неемии 1:1) и царицы Есфири — Сузы — сегодня заговорил, убедительно подтвердив библейскую историю.

Глава шестая

«Встань, иди в Ниневию…»

Книга пророка Ионы 3:5 «И поверили Ниневитяне Богу: и объявили пост и оделись во вретища, от большого из них до малого».
История пророка Ионы, его отношение к жителям Ниневии, ассирийцам, во многом поучительны для нас. Подобно Ионе, многие верующие сегодня считают, что люди в миру являются закоренелыми грешниками, для которых спасение недоступно, и они резко проводят разграничительную черту между собой и неверующими, с высокомерием взирая на них. Но Бог думает иначе, для Него дорог, неоценимо дорог каждый человек. В отличие от людей, Бог видит не только лицо, но, прежде всего, сердце человека. И поэтому нам так часто бывают непонятны обращения людей, казалось, совсем далеких от Истины. Именно подобное произошло и с жителями древней Ниневии. Иисус Христос сказал о них: «Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной; и вот, здесь больше Ионы…» (Матфея 12:41).

Забытая властительница мира

История великой Ассирийской империи излагается сегодня в любом учебнике истории, где ей отведено одно из почетнейших мест. Сегодня каждый школьник знает о ней. Особое место уделено рассмотрению этой страны и в курсах библейской истории и пророчеств, и это понятно, ибо «обнаружение» Ассирии в XIX веке явилось крупнейшим и неоспоримым свидетельством верности Библии, ибо только эта Книга говорила до XIX века о существовании величайшей империи и ее столицы — богатейшей Ниневии.

Шеду. Статуя гигантского фантастического крылатого человекобыка из дворца Саргона II в Дур–Шаррукине.
Алебастр. Вторая половина VIII в. до н. э.

Критики Библии утверждали, что библейские авторы в своей фантазии создали не только отдельные города и небольшие царства, но даже мировую империю, не уступающую Египту, Вавилону или Мидо–Персии. Ибо, по их мнению, если бы такая великая держава действительно существовала, то о ней имелись бы многочисленные сведения, а также не менее многочисленные следы ее городов. А так как ничего подобного история тогда не знала, то известия Библии назывались баснями. В век великого просвещения не должно быть места каким–то Писаниям, якобы, написанным какими–то темными людьми, верящих в неведомого Бога, — утверждали так называемые прогрессивные ученые. Они верили намного больше содержанию любой восточной сказки, чем Слову Божьему. Библия была удалена из перечня книг, заслуживающих уважения и доверия. Эти «ученые» не подозревали, что пройдет всего несколько лет, и они будут пристыжены, когда на авансцену истории выйдет вызванная археологами из небытия Ниневия. Загадочные холмы, лежащие в районе рек Тигр и Ефрат, манили многих путешественников, некоторые из них, например, Киннейр, Эйнсворт и особенно К. Дж. Рич делали зарисовки этих холмов, предполагая, что под ними лежат какие–либо строения. Но своим возрождением город обязан Полю Эмилю Ботта. Жизнь этого человека, совершившего еще в молодом возрасте кругосветное путешествие, была полна приключений. Он был врачом наместника Египта Мухаммеда–Али, был французским консулом в Александрии, путешествовал по Аравии, принимал участие в экспедиции в Сеннар, наконец, в 1840 году он был назначен консулом в Мосул. Помимо того, что Ботта занимался своей основной работой, он не менее деятельно занимался и розыском старинных предметов, которые приобретал у местного населения. Особо его интересовали черепки и камни, испещренные непонятными письменами. Он часами расспрашивал арабов о том, где они их находили. И не получив ответа, решил приступить к раскопкам одного из холмов вблизи Куюнджина. Но эти раскопки, равно как и последующие, ни к чему не привели. Однако Ботта не отчаивался, продолжая поиски. В один из дней к нему явился араб, который сказал, что знает одно место в Хорсабаде, где находится огромное количество камней с письменами, которые разыскивает французский консул.

Крылатое божество с головой орла.
Рельеф из дворца Ашшурбанапала в Ниневии.
Алебастр. Середина VII в. до н. э.

Послав экспедицию в Хорсабад, Ботта получил от нее уже через неделю известие о том, что обнаружено древние стены. Прибыв немедленно на место раскопок, француз продолжил поиски, в результате которых перед изумленными искателями предстал роскошный дворец ассирийского царя Саргона. Размеры дворца, точнее целого комплекса дворцов, поистине поражали. Позже выяснили, что этот дворец был воздвигнут Саргоном в 709 году до Р. Х., после покорения Средне–Вавилонского царства. Огромное количество скульптур и статуй Ботта погрузил на плоты, отправив их вниз по Тигру. Через некоторое время статуи ассирийских богов и царей увидел Париж, они были размещены в Лувре. Открытие дворца в Хорсабаде не только «открыло» существование великой империи, о которой говорилось только в Библии, но и подтвердило еще одну часть библейского повествования. Дело в том, что Библия была единственной Книгой, упоминающей о царе Саргоне. В книге пророка Исайи 20:1 написано: «В год, когда Тар–тан пришел к Азоту, был послан от Саргона, царя Ассирийского, и воевал против Азота, и взял его». Только Библия и открытый археологами дворец в Хорсабаде говорят об этом великом царе, имя которого связано также с разгромом Израильского царства. Дело в том, что предшественник Саргона Салманассар Четвертый (727–722) умер во время осады Самарии, и поэтому царем, уничтожившим северное еврейское царство и уведшим в плен 10 колен Израиля, как теперь доказано, был Саргон. Эти открытия вызвали переполох в научном мире, перед глазами которого предстала Ассирийская империя. Не меньший переполох вызвало и то, насколько Библия является исторически верной и надежной Книгой, если она не только говорила о существовании великой цивилизации, но и содержала имя одного из ее царей, имя, которое не сохранилось в истории и даже в большинстве ассирийских хроник, что явилось страшным ударом для критиков Писания. Но это было только начало…

Дворец Сеннахириба рассказывает…

Еще одним человеком, внесшим огромный вклад в изучение Ассирии, наряду с Ботта, был Остин Генри Лэйярд. Судьба этих людей во многом схожа. Родившись в 1817 году в Париже, Лэйярд в молодости занимался изучением юриспруденции в Англии, затем путешествовал по Востоку. Его неудержимо влекли загадочные холмы междуречья, начать раскопки которых ему мешало отсутствие средств. Грандиозные открытия Ботта подхлестнули Лэйярда, и он, отправившись в Константинополь, увлек своей идеей английского посла Каннинга, который выделил ему небольшую сумму для начала раскопок. Но экспедиция, начавшаяся 8 ноября 1845 года, столкнулась со сложной внутриполитической ситуацией в Мосуле. Неутомимый Лэйярд, невзирая на это, продолжал раскопки на холме Нимруд. В результате был собран большой фактический материал, превосходящий находки Ботта: огромные комплексы дворцов с таинственными галереями, тронными залами, обилием статуй царей, богов, полумифических существ, целые картины на камне, иллюстрирующие войны и быт древних ассирийцев. Следующие свои раскопки Лэйярд начинает осенью 1849 года на Куюнджикском холме, на том самом холме, где Ботта ничего не смог обнаружить. Но в отличие от своего предшественника Лэйярд, используя уже накопленный опыт, через несколько дней открывает первые строения, находящиеся на двадцатиметровой глубине. На этот раз перед археологами предстал дворец Сеннахириба (705–681). Имя этого монарха, наводящее в свое время ужас на близлежащие страны, несколько раз упоминается в Библии, в 4 книге Царств, в 18 и 19 главах, где описывается поход этого царя на Иудею. Этот поход завершился полным разгромом ассирийской армии, пораженной неведомой болезнью. Сегодня библейские известия об этом походе полностью подтвердились, ибо в хрониках того времени имеются как прямые, так и непрямые свидетельства, подтверждающие страшный разгром ассирийской армии, число жертв которой насчитывало десятки тысяч, по–видимому, от внезапно вспыхнувшей тропической лихорадки. По мере раскопок зловещий образ Сеннахириба, описанный в Библии, все более и более подтверждался находками. Перед археологами вырос страшный образ восточного деспота. Сеннахириб удивительно сочетал в себе огромные познания в науках и искусствах, любовь к спорту и технике с неимоверной жестокостью, переходившей порой в бешенство, когда царь терял над собой всякий контроль. Его войны отличались неимоверной, бесполезной жестокостью, которую он всегда проявлял к покоренным народам. Вид крови и человеческих мучений приводил царя в полное исступление, и он требовал все новых и новых жертв. Его поход в 689 году против взбунтовавшегося Вавилона может служить иллюстрацией подобных карательных экспедиций. Взяв город, монарх, истребив почти все его население, приказал разрушить храмовый комплекс Эсагила с башней Этеменанкой, сбросив их в канал Арахту. Затем Сеннахириб вывел из берегов Ефрат таким образом, что река затопила Вавилон. После этого, погрузив на корабли вавилонскую землю, он приказал развеять ее по земле, чтобы даже память об этом городе исчезла навсегда. В своей семье царь был таким же деспотом. Так, в угоду своей фаворитке Наким, он назначает своим преемником сына Асаргаддона, несмотря на то, что были и старшие сыновья. Последние, совершив покушение на отца, надеялись, видимо, захватить трон, и хотя Сеннахириб и был убит, престол все же перешел к младшему их брату, а они вынуждены были бежать. В 4 Книге Царств 19:37 сказано о смерти Сеннахириба: «И когда он поклонялся в доме Нисхора, бога своего, то Адрамелех и Шарецер, сыновья его, убили его мечем, а сами убежали в землю Араратскую. И воцарился Асардан, сын его, вместо них». В ассирийской же хронике об этом сказано: «20 Тевера (января) Сеннахириб был убит его восставшими сыновьями. 18 дня Сивана (июня) его сын Асардан воцарился на престоле своего отца». Как видим, записи не нуждаются в комментариях, они полностью тождественны.

Столица переносится в Ниневию.

Пророк Иона

Имя Сеннахириба связано также с переносом столицы Ассирии в Ниневию. Дело в том, что при прежних ассирийских царях центрами страны были города Ашшур и Кальха, в то время как положение Ниневии мало чем отличалось от положения обычного города. Когда же Сеннахириб пришел к власти, то решил перенести столицу царства в Ниневию. В течение менее чем ста лет, этот город был столицей мировой державы, превратившись из провинциального городка в блестящий центр не менее блестящей державы. Как для всякой, особенно восточной столицы, для него были характерны сочетания неимоверного богатства и роскоши с умирающими от голода людьми, особенно детей. Но особо отличали Ниневию удивительная жестокость и безнравственность. И если во втором она, быть может, уступала Вавилону, то в первом не знала себе равных, ибо даже увеселения ассирийских владык, как правило, оканчивались кровавыми казнями. Пресытившийся казнями и развратом, Сарданапал, как говорит предание, издал указ, по которому человек, который придумает для него новое развлечение, получит полцарства.
Ниневия состояла из двух частей: первая, как бы большая Ниневия, представляла собой большой комплекс поселений с единой системой обороны, которую дополняла река, размеры ее составляли около 15 километров в ширину и 50 километров в длину, включая в себя пять крепостных стен и три канала; вторая же (малая Ниневия) была размером около 3 километров в ширину и 5 — в длину, имея стены в 30 метров в вышину, 15 — в ширину и плюс ров, также 15 метров шириной. Вторая Ниневия и была собственно столицей империи, получив свое имя от богини Двуречья Нин. Город имел как бы треугольную форму, имея 7 ворот с юга, 3 — с севера и 5 — с запада. Восточная стена была 5,4 километра длиной и имела некоторый наклон, северная — 1,9 километра, и южная — 8 километров длиной. Население города составляло около 120–150 тысяч человек. С Ниневией связана деятельность пророка Ионы, который около 785 года до Р. Х. посетил город. Долгое время покаяние ниневитян ставилось под сомнение, но сегодня выяснилось, что через несколько лет после Ионы в Ассирии произошла религиозная реформа, целью которой было провозглашение Набу, бога Барсины, единым Богом. Реформа не была доведена до конца — нам неизвестны ее детали, но уже сам факт попытки в языческой стране создать поклонение единому Богу, явно указывает на влияние иудеев (Ионы), бывших тогда в мире единственными монотеистами. В ходе этих раскопок была также открыта величайшая библиотека одного из преемников Сеннахириба — Ашшурбанипала, насчитывающая много тысяч томов, которые удивительно точно подтвердили огромное количество мест из Священного Писания. К Ассирии и ее столице относятся десятки библейских пророчеств, которые сбылись с удивительной точностью и которые мы анализировали в книге «Всемирная история и пророчества Библии». Через открытие Ниневии Бог показал верность Своего Слова, в котором любой искренний исследователь не может не признать того, что Библия является вернейшим историческим документом. Но история древних держав и их царей дана нам и в назидание. И сегодня призыв Бога к Ионе, о котором мы говорили в начале очерка, обращен и к нам: «Встань, иди в Ниневию». Это трехангельская весть, которую мы должны нести ниневитянам, то есть людям, не знающим истинного Бога. Давайте же сегодня не повторим ошибки Ионы и сразу же откликнемся на Божий призыв.

Древняя Ассирия.

Правители с 2100(?) по 1432 год до Р. Х.
57. Луллайа
58. Кидин–Нинуа
59. Шарма–Адад Второй
60. Эришум Третий
61. Шамши–Адад Второй
62. Ишме–Даган Второй
63. Шамши–Адад Третий
64. Ашшур–Нерари Первый
65. Пузур–Апшур
66. Эллиль–Нацир Первый
67. Нурили
68. Ашшур–Шадуни
69. Ашшур–Раби Первый
70. Ашшур–Надин–Аххе Первый
71. Эллиль–Нацир Второй (1432–1427)
72. Ашшур–Нерари Второй (1427–1420)
73. Ашшур–Бел–Нишешу (1420–1411)
74. Ашшур–Рим–Нишешу (1411–1403)
75. Ашшур–Надин–Аххе Второй (1403–1393)
76. Эриба–Адад Первый (1393–1366)
77. Ашшур–Убаллит Первый (1366–1330)
78. Эллиль–Нерари (1339–1320)
79. Арикденили (1320–1308)
80. Адад–Нерари Первый (1308–1275)
81. Салманассар Первый (1275–1245)
82. Тукульти–Нинурта Первый {1245–1208)
83. Ашшур–Надин–Апал (1208–1204)
84. Ашшур–Нерари Третий (1204–1198)
85. Эллиль–Кудурри–Уцур (1198–1193)
86. Нинурта–Апиль–Экур (1193–1180)
87. Ашшур–Дан Первый (1180–1134)
88. Нинурта–Тукульти–Ашмур (1134–1134)
89. Мутаккиль–Нуску (1134–1133)
90. Ашшур–Реш–Иши (1133–1116)
91. Тиглатпалассар Первый (1116–1075)
92. Ашаред–Апал–Экур (1075–1075)
93. Ашшур–Бел–Кала (1075–1057)
94. Эриба–Адад Второй (1057–1055)
95. Шамши–Адад Четвертый (1055–1051)
96. Ашшур–Нацир–Апал Первый (1051–1032)
97. Салманассар Второй(1032–1020)
98. Ашшур–Нерари Четвертый (1020–1014)
99. Ашшур–Раби Второй(1014–973)
100. Ашшур–Реги–Иши (973–968)
101. Тиглатпалассар Второй (968–935)
102. Ашшур–Дан Второй (935–912)
103. Адад–Нерари Второй (912–891)
104. Тукульти–Нинурта Второй (891–884)
105. Ашшур–Нацир–Апал Второй (884–859)
106. Салманассар Третий (859–824)
107. Шамши–Адад Пятый (824–811)
108. Адад–Нерари Третий (811–783)
109. Салчанассар Четвертый (783–773)
110. Амшур–Дан Третий (773–755)
111. Ашшур–Нерари Пятый (755–745)
112. Тиглатпалассар Третий (745–727)
113. Салманассар Пятый (727–722)
114. Саргон Второй (722–705)
115. Сеннахериб (705–681)
116. Асархаддон (681–668)
117. Ашшурбанипал (668–626)
118. Ашшур–Этель–Элани (626–616)
119. Син–Шуму–Лишир (616–616)
120. Син–Шар–Ишкун (616–612) (Сарданапал)
121. Ашшур–Убадлит Второй (612–609)

Глава седьмая

Содом и Гоморра

Книга Бытие 19:24, 25 «И пролил Господь на Содом и Гоморру дождем серу и огонь от Господа с неба, и ниспроверг города сии, и всю окрестность сию, и всех жителей городов сих, и произрастания земли».
Названия этих городов с незапамятных времен стали символами нечестия и богоотступничества. Даже неверующие люди используют имена этих городов, желая подчеркнуть чью–либо испорченность, но хотя они и используют эти слова, но вера в то, что эти города действительно когда–то существовали, у них отсутствует. В лучшем случае они называют историю о них древней легендой. Но история утверждает противное их мнению, подтверждая Библию. И хотя, говоря об этих городах, следует в первую очередь помнить о духовных уроках, в контексте данной книги мы бросим беглый взгляд на данные археологических исследований.

Асфальтовое или Мертвое море

Всякого человека, приехавшего в Палестину, поражает красота и жизнерадостность этой земли, даже тех ее мест, где встречаются пустыни. Каждый ее уголок радует взгляд путника. Недаром эта земля на протяжении многих веков служила объектом агрессии многочисленных завоевателей. Но когда путешественники подходят к берегам Мертвого моря, у многих из них кровь застывает в жилах, и даже просмотр фотографий этой местности вселяет какой–то непонятный ужас. По берегу моря видны выброшенные на сушу рыбы, случайно попавшие сюда из Иордана и тотчас же погибшие в море. Лишь порой стаи птиц пролетают над ним, спеша побыстрее покинуть это мрачное место. Древние путешественники уверяли даже, что в те времена испарения, исходящие от моря, были ядовиты. Глядя на все это, пожалуй, любому вспомнится Библейская история о гибели двух городов. Первое упоминание в Библии об этих городах мы находим в 13 главе книги Бытие, где рассказано о том, что Авраам и его племянник Лот, вследствие того, что «непоместительна была земля для них, чтобы жить вместе, ибо имущество их было так велико, что они не могли жить вместе», решили разделиться. «Лот возвел очи свои, и увидел всю окрестность Иорданскую, что она, прежде нежели истребил Господь Содом и Гоморру, вся до Сигора орошалась водою, как сад Господень… и избрал себе Лот всю окрестность иорданскую… Авраам стал жить на земле Ханаанской». Несмотря на поистине благодатный климат, «жители же Содомские были злы и весьма грешны перед Господом». Лот избрал именно это место, прельстясь его красотой и богатством земли его, невзирая на пагубное окружение, которое, несомненно, стало оказывать отрицательное влияние на его родных.
Так часто и мы в своем выборе отдаем предпочтение материальному, а не духовному, ввергая себя тем самым в гибельную суету и забывая прекрасный совет, который каждому из нас дал Иисус Христос: «Ищите же прежде Царства Божия и правды Его, и это все приложится вам». Но Лот поступил по велению своих очей, и мы знаем трагическую развязку этого, когда из всех многочисленных спутников его, вошедших с ним в эту землю, спаслось всего три человека: сам Лот и две его дочери. Интересно отметить так же и то, что первая битва, описанная в Библии в книге Бытие — в 14 главе, произошла в долине Сиддим, то есть на месте теперешнего Мертвого моря. Итак, согласно Библии, около 2000 года до Р. Х. города Содом и Гоморра, а также лежавшие вблизи них Ацма, Севоим и Цоар, были уничтожены серным дождем.

Серный дождь

Сегодня Мертвое море представляет собой водную котловину около 16 километров в ширину, 65 — в длину, и около трехсот метров в глубину. В водах моря не водятся живые существа, а те из них, как мы уже говорили, которые случайно попадают туда, немедленно погибают, водоросли также не растут в этих водах — и все это вследствие огромнейшей концентрации соли, серы и асфальта (названного в книге Бытие смолой).

Иудейская пустыня, где принявший крещение Иисус Христос противостоял искушениям диавола

На поверхности моря, воды которого прозрачны, всегда плавают огромные пятна асфальта — маслянистого, черного цвета вещества, который в древности использовался для осмоления судов или вместо извести при строительных работах. Этот асфальт или смола обладает большой горючестью, и особенно во время землетрясений он буквально застилает поверхность моря. Концентрация серы также в нем удивительно велика, достигая во многих местах до 45 метров, залежи ее разбросаны по берегам; сочетание и взаимодействие указанных веществ способно произвести огромной силы взрыв. Ученые не могут объяснить такого громадного скопления этих веществ, как только основываясь на библейской истории. Дождь из серы, смолы и огня действительно пролился над этим местом, превратив благодатные оазисы в мертвый край. На юге Мертвого моря, которое греки называют Асфальтовым, а арабы — Лотовым, стоят соляные столбы, один из которых принадлежит жене Лота. Пожалев об оставленном в городе доме, она забыла о Боге и Его спасающей милости и с грустью посмотрела на город, отвратив лицо от Всемогущего, и превратилась моментально в соляной столб. В этом большой урок и для нас, чтобы мы в любых жизненных обстоятельствах не отрывали взора веры от Иисуса Христа, не придавая значения земным преходящим ценностям, которые способны увлечь нас на путь, конец которого являет смерть. И, взирая на Иисуса, мы можем быть уверены, что Он приведет нас в Небесный Ханаан, на новую землю. Многие ученые и путешественники, такие как Робинсон, Стэнли, Тристрам и др., исследовали эту местность. В 1924 году археологи В. Албрайт и М. Кайл, проводя раскопки, доказали, что первоначально эта местность имела прекрасный климат и богатейшую растительность. Они также раскопали вблизи моря остатки некогда многочисленного поселения и установили, что жизнь в нем резко оборвалась около 2000 года до Р. Х. вследствие страшной природной катастрофы, что полностью согласуется с библейскими фактами. Мертвое море с залежами серы, смолы и соли, следами страшного дождя является грозным предостережением для всех, являя собой пример того, к чему приводит отступничество от Бога. Оно также образно указывает на судьбу грешного мира, который постигнет та же участь, при Втором пришествии Иисуса Христа. Но подобно тому, как в древности Бог вывел Лота из обреченных на погибель городов, так Он выведет всех своих верных детей, дав им в наследие очищенную от греха Новую Землю.

Глава восьмая

Допотопный мир

2 Петра 3:6–7 «Потому тогдашний мир погиб, быв потоплен водою. А нынешние небеса и земля, содержимые тем же Словом, сберегаются огню на день суда и погибели нечестивых человеков».
В своих проповедях Иисус Христос говорил: «Но как было во дни Ноя так будет и в пришествие Сына Человеческого: ибо как во дни перед потопом ели, пили, женились и выходили замуж до того дня, как вошел Ной в ковчег, и не думали, пока не пришел потоп и не истребил всех, — так будет и в пришествие Сына Человеческого». (Матфея 24:37–39). На протяжении 120 лет Ной проповедовал о надвигающемся потопе, призывая людей покаяться и обратиться к Богу. Но вместо этого он встречал либо насмешки, либо полное равнодушие, либо минутный интерес. Люди были заняты другими, более «важными» для них делами. Засуетившись, они совершенно забыли о духовных ценностях и все более и более отходили от Бога, превратившись, наконец, в грубых чувственных животных, руководимых собственными страстями и похотями. Страшный разврат, убийства, насилие и грабежи, совершаемые часто внутри одной семьи, сочетались с неудержимой тягой к развлечениям, в которых люди пытались заполнить образовавшийся в них духовный вакуум. Грехи Содома и Гоморры выглядели невинными по сравнению с моралью допотопного мира. И, несмотря на это, в течение 120 лет провозглашалась весть о надвигающемся суде, которую несли Енох, Мафусаил, Ной. Но люди предпочитали не слышать призыв Божественной милости и вновь предавались содомским грехам.

Археологические иллюстрации Эдемского сада

Пожалуй, ни один период истории человечества не окутан такой таинственностью, как допотопный. Относительно него люди строят всевозможные предположения, начиная от Атлантиды и ее гибели, и заканчивая ядерной катастрофой, якобы, положившей ему конец. Конечно, мы только в вечности узнаем подробно о допотопных городах и цивилизациях, но даже сегодня по небольшим археологическим находкам мы можем иметь некоторое представление о нем, а также увидим, насколько точно Библия донесла до нас сведения об этой древнейшей эпохе. Если посмотреть ассирийские и вавилонские рассказы о сотворении, то невольно бросается в глаза их поразительное сходство с библейским повествованием: «вначале — первобытная бездна», «водный хаос», «боги сотворили верхнюю и нижнюю твердь», «основали небо и землю, на четвертый день установили звезды», «повелели траве и зелени расти», «сотворили полевых зверей, животных и всех живых существ», «на шестой день сотворили человека из праха земли — они стали живыми существами: муж и жена и жили вместе в саду», седьмой день назван «святым днем, в который запрещено работать». В преданиях и легендах почти всех народов сохранились сказания о том, что первоначально люди не делали зла и не болели (древнеперсидские и индусские), они жили среди мирных и безобидных зверей (древнекитайские), они имели общение с богами (древнегреческие), не имели ни в чем недостатка (тевтонские, китайские, греческие), и, наконец, они жили в саду, где росло дерево бессмертия до тех пор, пока туда не пришел злой дух в виде змея (древнеперсидские). Сохранились также и другие известия об Эдемском саде, который, по мнению археологов, располагался в Эриду, в 15 километрах от Ура. К этому месту относится одна из вавилонских надписей, гласящая: «Около Эриду был сад, в котором было таинственное священное дерево, дерево жизни, посаженное богами, корни которого были весьма глубоки, а ветви его простирались до неба, охраняемое сторожевыми духами, чтобы никто из людей не мог войти в сад». Совпадают также и предания, где повествуется о падении человека, весьма сходные с данными Библии. Интересными в данном аспекте являются древние печати, относящиеся к 4 тысячелетию до Р. Х.
Первая из них, названная печать «искушения», представляет собой изображение мужчины и женщины, срывающей плод. Причем около нее стоит змей, что–то ей нашептывающий на ухо. Вторая печать, названная печатью «Адама и Евы», и найденная в 1932 году Е. Спейсером, представляет собой сцену с нагими мужчиной и женщиной, в согнутых, расстроенных позах, за которыми следует змей. Как видим, эти древние печати могут прекрасно иллюстрировать 3 главу книги Бытие. На протяжении многих лет было распространено мнение, что первоначально у всех древних народов имело место многобожие и что якобы только через много веков, вследствие развития производственных сил, появилось единобожие. Однако при более детальном изучении этого вопроса было выяснено, чему в немалой степени способствовали работы таких крупнейших ученых, как Уильям Флиндерс Петри (его называют одним из основателей библейской археологии), Стефан Лангдона, Саус Шмидт, что первоначально существовала вера в Единого Бога, и лишь потом, вследствие отхода людей от Бога, начали формироваться анимизм, фетишизм, тотемизм, зоолатризм, фитолатризм, культ предков и др. В книге Бытие 4:22 сказано: «Цилла также родила Тувалкаина, который был ковачем всех орудий из меди и железа…» Долгое время считалось, что железо вошло в употребление не ранее 1000–1200 гг. до Р. Х. Однако, начиная с экспедиции 1933 года Г. Франкфорта, который на месте древнего Асмара обнаружил железный лист, сделанный около 2700 г. до Р. Х. эта дата подтвердила еще одно место в Библии, вызывавшее в свое время недоверие ряда ученых. При чтении первых глав книги Бытие, в частности 4 главы, у многих людей появляется улыбка, когда они читают место, где говорится о необычайном долголетии допотопных людей, живших по 8–9 вв. Но у ученых сегодня это место не вызывает улыбку, напротив, оно показывает правдивость Библии, ибо доказано, что если бы удалось восстановить первоначальную экологию земли и начальный генетический аппарат человека, то жизнь современных людей нисколько бы не уступала жизни допотопных. Так же из древних вавилонских источников известно, что в старые века люди жили огромное количество лет. До нас дошли списки допотопных царей, начертанные на каменной призме Вельда, обнаруженной в 1922 году в ходе экспедиции Вельд–Брунделя, и относящейся к 2200 году до Р. Х. Имена допотопных царей нам мало что говорят, но интересен тот факт, что количество их всегда десять (Алюлим, Алалиар, Еменлуанна, Кугунна, Енменгаланна, Думузи, Сибзианна, Емендуранна, Уббурратум, Утнапиштим) по надписи на призме Вельда, или другой список по вавилонскому жрецу–историку Беросу — Аларос, Алапарос, Амелон, Амменон, Мегаларос, Даонос, Еудорахус, Аменпсинос, Отиартес, Ксисутрос. В Библии же упомянуто тоже 10 поколений: Адам, Сиф, Енос, Каинан, Малелеил, Иаред, Енох, Мафусаил, Ламех и Ной. Берос также сообщает, что седьмой царь был взят на небо живым согласно воле богов. По Библии же Енох, седьмой от Адама, был восхищен Богом на небо живым. Как в древних записях, так и в Библии сказано, что при десятом царе наступил потоп. Великий потоп разрушил прежний мир, но даже по тем свидетельствам, что мы имеем сегодня, можно сделать вывод о верности и точности событий, записанных в первых главах Священного Писания.

Глава девятая

Великий потоп

Бытие 7:19 «И усилилась вода на земле чрезвычайно, так что покрылись все высокие горы, какие есть под всем небом».
Еще недавно многие ученые не допускали даже мысли о потопе. Их мнение основывалось не столько на фактах, сколько на личных амбициях, ибо признание того, что потоп действительно был, равнозначно признанию Творца и верности Его Слова — Библии.
В недавние годы считалось модным и актуальным критиковать Библию, называю эту Книгу сборником сказок, которым, якобы, верить могли только темные безграмотные люди, и что современным интеллектуальным людям глупо и нелепо говорить что–либо в ее пользу. Существование потопа было удобно отрицать и с чисто психологической точки зрения, ибо если признать его действительность, то пришлось бы признать и грядущее пришествие Иисуса Христа, и суд над нечестивыми, убийцами, прелюбодеями, клеветниками и др., поэтому многим казалось безопаснее и спокойнее вести себя подобно страусу, и при виде опасности зарыть голову в песок, не думая, о будущем, и стараясь урвать от жизни как можно больше, нередко за счет других. Но XIX век — век великих археологических открытий, потряс мир, доказав всем людям, что потоп действительно был, а это значит, что второе пришествие Христа, о котором говорит Библия, также свершится, и в недалеком будущем.

Свидетельства древних рукописей и городов

В ходе раскопок дворца Ашурбанипала, начатых еще Лэйярдом, была найдена целая библиотека ассирийского царя. В одном из томов этой библиотеки содержалась повесть о Гильгамеше, написанная на 384 глиняных табличках, произведение, которое вызвало сенсацию в научном мире. Большой вклад в его изучение внесли О. Рассам и Дж. Смит. Думаю, что лучшей иллюстрацией повести и ее значения будет краткий ее пересказ в данном очерке:
«…построй корабль, богатство презри, спасай свою душу! На свой корабль погрузи все живое… Тот корабль, который ты построишь, очертанием да будет четырехуголен… покрой его кровлей!
Нагрузил его всем, что имел я живой твари, поднял на корабль всю семью и род мой, скот степей, зверей степи.
Едва занялось утро, с основанья небес встала черная туча… что было светлым, во тьму обратилось…
Первый день бушует южный ветер, быстро налетел, затопляя горы… Потоп, буря покрывает землю. При наступлении дня седьмого буря с потопом войну прекратили…
Я открыл отдушину — свет упал на лицо мне, я взглянул на море — тишь настала.
И все человечество стало глиной! Стал высматривать берег в открытом море — в двенадцати поприщах поднялся остров. У горы Ницир корабль остановился. При наступлении дня седьмого вынес голубя и отпустил его я; Отправившись, голубь назад не вернулся, но места не нашел, прилетел обратно. Вынес я ласточку, и отпустил; отправившись, ласточка назад вернулась: места не нашла, прилетела обратно. Вынес я ворона, и отпустил, ворон же — отправившись, спад воды увидел, не вернулся. Я вышел, на четыре стороны принес жертву Богу… Поднялся Энлиль (имя вавилонского бога), взошел на корабль, взял меня за руку, вывел наружу, на колени поставил жену мою рядом, к нашим лбам прикоснулся, благословил нас».
Эта повесть, написанная около 1635 года до Р. Х., имеет поразительное, как мы увидели, сходство с Библейским рассказом о потопе. И не только месопотамские, а предания почти всех народов говорят о потопе. Существует 59 северно–американских, 46 южно–американских, 17 ближневосточных, 23 азиатских, 37 австралийских сказаний о великом потопе. Китайские источники говорят, что легендарный Фа–Ге спасся от потопа с женой, тремя сыновьями и тремя дочерьми. Греческий Дюкалион также спасся от потопа на ковчеге, выслав затем на разведку голубя.

Ноев ковчег имел немалые размеры — всего лишь вдвое меньше современного океанского лайнера (приблизительно 137 х 14 м)

Древнеамериканские сказания говорят о муже и жене, спасшимся вместе с детьми в ковчеге во время потопа. У древних друидов (Англия) также есть сказание о великом и добродетельном муже, спасшемся от потопа. Армяне, фригийцы, финикийцы, персы и многие другие народы тоже имеют сказания о потопе, многие из этих преданий зафиксированы в летописях, и сегодня ни один серьезный историк не ставит их под сомнение. Написанные на разных материках земли, народами, которые друг друга не только не видели, но и не догадывались о существовании один другого, эти сказания говорят о том, что потоп был наведен на землю Богом вследствие великого развращения людей. Сегодня биологами, физиками, химиками найдено колоссальное количество доказательств, подтверждающих потоп, с которыми сегодня не могут не считаться даже ученые–атеисты, ибо факты настолько красноречивы, что ставить их под сомнение невозможно.

Гора Арарат в западной Армении (восточной Турции)

В Библии сказано, что, когда Великий потоп закончился, ковчег Ноя остановился на горах Араратских

Во многих древних городах, особенно в Междуречье, были найдены на огромной глубине пласты сырой глины, толщиной в несколько метров. Так, в 1929 году археологическая экспедиция под руководством сэра Леонарда Вулли обнаружила во время раскопок Ура слой сырой глины толщиной в 2,4–3,3 метра. Было выяснено, что его образование не может быть связано с разливами реки, часто случающихся в Междуречье. При раскопках другого древнего города Фары, во время экспедиции Э. Шмидта в 1931 году, были найдены такие же отложения глины, нанесенной водой, в которых не было следов человеческой культуры. Хотя над и под этими пластами были найдены многочисленные предметы быта древних людей. При раскопках города Киша в 1928–1929 гг. С. Лангдоном были сделаны такие же открытия. Раскопки в Ниневии, Тепе, Эрехе, Обейде, Ларсе, Эриду, Гавре, Сусе и др. дали подобные результаты. В ходе этих раскопок были найдены допотопные слои, со следами обитания человека. Были обнаружены допотопные вазы, топоры, серьги, горшки, медные зеркала и даже косметика и колесница. Наконец, есть многие свидетельства, касающиеся Ноева ковчега: античные и средневековые авторы писали о том, что армяне имеют остатки ковчега. В 1670 году голландец Струйс, посетивший Арарат, получил подарок — крест, сделанный, по словам монахов, из дерева ковчега. В 1856 году экспедиция трех видных ученых–униформистов (противников Библии) поднялись на Арарат. Там они якобы обнаружили ковчег, но вследствие своих взглядов поклялись не говорить об этом, и только перед смертью один из них рассказал о находке. В 1916 году русская экспедиция в составе 150 человек обследовала Арарат и нашла там ковчег, но вспыхнувшая затем революция и приход к власти большевиков привели к уничтожению собранного фактического материала, и только воспоминания членов экспедиции свидетельствуют об этом. Француз Наварре в пятидесятых годах нынешнего столетия обнаружил на горе, лишенной растительности, кусок черного дерева. Без сомнения, что открытие ковчега было бы величайшим археологическим открытием века, но многочисленные места, связанные с жизнью и деятельностью библейских героев, и особенно с земной жизнью нашего Господа Иисуса Христа, часто делаются местами поклонения, причем отдельные предметы объявляются «святыми» и «чудотворными». А ведь именно от этого нас предостерегает вторая заповедь — «Не делай себе кумира и никакого изображения…», быть может, именно поэтому Господь не позволил открыть Ноев ковчег.
Сегодня по миру идет провозглашение трехангельской вести, вести, подобной Ноеву призыву к покаянию и послушанию всем десяти Божьим заповедям. И давайте сегодня не повторим ошибку допотопных людей и примем эту весть спасения от Бога.

Глава десятая

Страна гордых фараонов

Бытие 7:5 «Тогда узнают Египтяне, что Я Господь…»
В отличие от многих других древних цивилизаций, Египет сохранил наибольшее число памятников истории. Подобно хранящим молчание великанам, взирали гордые пирамиды и храмы на сменяющихся царей и правителей страны, которых за долгую историю Египта были тысячи. И, казалось, предупреждали всех о бренности и тщете земного величия. Загадочные письмена на стенах храмов также свидетельствовали о том, что величие недолговечно, и даже память о нем преходяща. Не только имена отдельных властителей, но и сам язык великого Египетского государства канул в небытие. А мумии самих фараонов и вельмож местные жители продавали путешественникам и владельцам музеев из многих стран мира на вес, по цене, соответствующей стоимости сушеной рыбешки. Столько стоил прах тех, от воли которых в свое время зависела судьба сотен тысяч людей!

Тутмес. Портрет царицы Нефертити.
Раскрашенный известняк. XVIII династия

Моисей, отказавшийся в свое время от египетского трона, получил вечную жизнь и благодарную память потомков, а фараоны, рвавшиеся к власти, получили несколько мелких монет на базаре, проклятие угнетенных и любопытные взоры посетителей музеев. Воистину «sic transit gloria mundi» — так проходит мирская слава…

Мумии древних властителей

Начало египетской истории уходит в далекое прошлое, настолько туманное, что археологи и историки по сей день не могут прийти к определенной дате основания египетской государственности, начало которой было положено фараоном Менесом. Шампольон, французский археолог, датирует 5867 годом до Р. Х., Лесюер — 5770–м, Бек — 5702–м, Питри — 5500–м, Мариэтт — 5004–м, Бругш — 4455–м, Лаут — 4157–м, Леспиус — 3892–м, Бунзен — 3623–м, Брэстед — 3400–м, Вилькинсон — 2320–м, Пальмер — 2224–м, Шари — 2200–м.

Золотая портретная маска Тутанхамона

Фараон на погребальном ложе.
Деревянная статуэтка

Интересно отметить, что если в XIX веке ведущие ученые отдавали предпочтение более ранней датировке, то в XX веке, благодаря новейшим научно–техническим возможностям, дата основания Египта неуклонно приближается к 2000 году до Р. Х., что полностью подтверждает Библию, которая говорит, что потоп произошел около 2348 года до Р. Х. Одно из библейских свидетельств о Египте мы читаем в книге Бытие 50:26: «И умер Иосиф ста десяти лет. И набальзамировали его, и положили в ковчег в Египте». Это библейское свидетельство о бальзамировании, написанное в XV веке до Р. Х., является одним из самых ранних подобных свидетельств, и поэтому к нему также на протяжении многих веков относились с недоверием. Но известия Библии и более поздних античных авторов — Геродота и Диодора полностью подтвердились, когда были обнаружены египетские мумии и открыт секрет бальзамирования.

Спинка тронного кресла из гробницы Тутанхамона, инкрустированная стеклянными и золотыми пластинками и драгоценными камнями. Рисунок изображает восемнадцатилетнего фараона и его жену Анхес–ан–Амон

Золотой гробик для хранения внутренностей царя

Великие египетские пирамиды были не только гробницей фараонов, но и местом собрания величайших сокровищ, которыми, якобы в загробной жизни, должны были пользоваться монархи. И поэтому не мудрено, что уже с XX века до Р. Х., то есть, четыре тысячи лет назад, в Египте появился особый класс грабителей, специализировавшихся на ограблении пирамид. Пирамиды же имели прекрасную систему защиты, включая всевозможные лабиринты, и ловушки, в которых погибало немалое количество искателей легкой наживы. Но страсть к обогащению брала верх, и именно «благодаря» этим разбойникам большинство сокровищ пирамид не дошло до нашего времени.
Часто бывало и так, что «профессия» грабителя пирамид передавалась от отца к сыну, как что–то почетное. И вот, одна из таких семей просуществовала до нашего времени, начиная с XIII века до Р. Х. вплоть до 1881 года, более трех тысяч лет, хотя звучит это невероятно. Эта семья проживала в деревне Курна, недалеко от знаменитой Долины царей. Один из ее представителей Абд аль–Расул в 1869 году обнаружил в одном из ущелий захоронение нескольких фараонов, причем совершенно нетронутое грабителями. В течение последующих затем лет эта семья очень разбогатела, продавая находки. Но однажды эти драгоценные предметы увидели ученые — профессор Гастон Масперо и его ассистент Луксору. Не сумев ничего добиться от Абд аль–Расула, они обратились к местному правителю Дауд–паше. В результате расследования, в ходе которого были применены даже пытки, араб согласился показать найденное им захоронение. И вот 5 июля 1881 года были обнаружены захоронения и мумии Яхмеса Первого (1580–1555), Аменхотепа Первого (1555–1545), Тутмоса Третьего (1479–1447), Рамзеса Второго (1301–1235), в общей сложности 40 мумий, среди которых, особо подчеркнем, и Тутмос Третий, в правление которого на евреев обрушились страшные гонения. Само слово «мумия» арабского происхождения и обозначает нечто типа асфальта, вара или природного выделения некоторых скал. Мумии могли быть естественного типа, когда покойника клали не в саркофаг, а просто в песок, не вынимая при этом внутренностей, тело при этом сохранялось благодаря сухому нильскому климату.

Заупокойная плита фараона Нармера. Лицевая сторона.
Шифер. I династия. Конец IV тысячелетия до н. э.

Но наибольшую известность получили мумии искусственного типа: к умершему подходили двое, один из них делал метку на левом боку для разреза, второй же производил разрез обсидиановым ножом. Затем уже бальзамировщики вынимали с помощью крючьев через ноздри мозг, а оставшиеся части мозга растворяли путем впрыскивания сильнодействующих веществ. Потом через разрез на левом боку вынимали внутренности, которые обмывали пальмовым вином, после чего обрабатывали благовониями, и, завернув в льняную ткань, клали в сосуд. Тело умершего, обмыв кедровым маслом снаружи и пальмовым внутри, клали на сорок дней в щелочной раствор. После этого вновь обмывали вином и пропитывали ароматическими смолами. Итак, библейское свидетельство о бальзамировании получило полное историческое подтверждение.

Археологические иллюстрации к библейскому Египту

История Древнего Египта насчитывала три взлета в периоды Древнего, Среднего и Нового царств. Евреи переселились в Египет около 1700 года до Р. Х. В этот период страной правила Гиксосская династия семитского происхождения. Этому периоду в Библии посвящено несколько мест. Хорошо известна людям, читающим Писания, история, записанная в книге Бытие в 39 главе, история об Иосифе и жене Потифара. Интересно, что археологи, проводя раскопки, обнаружили папирус, который содержал историю о двух братьях, написанную в XIII веке до Р. Х. В этом документе рассказывалось почти то же самое, что в книге Бытие в указанной главе, начиная от добродетели молодого человека, его ареста вследствие наговора женщины, и кончая его возвышением до поста первого министра страны. Далее, в книге Бытие в 41 главе говорится о семи годах изобилия и семи годах голода в Египте. Сегодня найдены письменные доказательства того, что действительно в это время в стране были семь лет изобилия, сменившиеся семью годами голода — этому времени соответствуют найденные изображения семи тучных и семи тощих коров. В книге Исход 5:6,7 сказано: «В тот же день фараон дал повеление приставникам над народом и надзирателям, говоря: Не давайте впредь народу соломы для кирпича, как вчера и третьего дня…» Так вот, в 1883 году Нэвиль и в 1908 году Кайл при раскопках города Питома, который построили евреи, обнаружили в нижних рядах кладки кирпича с соломой, в средних — ее количество резко уменьшилось, верхний же слой кирпичей был вообще без соломы. Вот насколько точно совпали библейские свидетельства с археологическими находками. В книге Исход 12:29 говорится о том, что у фараона умер первенец, то есть наследник престола. В ходе раскопок были обнаружены документы, свидетельствующие о том, что Аменхотеп Второй передал престол своему младшему сыну Тутмосу, так как старший его сын умер еще при жизни отца.

Великие пирамиды

С давних времен символом Древнего Египта стали пирамиды. На протяжении сотен веков они приковывали к себе внимание путешественников, ученых и… разбойников. Египетские пирамиды, подобно Вавилонской башне, стали символами человеческой гордости. Но если Вавилонская башня и сам Вавилон стали символами и лжерелигии, восставшей против истинного Бога, то Египет и его пирамиды являются символами заносчивости людей, открыто бросивших вызов Богу. Сооружая еще при жизни себе гробницу, фараон хотел увековечить в истории свое имя, став таким образом бессмертным. Первую пирамиду воздвиг фараон Джосер, первый царь третьей династии. Пирамида состояла из шести громадных ступеней, пропорционально уменьшавшихся кверху. Ее высота достигала 60 метров. Однако пирамида представляла собой неодиночное строение. Она входила в целый комплекс, занимающий площадь 1500 кв. метров и огороженный стеной из белого известняка. Огромное количество храмов, алтарей и гробниц родственников царя и вельмож входили в этот величественный комплекс. Невдалеке от пирамиды Джосера археологом Мохаммедом Гонеймом была открыта пирамида фараона Сехемхета, названная ученым «утерянной пирамидой». Эта пирамида состояла из семи ступеней и достигала 70 метров в высоту.

Обелиск Тутмоса I в Карнаке. XVIII династия. 1535 г. до н. э.

Когда ученые проникли во внутренние ее помещения, им показалось, что они перенеслись на несколько тысяч лет назад, словно рабочие, окончив очередной этап работ, покинули ее: горы щебня и мусора, неубранные из переходов, стены со следами незаконченной работы и пустой саркофаг, также незаконченный, предстал взорам ученых. Сооружение этой огромной пирамиды было внезапно прервано, так что даже не был убран мусор. Попытка древнего фараона обессмертить свое имя не состоялась. Эта незаконченная пирамида может нести для нас, современных людей, прекрасный духовный урок. Порой люди, стремясь удовлетворить свою гордыню и амбиции, на протяжении многих лет воздвигают сами себе постамент, очень часто не считаясь с другими людьми. И вот в тот момент, когда им кажется, что они достигли желаемого (получили высокий служебный пост, разбогатели, убрали с дороги врага, мешавшего им, и т. д.), все, ими достигнутое, обращается внезапно в ничто, и они оказываются у могильной черты.
Особую популярность строительство пирамид приобретает в период четвертой династии, наибольшей известностью из которых пользуются гробницы Хеопса, Хефрена и Менкура. Пирамида Хеопса достигала 147 метров в высоту, каждая из ее сторон равнялась 233 метрам, а на постройку всей пирамиды пошло 2300000 колоссальных глыб известняка, каждая из которых весила 2,5 тонны. В строительстве участвовало до 100000 человек, на жалкое пропитание которых (из лука и редьки) пошло 1600 талантов, почти баснословная сумма. Внутренние помещения пирамиды, вход в которые был с северной стороны на высоте 14 метров, состояли из нескольких комнат, площадь которых колебалась в пределах 60 кв. м. Для устойчивости внутренней планировки было сделано несколько глухих камер, распределяющих давление. Богатства почти всех пирамид, как мы уже говорили, были расхищены, и только некоторые, как, например, гробница Тутанхамона, открытая в 1922–1923 гг., были нетронуты. Говард Картер, открывший гробницу, и другие ученые провели детальнейший анализ найденных вещей, приоткрывавший нам завесу жизни Древнего Египта. Мумия фараона, который считал себя равным Богу, была извлечена и тщательно исследована. От былого величия не осталось и следа, но останкам Тутанхамона еще «повезло», ибо большинство мумий было вынуто из гробниц, осквернено и уничтожено на протяжении ряда веков.
Открытие и исследование пирамид не имеют, на первый взгляд, непосредственного отношения к Библии. Но, всмотревшись внимательно в эти памятники, мы извлечем для себя огромное количество глубочайших уроков, свидетельствующих о бренности всего земного, человеческой гордыни, недальновидности, жестокости, и, вместе с тем, о вечности и неизменности Истины. Фараоны, пытавшиеся уничтожить Богом избранный народ, канули в лету веков, как канут и все те, которые сегодня противятся Богу и Его Истине. Христос сегодня зовет каждого из людей, призывая их оставить фараоновскую гордость, суету и обрести спасение. По миру звучит Трехангельская весть, давайте же примем ее и не будем, подобно древнему фараону, полагаться на себя и свои силы, чтобы и нам, подобно древнему властителю, не «кануть в водах Чермного моря».

Гипостильный зал храма Амона в Карнаке. Сооружен в эпоху правления Рамзеса II. XIX династия. 1250 г. до н. э.

Глава одиннадцатая

Свитки Мертвого моря

2 Петра 1:19 «И притом мы имеем вернейшее пророческое слово; и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших».
На протяжении многих лет критики не только не признавали реальность исторических событий, описанных в Библии, но и ставили под сомнение подлинность самих книг Писания. Они утверждали, что книги Библии написаны вовсе не теми людьми, чьи имена стоят в заглавиях, что написание их не совпадает с библейской датировкой, что все пророчества написаны задним числом, и что книги Библии изобилуют огромным количеством позднейших вставок; наконец, что современный текст Библии резко отличается от того, который был много сотен лет назад. Даже некоторые богословы и верующие стали соглашаться с этим. Но истинные дети Божьи, помня слова Христа: «…блаженны не видевшие и уверовавшие» (Иоанна 20:29), всегда верили в правдивость Писания, хотя не имели материальных доказательств. Но настало время, когда такие доказательства появились, и сегодня уже ученые не ставят под сомнение верность, истинность и неизменность Библии.

Кумранская община

В один из летних дней 1947 года бедуинский мальчик Мухаммед эд–Дхиб пас стадо и случайно обнаружил в одной из пещер древние кожаные свитки. Эта пещера располагалась в 2–х километрах от северо–западного побережья Мертвого моря, в местечке Кумран. Эти несколько кожаных свитков, проданных за бесценок маленьким пастухом, послужили толчком к началу раскопок, которые, поистине, стали сенсационными.

Поселение в Кумране и холмы, в которых были найдены свитки (аэрофотоснимок)

Планомерные раскопки начались в 1949 году и продолжались до 1967 года под руководством Р. Де Во. В ходе них было откопано целое поселение, погибшее в первом веке по Р. Х. Это поселение принадлежало иудейской секте ессеев (в переводе — врачи, лекари). Наряду с фарисеями и саддукеями, ессеи представляли собой одно из направлений иудаизма. Они селились общиной в удаленных местах, стараясь почти никак не контактировать с окружающим миром. Имущество у них было общим, жен они не имели, считая, что этим они связали бы себя с грешным миром. Правда, пребывание женщин и детей в общине категорически не запрещалось. Ессеи строго соблюдали букву закона, которая, согласно их мнению, только и могла спасти человека. Основателем учения был учитель праведности, живший во втором веке до Р. Х., разошедшийся в свое время с религиозными кругами Израиля и учредивший свою общину на монастырский лад.

Кумраниты спрятали свою библиотеку в пещерах, спасая ее от римлян, опустошивших страну в ходе Иудейской войны (66–73 гг. н. э.)

В ходе Иудейской войны община погибла, но свои свитки успела спрятать в потаенных местах, где они и пролежали до 1947 года. Именно эти свитки и произвели своего рода взрыв в научном мире. Ессеи деятельно занимались изучением и переписыванием Священного Писания, а также составлением различных комментариев на его отдельные книги. Дело в том, что до этого открытия самый древний оригинал Писания относился к Х веку по Р. Х., что и дало повод критикам утверждать, что за тысячу лет, прошедших со времени падения Иудейского царства, текст резко изменился. Но открытие в Кумране заставили замолчать даже самых рьяных противников Библии. В одиннадцати пещерах были найдены сотни текстов всех книг Ветхого Завета, кроме книги Есфирь. При проведении сравнительного их анализа с современным текстом Библии выяснилось, что они являются полностью тождественными. За тысячу лет ни одна буква в Писании не изменилась. Кроме этого было доказано авторство книг Библии, которые стоят в их заглавиях. Даже многие места и хронология Нового Завета были подтверждены, как, например, датировка послания апостола Павла к Колоссянам и Евангелие от Иоанна.
Итак, Слово Божье неизменно, как неизменен и Сам Бог в Своих пророчествах и обетованиях, а это значит, что самое великое обетование о втором пришествии Иисуса Христа непременно исполнится в строго назначенный Самим Богом час, а потому будем бодрствовать и молиться, чтобы в любое время мы были готовы встретить своего Господа, грядущего на облаках небесных.

Ассирийский «ангел».
Рельеф с клинописью. VII в. до н. э.

Глава двенадцатая

Древняя Месопотамия

Бытие 15:6,7 «Аврам поверил Господу, и Он вменил ему это в праведность. И сказал ему: Я Господь, который вывел тебя из Ура Халдейского, чтобы дать тебе землю сию во владение».
Всем истинным последователям Христа известно и драгоценно это место Священного Писания, место, которое провозглашает принцип спасения и оправдания по вере. Авраам и его род на протяжении многих веков жили в Месопотамии, имея там прекрасные земли и пастбища. Их большой достаток сочетался с прекрасными географическими данными тех мест. Его род был весьма знатен и пользовался большим влиянием среди окружающих людей. И вот Бог в одном из видений повелевает ему выйти из этого края и направиться в неведомую страну — Ханаан. Многие из нас, вероятно, стали бы долго раздумывать и взвешивать все обстоятельства, а некоторые сразу бы отказались, ибо с человеческой, земной точки зрения, как можно променять видимое богатство, благополучие, окружение родственников, уважение и почет среди людей на то, чего никогда не видел и даже плохо представляешь себе, что это такое. Но Авраам рассуждал не так. Своим человеческим умом он не мог до конца постичь происходящее, но твердо верил Господу, всецело полагаясь на Него, твердо зная, что все, что Бог повелевает человеку делать; следует немедленно исполнить, ибо это необходимо и для блага самого человека. Пусть мы порой не понимаем чего–то до конца, пусть нам порой кажется, что многое противоречит друг другу, что не видно выхода из создавшейся ситуации, мы всегда должны уповать на Господа, всецело доверяя Ему и твердо зная: «что любящим Бога, призванным по Его изволению, все содействует ко благу» (Римл. 8:28).
Бог, видя испорченность жителей Месопотамии и зная, что контакты с ними погубят верных Его детей, призвал Авраама выйти из этих мест, уготовив ему несравненно лучшую участь — стать отцом всех верующих.

Статуя сидящего Гудеа.
Диорит. 2150 г. до н. э.

Первые города–государства

Многие главы этой книги мы начинаем с тезиса о том, что вплоть до XIX века о многих городах и царствах сообщала только Библия. И данную главу мы можем начать с этого же, ибо действительно, о городах древней Месопотамии было известно только из книг Писания. Для историков на протяжении сотен веков название городов Эрех (Урук), Аккад, Реховофир, Калах, Ур и др. было просто плодом фантазии библейских авторов. Но настало определенное Богом время, «и умножилось ведение», и тогда из небытия вышли древние города–государства Месопотамии, встав в шеренгу вместе с Вавилоном, Ниневией, Мемфисом, Фивами, Дамаском, Петрой, Моавом, Аммоном, Сузами, Тиром, Сидоном — столицами древних царств, подтвердивших истинность Библии.
История Месопотамии уходит в глубокое прошлое, еще к допотопным временам, о чем мы кратко говорили в одной из предыдущих глав. После потопа первыми протогосударственными образованьями Месопотамии становятся города Киш на севере и Лагаш на юге. Эти два города вели между собой частые войны, шедшие с переменным успехом. И если вначале победа склонялась на сторону Киша, то затем, благодаря своему воинственному царю Эаннатуме перевес получает Лагаш. В одной из битв этот царь разбивает союзные войска Уммы, Киша и Акшака. В честь этой битвы была выбита плита, носящая сейчас название «Стелы коршунов», где была показана победа Лагама, врагов которого пожирают коршуны. Преемник Эаннатумы — Энтемена также прославился своими походами. Затем следует период упадка Лагаша, в конце которого старая династия была низвергнута, а к власти в результате переворота пришел один из царских сановников Урукагин. Если начало правления этого царя отличалось успешными завоевательными походами и внутренними реформами, то уже через шесть лет наступил период кризиса, вызванный войной против Уммы и Урука (в Библии этот город назван Эрех), которую вел царь Урука Лугальзаггиси.

Правитель Ура — Ур–Намму перед богом Даккой.
Стела из Ура. XXII в. до н. э.

Последний, нанеся ряд крупных поражений, взял и сам Лагам, подвергнув город опустошению. Только храм–крепость Гирсу, посвященная богу Нингирсу, где укрылся царь Лагаша Урукагин, продолжала оказывать сопротивление. Но, вероятно, и она должна была вскоре капитулировать, если бы до Лугальзаггиси не дошли сведения о походе против него царя Аккада Саргона. Последний когда–то был виночерпием у царя Киша Урзабабы, затем стал самостоятельным властителем, приступив к завоевательной политике. Начавшаяся между Уруком и Аккадом война завершилась полным разгромом Урука, царя которого Саргон принес в жертву богу Энлилю. Саргон объединяет под своей властью все Междуречье, а слава о нем распространяется до отдаленных земель. При нем государство достигло расцвета, как в военном, так и в торговом отношении. При его преемниках могущество Аккада непомерно возросло, завоевания достигли Армении, Курдистана и даже Египта, которому было нанесено несколько крупных поражений. Одновременно с этим происходит и обожествление аккадского царя, которому начинают воздавать почести, достойные Бога. Достигнув процветания, правители Аккада, по примеру многих своих предшественников, забыли о своей зависимости от Всемогущего, вообразив, что сами они являются равными Богу. При дворе начинает процветать полное нравственное разложение, на алтарь богам приносятся человеческие жертвы, а рабы, которые назывались игинуду (что значит, «не поднимающий взгляд»), только за одну попытку поднять глаза на господина, моментально лишались жизни. Впоследствии Аккад был разгромлен племенем гутеев около 2100 года до Р. Х.

Свидетельства древних городов

Население городов этих царств, возникших вскоре после потопа, в 2250–2200 годах до Р. Х., достигало всего нескольких тысяч человек. Так в Лагаше в эти годы число жителей равнялось 3600, а уже через сто лет число граждан достигает 216000. Эти данные о количестве населения, дошедшие до нас с месопотамских надписей, полностью подтверждают Библию и ее датировку потопа. Дело в том, что раньше многие ученые говорили, что невозможно, чтобы в течение нескольких столетий от семьи Ноя в восемь человек произошло такое количество людей. Эти данные, а также многочисленные иные сведения полностью опровергают эти утверждения и показывают, что всего за сто лет в одном только Лагаше количество населения возросло в 60 раз. И это притом, что город несколько раз подвергался страшному опустошению с истреблением почти всего населения.
Раскопки Киша производились в 1928–1929 гг. под руководством С. Лангдона, Лагаша — в 1877–1901 гг. Саржеком, Урука — в 1933 году Колдевеем, и в 1928–1933 гг. Нелдкомом и Джорданом, Аккада — в 1881 году Рассамом и в 1894 году Шейлом. Кроме допотопных свидетельств, обнаруженных в этих городах, во многих из них были найдены огромные библиотеки: в Аккаде — в 60 тысяч книг в виде глиняных табличек, примерно столько же в Лагаше; в другом древнем городе Ниппурев — 50 тысяч табличек. В этих книгах подтверждаются многие события, описанные в книге Бытие, а также решительно опровергается мнение многих о том, что Пятикнижие написано не Моисеем, так как в те времена, когда жил пророк, якобы не было письменности. Сегодня этот вопрос окончательно раскрыт, ибо найдены десятки тысяч письменных документов, относящихся к 2250–2000 гг. до Р. Х., то есть за 700–500 лет до Моисея. Такие документы найдены не только в Месопотамии, но и в Египте, и на территории других древних царств. Также при раскопках было подтверждено и то, что религия этих древних городов отличалась безнравственными обрядами, которые если и не сопровождались массовыми убийствами, как при поклонении Ваалу, но содомские грехи занимали в ней ведущее место.

Победная стела Нарамсина, найденная в Сузах.
Красный песчаник. Около 2300 г. до н. э.

Ур Халдейский

Городом–государством, положившим конец владычеству племени гутеев, был Ур. Примерно с 2100 по 2000 гг. до Р. Х. существовало Урское государство, которое в истории получило название Периода третьей династии. Его первые цари Урнамму и Шульга укрепили государство, которое почти достигло того положения, которое в свое время занимал Аккад. И если в начале своего правления Шульга носит титул лишь «царь четырех стран света», то затем он открыто начинает именоваться богом. Его примеру следуют преемники Бурсин и Шусин. В период их правления создается пантеон богов, главными из которых считались Энки, Нанна, Инанна (Иштар), Энлиль, Таммуз. Особенно популярными в Уре были боги Син (бог луны), Иштар (богиня любви) и Нингал (богиня луны). Поклонение этим богам, и особенно Иштар, отличалось такой разнузданностью, которая не поддается описанию. Достаточно лишь сказать, что все население города было обязано хотя бы однажды принять участие в диких оргиях. Именно из такого города и повелел Бог выйти Аврааму. Основные раскопки Ура проводил в течение 12 лет с 1922 по 1934 гг. Леонард Вулли. В ходе этих раскопок была открыта наружная крепостная стена длиной около 5 километров, 22 метра в высоту и 25 — в ширину. Кроме наружной была и внутренняя стена, окружавшая храмовый комплекс и царский двор. Были обнаружены храмы Нанны и Нингала, многочисленные царские захоронения, дома купцов и простых горожан. Зимой 1930–1931 г. Вулли неожиданно обнаружил дом торговца Эа–Насира, современника Авраама, была найдена подробная его переписка и другие деловые бумаги. Была откопана и школа, относящаяся тоже ко времени Авраама, где было обнаружено несколько десятков глиняных табличек (которые в те времена заменяли бумагу, а писали на размягченной глине костяными, заостренными на концах палочками, и такое письмо получило название клинопись), содержащих задания по математике, филологии и другим предметам. Особенный интерес у археологов вызвал Зиккурат, громадная ступенчатая башня, построенный в Уре около XXI века до Р. Х. Он состоял из четырех ступеней–башен, достигая в высоту 21 метр. Каждый этаж был раскрашен в особый цвет, на верхнем этаже помещался храм, куда имели доступ только высшие жрецы, бывшие астрологами. По своей структуре Зиккурат в Уре напоминал Вавилонскую башню, но в десятки раз уступал ей по богатству и размерам. Сегодня древние месопотамские города открыли многие свои тайны, доказав всему миру верность Писания. В своей жизни Авраам, доверяя Богу, покинул Ур и устремился по неведомому для него пути в Ханаан, страну, которую ему предназначил Бог. Мы знаем счастливый конец Авраама, отца всех верующих. Но сегодня, как и в древности к Аврааму, Бог обращается и к нам с призывом всецело довериться Ему и не полагаться на свои силы, чувства, разум и праведность. Он призывает нас выйти из современного духовного Ура, и мы можем быть абсолютно уверены, что если доверимся Ему, то наш Господь, подобно тому, как ввел Авраама в земной Ханаан, так же введет и нас в Ханаан небесный.

Приложение

Древнейшие свидетельства о Христе и христианах

На протяжении многих лет в нашей стране умалчивались сведения античных авторов, повествующих о Христе. Если же и делались сноски на эти свидетельства, то в таком извращенном виде, что, пожалуй, даже сам античный историк не смог бы узнать свое произведение. Также утверждалось и то, что сведений этих весьма мало и что руководствоваться ими нельзя. На первый взгляд может действительно сложиться впечатление, что сведений о земной жизни Иисуса Христа намного меньше, чем, скажем, о Его современниках — Августе, Тиберии, Ироде и др. Но если вдуматься и посмотреть в сущность проблемы, то обнаружится совершенно иное. Во–первых, историки всегда описывали, в первую очередь, деяния «великих мира сего», а также войны, дипломатические переговоры и пр. Иисус Христос же с человеческой точки зрения был простым проповедником, учителем, деятельность которого на земле продолжалась всего три с половиной года и ограничивалась одной Иудеей. В первом же веке по Р. Х. существовало огромное число школ и направлений, а количество проповедников различных учений исчислялось тысячами, и большинство их имен не дошли до нашего времени. Во–вторых, большое число летописей, содержащих свидетельства о Христе, также не сохранились, и мы знаем о них лишь со слов раннехристианских писателей. И, несмотря на эти два пункта, которые, казалось, не должны оставить какой–либо надежды на сохранение свидетельств о скромном иудейском Проповеднике, о Христе свидетельствуют ведущие и известнейшие историки того времени. Сегодня уже никто из даже сугубо атеистических исследователей не ставит под сомнение историчность Личности Христа. В данной главе мы приведем лишь некоторые свидетельства древних историков.

Траян. Античная мраморная статуя в Национальном музее в Неаполе

Иосиф Флавий «Иудейские древности», книга 18, глава 3:3: «Около этого времени жил Иисус, человек мудрый, если Его вообще можно назвать человеком. Он совершил изумительные деяния и стал наставником тех людей, которые охотно воспринимали истину. Он привлек к себе многих иудеев и эллинов. То был Христос. По настоянию влиятельных лиц Пилат приговорил Его к кресту. Но те, кто раньше любили Его, не прекращали любить Его и теперь. На третий день Он вновь явился им живой, как возвестили о Нем и о многих других Его чудесах боговдохновенные пророки. Поныне еще существуют так называемые христиане, именующие себя таким образом по Его имени».
Это известие написано в 90–х гг. по Р. Х., то есть еще при жизни апостола Иоанна.
Другим автором, упоминающем о Христе, является крупнейший римский историк Корнелий Тацит. В «Анналах» (летописях) - книга 15, параграф 44: «Но вот Нерон, чтобы побороть слухи, приискал виноватых и предал изощреннейшим казням — тех, … кого толпа называла христианами. Христа, от имени которого происходит это название, казнил при Тиберии прокуратор Понтий Пилат; подавленное на время это зловредное суеверие стало вновь прорываться наружу, и не только в Иудее, откуда пошла эта пагуба, но и в Риме… Их умерщвление сопровождалось издевательствами, ибо их облачали в шкуры диких зверей, дабы они были растерзаны насмерть собаками, распинали на крестах, или обреченных на смерть в огне поджигали с наступлением темноты ради ночного освещения. Для этого зрелища Нерон предоставил свои сады».
Это свидетельство было написано около 115 года по Р. Х. Другой знаменитый римский историк Гай Светоний Транквилл в книге «Жизнь двенадцати цезарей», в главе «Клавдий» 25:4 пишет: «Иудеев, постоянно волнуемых Христом, он изгнал из Рима». Это известие написано на несколько лет раньше свидетельств Тацита.
До нашего времени дошла переписка правителя Вифинии и Понта Плиния Младшего с императором Траяном. Из письма Плиния к Траяну: «Всяких тебе благ! У меня уже вошло в привычку приносить для твоего рассмотрения всякое дело, в котором я не уверен или сомневаюсь. Потому что кто может лучше тебя управлять моими нерешительными суждениями или же пополнить мою некомпетентность в познаниях? До моего вступления в управление этой провинцией я никогда не вел допроса христиан. Я в этом некомпетентен и не могу решить, какова цель судебного расследования и наказания в этом деле… Между тем, я поступал с такими, которых приводили ко мне, как христиан, так: я спрашивал, действительно ли они христиане. Если они упрямо настаивали на своем, то я приказывал их уничтожить… Другие же сначала объявляли, что они христиане, а затем отрекались от Него… О их прежней религии они говорили… и сообщали следующее: они имели в определенный день перед восходом солнца собираться вместе и совместно воспевать гимны Христу, как Богу, давать перед Ним обеты никогда не делать нечестия, не заниматься кражей, воровством или блудом, не нарушать данного слова, не удерживать данного им в залог. После же этого их обыкновением было принимать участие в безобидной трапезе, на которой все они поступали без какого–либо нарушения порядка. И этот последний обычай они исполняют, несмотря на то, что по твоему повелению обнародован мною указ, запрещающий всем общинам поступать так… Число обвиняемых так велико, что дело заслуживает серьезного разбирательства… Не только города, но и малые деревни, и полупустынные места переполнены этими иноверцами…».
Из письма императора Траяна к Плинию: «Ты совершенно верно вел дела свои относительно христиан, мой милый Плиний. На самом деле нет же всеобъемлющего правила, которое подходило бы во всех случаях без исключения. Этих людей не надо разыскивать. Но если они приведены к тебе, то предавай их смерти, однако с той оговоркой, чтобы всякий, кто отречется от Христа, и в доказательство этого призовет наших богов, каково бы ни было его прошлое, ради его раскаяния должен быть прощен».
Как видим, известность христиан была так велика, что ими интересуется сам император Рима. Также видно и то, что даже ярые язычники не ставили под сомнение существование Основателя христианства Иисуса Христа. Кроме приведенных известий существует множество других, повествующих о жизни апостольской церкви. В них говорится, что основой ее было Священное Писание, что существовало только два обряда: крещение и вечеря Господня, что днем покоя была суббота, что и в помине не было никаких икон и реликвий, молений святым или деве Марии, что не было различия между прихожанами и избиравшимися ими пресвитерами, диаконами и др. Великое движение Реформации обратилось к истокам христианского учения, отказавшись от человеческих преданий и философий, подменивших собой Божью истину и закон.

Часть вторая

Города Библии

Краткий словарь–справочник

Авва. Один из древних городов, располагавшийся невдалеке от Вавилона, в переводе обозначает «опустошение». Разгромлен ассирийцами, которые перевезли часть его населения в разрушенную ими в 722 году до Р. Х. Самарию. В Библии фигурирует также под названием Иввы (4 кн. Царств 17:24, 18:34, 19:13). Поселившись на территории Израильского царства, часть из этих людей приняли религию Истинного Бога. Но большинство все же продолжали поклоняться лжебогам, главными из которых были Нивхаз и Тартак (4 кн. Царств 17:31).
Аввим. Город с незапамятных времен принадлежал ханаанейскому племени аввеев (в переводе — «живущих в пустынных местах»). Около XV века до Р. Х. на эти земли вторгнулись филистимлянские племена, называемые также в Библии кафторитами по имени острова Кафтор (Крит), своей исконной родины (Второзаконие 2:23). После взятия Палестины израильтянами, при Иисусе Навине, город отошел к колену Вениаминову (Иисус Навин 18:23).
Авель–Беф–Мааха. Один из сильнейших городов Древнего Израиля, названный во 2 книге Царств 20:19 «мать городов в Израиле». После раздела земли при Иисусе Навине город отошел к колену Неффалимову, после чего несколько раз на протяжении своей истории становился объектом нападения вражеских армий: так при Ваасе он был разгромлен Венададом, царем Сирии (3 кн. Царств 15:20) и при Факее — Феглафелассаром, царем Ассирии (4 кн. Царств 15:29). Важную роль город сыграл и в междоусобной войне, вспыхнувшей при царе Давиде вследствие восстания некоего Савея. В результате этого полцарства откололось от Давида. Но быстрые и решительные действия его военачальника Иоава привели после ожесточенной войны к поражению мятежников — их остатки заперлись в Авель–Беф–Маахе во главе с Савеем. Трудно сказать, что бы стало с городом, если бы одна из его жительниц не уговорила своих земляков умертвить Савея и тем спасти город от разгрома (2 кн. Царств, 20 глава).
Авелмехола. Один из ханаанейских городов, близ которого Гедеон нанес сокрушительное поражение мадианитянам всего с тремястами воинов (кн. Судей, 7 глава). Название этого города также связано с рождением в нем одного из самых известных пророков — Елисея (3 кн. Царств 19:16).
Авель–Кераим. Один из аммонитянских городков, вблизи которого израильский судья Иеффай около нанес аммонитянам крупное поражение. Свое название Авель–Кераим, что в переводе означает «долина виноградников», получил благодаря огромному количеству разводимого здесь винограда (кн. Судей 11:39).
Авец. Один из городов, принадлежавший колену Иссахара (Иисус Навин 19:20).
Авиф. Одна из древнейших столиц Едомского царства, при его правителе Гададе, около XIX–XVIII вв. до Р. Х. В дальнейшем столица была перенесена в Селу (Петру), а Авиф стал обычным городом (Бытие 36:35).
Адами–Некев. Город, отошедший после раздела Палестины к колену Неффалима (Иисус Навин 19:33).
Адам. Один из древних ханаанейских городов, вблизи которого израильтяне, ведомые Иисусом Навином, около 1410 года до Р. Х. перешли чудесным образом Иордан (Иисус Навин 3:16). В переводе означает «красная земля».
Адораим. Израильский город–крепость, укрепленный при царе Ровоаме Первом (2 Паралипоменон 11:9). После разгрома Иудейского царства, в 586 году отошел к Едому. В период Маккавейской войны во Втором веке до Р. Х. вблизи города происходили боевые действия между иудеями и сирийскими войсками под началом военачальника Трифона. В те времена город носил название Адора. В наше время на его месте находится городок Дура.
Адифаим. Город, отошедший при разделе Палестины в XIV веке до Р. Х. колену Иуды. В переводе означает «двойное украшение».
Адрамит. Древнегреческий город, расположенный в провинции Мисия, в Малой Азии. Славился как один из лучших портовых городов древности. На одном из его кораблей апостол Павел, будучи уже римским узником, плыл в Рим на суд к императору (Деяния 27:2). Город существует и по настоящее время, но былое значение потерял.
Аэндор. Старинный ханаанейский город, просуществовавший до нашего времени и окутанный всевозможными легендами. При Иисусе Навине город, хотя территориально и относился к колену Иссахара, но в ходе раздела был дан колену Манассии. Иудеи должны были изгнать ханаанеев из города, полностью подчинив его своей власти, однако из–за нерешительности иудеев ханаанеи остались там жить, хотя и вынуждены были затем признать верховную власть израильтян (Иисус Навин 17:11–13). Спустя несколько десятилетий, около города иудейскими судьями Вараком и Деворой был разгромлен ханаанейский царь Иавин (кн. Судей, 4 глава). Но наибольшую известность городу принесли события, разыгравшиеся в нем в конце царствования Саула. Последний, отступая в своей жизни все дальше и дальше от Господа, превратился из посвященного Богу мудрого и великого царя в жалкого и одинокого человека и, наконец, дошел до того, что обратился за помощью к колдунье, приспешнице лукавого. Саул, придя к ней, просит вызвать дух Самуила, в образе которого перед ним предстает бес (1 кн. Царств, 28 глава). Это был один из древнейших спиритических сеансов, зафиксированных историей. Но, как и в древние времена, так и сегодня люди, желающие встретиться со своими умершими близкими, вступают в контакт не с ними, ибо после смерти, как говорит Библия, «мертвые ничего не знают, и уже нет им воздаяния, потому что и память о них предана забвению; и любовь их, и ненависть их и ревность их уже исчезли, и нет им более части во веки ни в чем, что делается под солнцем… потому что в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости» (Екклесиаст 9:5–6, 10). «Выходит дух его, и он возвращается в землю свою; в тот день исчезают все помышления его» (Псалтырь 145:4). Как в случае с Саулом, перед людьми предстают злые духи, которые в свое время привели к гибели Саула, мечтая то же самое сделать и с нами. В городке до сих пор сохранилась эта зловещая пещера, служащая грозным предупреждением людям.
Азот. Один из крупнейших, наряду с Аскалоном, Газой, Гефом, Аккароном, филистимских городов, называемых царскими (они были основаны филистимлянами в XV–XIV веке до Р. Х.). При разделе Палестины город отошел к колену Иуды, которое должно было подчинить его своей власти. Но отступление израильтян от Бога после смерти Иисуса Навина сказалось на ослаблении военной мощи Израиля, и планы по покорению филистимских городов не осуществились. На протяжении многих десятилетий Азот стал одним из форпостов агрессии язычников против Иудейского государства. В ходе одной из войн филистимляне, разгромив иудеев, захватили Божий ковчег и в знак своей победы поместили его в храме бога Дагона в Азоте. Но Истинный Бог не позволил, чтобы ковчег оставался в руках язычников. Суды Божьи, посланные на Азот, вынудили жречество и жителей Азота отказаться от столь лестного для них обладания ковчегом и уступить его городу Гефу (1 кн. Царств 5:1–8). К VIII веку до Р. Х. Азот теряет свое былое могущество, чем не преминули воспользоваться иудеи в правление царя Озии (787–735 гг.). Война, начатая им против филистимлян, завершилась их полным разгромом и разрушением Гефа и Азота (2 Паралипоменон 26:6). Вблизи Азота Озия воздвигает несколько крепостей, которые должны были сдерживать возможные агрессии филистимлян. Благодаря последующему за тем ослаблению Иудейского царства. Азот вновь отстраивается, но ненадолго. В правлении ассирийского царя Саргона (722–705 гг.) Азот подвергается осаде и разрушению (Исайя 20:1). Казалось, город навеки прекратил свое существование, но Божьи пророчества говорят о другом:
1. В Азоте будут истреблены филистимляне, но город сохранится (Амос 1:8).
2. В Азоте будет жить другой народ (Захария 9:6).
3. Земли его достанутся евреям (Софония 2:7).
История полностью подтвердила эти пророчества. Азот дожил до нашего времени, несмотря на бурную историю и многочисленные разрушения, и находится сейчас в государстве Израиль, нося имя Ездуд. В переводе «Азот» означает «укрепленное место».

Ступенчатая пирамида фараона Джосера в Саккара.
III династия. Начало III тысячелетия до н. э.

Пирамиды в Гизе.
Направо — пирамида Хафра, левее — пирамида Менкаура.
IV династия. Первая половина III тысячелетия до н. э.

Аиалон. Древнеханаанский поселок, известен тем, что вблизи него около 1400 года до Р. Х. Иисус Навин одержал блистательную победу над коалицией ханаанских царей. В ходе этой битвы в ответ на молитву Навина Бог совершил чудо, продлив сутки на 23 часа 20 минут. Опровергавшееся атеистами на протяжении многих веков это чудо сегодня полностью подтверждено историей и астрономией (Иисус Навин 10:12). В правление Ахаза поселок был взят филистимлянами. В переводе «Аиалон» обозначает «долина газелей».
Аиалон. (2) Одноименный предыдущему городок, находящийся в колене Завулона, упомянут в Библии в кн. Судей 12:12 в связи с погребением в нем судьи Елона.
Аин. Древний город, находящийся вблизи Хеврона, при разделе Палестины достался колену Иудину, затем был передан колену Симеона и левитам (Иисус Навин 15:32). В переводе означает «источник».
Аккарон. Один из царских филистимских городов. На протяжении многих столетий был врагом Израильского царства, упоминается в летописях Давида, Охозии, Озии и Иосии. Уничтожение города было предсказано пророком Амосом 1:8 и пророком Софонией 2:4. Эти пророчества нашли свое точное исполнение в истории. Археологами обнаружены вблизи поселка Акир остатки домов и храмов города, свидетельствующие о его былом величии. В переводе «Аккарон» означает «искоренение».

Храм богини Хатор в Дендера (частичная реконструкция).
Постройка завершена в I в н. э.

Акра. Синоним — Птоломаида.
Александрия. Один из крупнейших городов Древнего мира, основанный Александром Македонским в 332 году до Р. Х., на косе между озером Мареотис и Средиземным морем. В течение более чем двух веков Александрия была столицей эллинистического государства Птолемеев–Лагидов, образовавшегося после распада империи Александра Македонского.
Правителями этого царства были:
1. Птолемей Первый «Лага» (304–283)
2. Птолемей Второй «Филадельф» (283–247)
3. Птолемей Третий «Эвергет» (247–221)
4. Птолемей Четвертый «Филопатр» (221–205)
5. Птолемей Пятый «Эпифан» (205–181)
6. Птолемей Шестой (181–145)
7. Птолемей Седьмой «Толстый» (145–117)
8. Птолемей Восьмой (117–107)
9. Александр Первый (117–88)
10. Клеопатра Первая (117–88)
11. Птолемей Девятый «Лафур» (116–107)
12. Птолемей Десятый (107–101)
13. Птолемей Девятый «Лафур» (89–81)
14. Александр Второй (81–80)
15. Птолемей Одиннадцатый «Авлет» (80–80)
16. Птолемей Двенадцатый «Дионис» (80–52)
17. Клеопатра Вторая (52–48)
18. Птолемей Тринадцатый (52–47)
19. Птолемей Четырнадцатый (47–45)
20. Птолемей Пятнадцатый (45–30)
При Птолемее Втором был осуществлен перевод Библии на греческий язык. Дело в том, что, узнав о величии Библии, Птолемей отправил к иерусалимскому первосвященнику Елеазару письмо, в котором просил прислать переводчиков, знающих как греческий, так и еврейский языки. Прибывшим переводчикам в Александрии был устроен пышный прием, после чего они были доставлены во дворец на остров Фарос, близ Александрии. Там каждому из них было выделено по отдельной комнате (всего было 72 переводчика), где они независимо друг от друга начали перевод Пятикнижия Моисея. После окончания работы Птолемей, сличая их переводы, с удивлением увидел, что они полностью идентичны. И действительно, Библия — единственная среди всех книг мира при переводе на любой язык не изменяет смысла. В дальнейшем, в Египте были переведены и остальные книги Ветхого Завета. В целом, этот перевод вошел в историю под названием Септуагинты, то есть перевод 70 толковников. За небольшое время Александрия становится мировым политическим и культурным центром. На весь мир была знаменита библиотека города, состоящая из 500 тысяч томов. До нашего времени она не дошла, часть ее погибла в 47 году до Р. Х. во время осады города Юлием Цезарем, другая часть — в 391 году по Р. Х. Еще большей известностью пользовался Александрийский маяк, расположенный на острове Фа–рос и вошедший в число семи чудес света Древнего мира. Население города в древние времена приближалось к миллиону. В Александрии в III–IV вв. жили крупные религиозные деятели того времени: Климент, Ориген, Арий. С 30 года до Р. Х. по 395 год городом владел Рим, затем Византия — до VII века. Потом на его территории располагались мусульманские государства: Арабский халифат, государство Тулунидов (871–972), государство Фатимидов (972–1171), государство Эйюбидов (1171–1259), государство мамлюков (1259–1526), Турция (1526–1805); затем, по настоящее время, город входит в состав государства Египет. В Библии мы встречаем дважды упоминание об Александрии. В первый раз в книге Деяния 18:24, где находим известие о том, что Аполлос, один из наиболее талантливых проповедников Христова учения, был из этого города; второе — в кн. Деяния 27:6, где сказано, что на александрийском корабле апостол Павел совершал свое путешествие в Рим, будучи узником.
Амфиполь. Афинская колония в устье реки Стримона в Македонии. От некогда крупного и укрепленного города, основанного в VI веке до Р. Х. остались руины, возле которых располагается небольшой городок. В Библии встречаемся с ним в кн. Деяния 17:1, где указано, что апостол Павел проходил через этот город, распространяя весть о Христе.
Анафоф. Ныне это городок Аната. Расположенный вблизи Иерусалима, город в древности принадлежал сынам Левия, выполнявших религиозное служение. За нечестие город подвергся Божьим судам, провозглашенных через пророков Иеремию 11:19–22 и Исайю 10:30 и точно исполнившимся в истории. Вместо некогда богатого и влиятельного города сегодня находится маленький городок. В Библии город упомянут в связи с тем, что он стал местом изгнания первосвященника Авиафара, низвергнутого царем Соломоном, а также тем, что в этом городе родился пророк Иеремия (Иеремия 1:1). В переводе означает «ответ на молитву».
Анаф. Из древней истории города известно лишь то, что около XVII века до Р. Х. город был взят племенем рода Енака (Иисус Навин 11:21). Позже, около 1410 года до Р. Х., город был взят Иисусом Навином; при разделе Палестины отошел к колену Иудину (Иисус Навин 15:50). В переводе означает «место виноградных ягод».
Антипатриада. Основан на месте древнего поселения Карф–Сабы Иродом Великим (37–4 гг.). В середине I века по Р. Х. в этом городе находился под арестом апостол Павел (Деяния 23:31). Город получил название в честь отца Ирода Антипатра.
Антиохия Сирийская. Один из богатейших и крупных городов Древнего мира, бывшего столицей государства Селевкидов — Сирии, образованного в результате распада империи Александра Македонского. Город был основан Селевком Первым, который назвал его в честь своего отца. После покорения царства Селевкидов римлянами в 64 году до Р. Х. город сохранил свое положение. В 395 году при разделе римской империи город отошел к Византии. Антиохия играла большую роль в истории христианства, являясь резиденцией антиохийского патриарха и местом проведения многих церковных соборов. В нем существовала богословская школа, названная антиохийской и ставившая на первое место исследования Священного Писания, отвергая бывшие тогда популярными аллегорические его толкования. В 538 году по Р. Х. город был разрушен персидским царем из династии Сасанидов Хозроем Первым (529–579 гг.) После этого город несколько раз подвергался восстановлению и разрушению, претерпевая многочисленные бедствия (пожары, эпидемии). В 1098 году в результате первого крестового похода город был завоеван крестоносцами и стал столицей Антиохийского княжества.
Правители Антиохийского княжества:
1. Боэмунд Первый (1098–1111)
2. Танкред (1111–1112)
3. Рожер (1112–1119)
4. Боэмунд Второй (1119–1130)
5. Раймонд Первый (1130–1163)
6. Боэмунд Третий (1163–1201)
7. Боэмунд Четвертый (1201–1215)
8. Раймонд Второй (1215–1220)
9. Боэмунд Четвертый (1220–1233)
10. Боэмунд Пятый (1233–1252)
11. Боэмунд Шестой (1252–1275)
12. Боэмунд Седьмой (1275–1287)
В 1268 году город был разгромлен мусульманами. Ныне на месте города расположен небольшой городок Антакия. Для последователей Иисуса Христа город знаменателен тем, что именно в нем они «в первый раз стали называться христианами» (Деяния 11:26).
Антиохия Писидийская. Город в Малой Азии, воздвигнутый Селевком Сирийским. Евангельская весть достигла города при апостоле Павле, который вместе с Варнавой донес ее людям (Деяния 13:16–41).
Аполлония. Один из македонских городов, названный в честь древнегреческого бога Аполлона. Город посещал апостол Павел (Деяния 17:1 и 16:12–15).
Арад. Древнеханаанейский город, оказывавший упорное сопротивление войскам Иисуса Навина, который, взяв город, подвергнул его полному уничтожению (кн. Чисел 21:1–3 и кн. Судей 1:16). Ныне вместо города находится холм Тель–Арад. В переводе означает «место диких ослов».
Арвад. Один из финикийских городов, воздвигнутый на одном из островов в Средиземном море. На протяжении нескольких столетий был одним из богатейших портов Средиземноморья, пока не был разрушен арабами во времена Династии Омейядов (660–750), правившей Арабским халифатом. В переводе означает «место беглецов». В Библии упомянут в кн. Иезекииля 27:8–11.
Арпад. Один из городов Сирийского Дамасского царства, покоренный Сеннахирибом Ассирийским (705–681), в переводе — «подпора».
Ар–Моав. Древняя столица Моавитского царства, разгромленная царем Сигоном Аморейским, после отошедшая колену Рувима и разрушенная в 342 году по Р. Х. при землетрясении (кн. Чисел 21:28).
Асор. Одна из столиц многочисленных ханаанейских царств, разрушенная в 1410 году до Р. Х. Иисусом Навином. Спустя несколько десятилетий ханаанеи отстроили город, царь которого Иавин покорил даже израильские племена и владел ими двадцать лет. Вскоре после этого город переходит во владение израильтян, которые делают его прекрасной крепостью в Х веке до Р. Х. Окончательно город был разгромлен ассирийским царем Тиглатпалассаром, который сравнял город с землей, а его жителей взял в плен. Тем самым сбылось пророчество Иеремии 49:33, говорившее о гибели города и его оставлении жителями. В Библии упомянут Асор в кн. Иисуса Навина 11:1, 13; кн. Судей 4:2–17; 3 кн. Царств 9:15; 4 кн. Царств 15:29. В переводе означает «замок».
Астароф. Столица Ога, царя Васана, разгромленного израильтянами в XV веке до Р. Х. Местонахождение города точно неизвестно. Упомянут в кн. Второзаконие 1:4; кн. Иисуса Навина 9:10; 1 кн. Паралипоменон 11:44.
Аштероф–Карнаим. Древний город, располагавшийся между двумя холмами, прославившийся своим населением, отличавшимся небывалым ростом и физической силой. В Библии упомянут в кн. Бытие 14:5; кн. Иисуса Навина 12:4. В переводе — «местопребывание двурогой богини» (богини — т. е. Астарты, почитавшейся в этом городе; двурогой — из–за двух холмов).

Общий вид Древнего Афинского акрополя.

Афины. Один из древнейших и замечательнейших городов мира; в древности его именовали «оком Эллады». Наивысшего развития город достиг в V веке до Р. Х., когда процветали науки, искусство, ремесла, торговля, и афиняне не знали себе равных ни на земле, ни на море. Это был город дивной красоты; сохранившиеся сегодня развалины Акрополя, скульптуры и остатки колонн удивляют размахом и величием. Но Пелопонесская война (431–404 гг.), грабеж города римским диктатором Суллой, неоднократные войны с турками, последующие «грабежи» города состоятельными людьми, которые за бесценок скупали и отвозили к себе на родину (Америку, Европу) лучшие произведения искусства, превратили Афины в обычный средний город южной Европы. В Афинах был апостол Павел — в кн. Деяния 17:15 читаем: «Сопровождавшие Павла проводили его до Афин…»

Храм Афины на Акрополе.
V в. до н. э.

Афинянки, вступающие во храм.
Из барельефов Парфенона

В те времена Афины по праву считались языческой столицей мира, словно приняв пальму первенства от Древнего Вавилона: не только в языческом центре города Акрополе, но на каждой площади, улице и улочке, на каждом перекрестке, и даже около многих домов — и бедных, и богатых — можно было увидеть большие и малые скульптуры и статуи языческих богов, которых насчитывалось великое множество. Не приходится удивляться, что «Павел возмутился духом при виде этого города, полного идолов» (Деяния 17:16). В то время в Афинах процветали различного направления философские школы, которые объединяло одно: прославление мудрости человеческой, остроумия и остроты языка. «Афиняне же все и живущие у них иностранцы ни в чем охотнее не проводили время, как в том, чтобы говорить или слушать что–нибудь новое» (Деяния 17:21). Поэтому неудивительно, что блестящую проповедь Павла об Иисусе Христе они не восприняли, как и сегодня люди, надмеваясь плотским умом, не испытывают необходимости в Спасителе мира, а Библию считают в лучшем случае памятником восточной литературы, а в худшем — сборником басен.

Зевс.
Реконструкция

Но пренебрегать Божьими благословениями бесконечно нельзя, и каждый, строящий блестящие планы на будущее, должен задать себе вопрос, не будет ли конец его похож на финал древнего прекрасного города: обломки, руины, разочарование, гибель. «А беззаконнику горе: ибо будет ему возмездие за дела рук его… И будут воздыхать и плакать ворота столицы, и будет она сидеть на земле опустошенная» (кн. Исайи 3:11; 25).
История нижеследующих городов представлена всего одним–двумя предложениями и поэтому здесь приводятся лишь перевод названия и место Священного Писания, где говорится о городе.
Беештера. В переводе — «дом Астарты», в Библии упоминается в кн. Иисуса Навина 21:27; кн. Паралипоменон 6:71.
Бела. В переводе — «истребление», упоминается в кн. Бытие 14:2, 8; кн. Иеремии 48:34.
Бероф. В переводе — «кипарис». Упоминается во 2 кн. Царств 8:8; кн. Иезекииля 47:16.
Бет–Арбел. В переводе — «место засады». Упоминается в кн. Осии 10:14.
Бет–Гамул. В переводе — «дом верблюда». Упоминается в кн. Иеремии 48:23.
Бет–Дивлафаим. В переводе — «дом двух рогов». Упоминается в кн. Иеремии 48:22.
Беф–Анаф. В переводе — «дом ответа». Упоминается в кн. Иисуса Навина 19:38; кн. Судей 1:33.
Беф–Арава. В переводе — «дом пустыни». Упоминается в кн. Иисуса Навина 15:6; 18:22.
Беф–Биреи. В переводе — «дом создания». Упоминается в 1 кн. Паралипоменон 4:31.
Беф–Ваал–Меон. В переводе — «жилище Ваала». Упоминается в кн. Иисуса Навина 13:17; кн. Иеремии 48:23.
Бефвара. В переводе — «место переправы». Упоминается в кн. Судей 7:24; Евангелие от Иоанна 1:28.
Бефгадер. В переводе — «дом ограды». Упоминается в 1 кн. Паралипоменон 2:51.
Беф–Гараи. В переводе — «возвышенное место». Упоминается в кн. Чисел 32:36; кн. Иисуса Навина 13:27.
Беф–Дагон. В переводе — «дом Дагона». Упоминается в кн. Иисуса Навина 15:41.
Беф–Екед. В переводе — «пастушеский дом». Упоминается в 4 кн. Царств 10:12, 14.
Беф–Иешимоф. В переводе — «дом пустыни». Упоминается в кн. Чисел 33:49; кн. Иисуса Навина 12:3.
Бефкарем. В переводе — «дом винограда». Упоминается в кн. Иеремии 6:1; кн. Неемии 3:14.
Беф–Нимра. В переводе — «дом барса». Упоминается в кн. Чисел 32:36; кн. Иисуса Навина 13:23.
Беф–Пацец. В переводе — «дом разрушения». Упоминается в кн. Иисуса Навина 19:21.

Форум Августа

Беф–Рафа. В переводе — «дом врачевания». Упоминается в 1 кн. Паралипоменон 4:12.
Беф–Рехов. В переводе — «дом широты». Упоминается в кн. Судей 18:28; 2 кн. Царств 10:6–8.
Беф–Сан. В переводе — «дом покоя». Упоминается в 1 кн. Царств 31:10; кн. Иисуса Навина 17:11.
Беф–Таппуах. В переводе — «дом яблока». Упоминается в кн. Иисуса Навина 15:53.
Беф–Фегор. В переводе — «дом Фегора». Упоминается в кн. Второзаконие 3:29; 4:46.
Беф–Хогла. В переводе — «дом куропатки». Упоминается в кн. Иисуса Навина 15:6.
Беф–Цур. В переводе — «дом скалы». Упоминается в кн. Иисуса Навина 15:58.
Бефшитта. В переводе — «место акаций». Упоминается в кн. Судей 7:22.
Бубаст. В переводе — «место Басты». Упоминается в кн. Иезекииля 30:17.
Ваал–Гад. В переводе — «владыка счастья». Упоминается в кн. Иисуса Навина 12:7; кн. Судей 3:3.
Ваал–Гамон. В переводе — «город множества». Упоминается в кн. Песнь Песней 8:11.
Ваал–Парацим. В переводе — «владыка поражений». Упоминается во 2 кн. Царств 5:20.
Ваал–Фегор. В переводе — «отверстие». Упоминается в кн. Числа 25:3, 5; Псалтирь 105:28.
Ваал–Фамарь. В переводе — «место пальм». Упоминается в кн. Судей 20:33.
Вавилон. История города нами подробно изложена в главе 1 «Золотой Вавилон» этой книги.
Вефхор. В переводе — «дом ягнят». Упоминается в 1 кн. Царств 7:11.
Вирсавия. Первоначально на месте города был построен колодец, возле которого принесли клятву Авраам и Авимелех, царь филистимлян. После этого, спустя некоторое время, возник город, названный в честь колодца Вирсавией, то есть «колодец клятвы». В Библии упоминается в кн. Бытие 21:31; 33; 26:32; 33; кн. Иисуса Навина 15:28; кн. Судей 20:1; 1 кн. Царств 8:2; кн. Амоса 5:5; 8:14.
Вифлеем–Иудейский, или Вифлеем–Ефрафа. Один из самых известных городов, упоминаемых в Священном Писании. Имена многих героев Библии связаны с Вифлеемом. Бытие 35:19: «…умерла Рахиль и погребена на дороге в Ефрафу, то есть Вифлеем». Следует пояснить, что Ефрафа — это древнее название Вифлеема, в переводе означает «плодоносный». Город принадлежал колену Иудину, поэтому назывался еще Вифлеем–Иудейский (следует отличать от Вифлеема–Завулонова, который принадлежал колену Завулона и находился в Галилее). В Древнем Израиле хорошо знали Вифлеем путешественники — этот город лежал на пути в Египет: «И пошли и остановились в селении Химам, близ Вифлеема, чтоб уйти в Египет» (кн. Иеремии 41:17). Именно в Вифлеем направилась Ноеминь со своей преданной невесткой Руфью: «И возвратилась Ноеминь, и с нею сноха ее Руфь Моавитянка… и пришли они в Вифлеем в начале жатвы ячменя» (кн. Руфь 1:22). Этот город назывался еще городом Давидовым, так как Давид родился в нем, и в этот город «пошел также и Иосиф из Галилеи, из города Назарета, в Иудею, в город Давидов, называемый Вифлеем, потому что он был из дома и рода Давидова, записаться с Мариею…» (Евангелие от Луки 2:4, 5). В этом городе родился Спаситель мира, наш господь Иисус Христос: «И родила Сына своего первенца, и спеленала Его, и положила Его в ясли, потому что не было им места в гостинице» (Евангелие от Луки 2:7). На полях Вифлеемских Ангел Господень явился пастухам с радостной долгожданной вестью: «Ибо ныне родился вам в городе Давидовом Спаситель, который есть Христос Господь…» (Евангелие от Луки 2:11). С раннего детства Вифлеем–Ефрафа хорошо был знаком каждому израильскому ребенку, который и дома, и в школе, и в синагоге слышал и хорошо знал пророчество, записанное в книге пророка Михея 5:2: «И ты, Вифлеем–Ефрафа, мал ли ты между тысячами Иудиными? Из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле, и Которого происхождение из начала, от дней вечных». В переводе Вифлеем означает «дом хлеба».
Вифсаида–Юлия. Располагался невдалеке от Тивериадского озера, и в честь дочери римского императора Октавиана–Августа получил вторую часть названия. Невдалеке от города Иисус Христос насытил 5000 человек пятью хлебами и двумя рыбами (Евангелие от Марка 6:41–45). Город известен и тем, что в нем Господь исцелил слепого (Евангелие от Марка 8:22–25). В переводе означает «дом рыбной ловли».

Восстановленный форум римский

Вифсаида Галилейская. Город, располагавшийся у Галилейского озера неподалеку от Капернаума и Хоразина. В Вифсаиде родились апостолы Петр, Андрей, Филипп. В этом городе неоднократно бывал наш Господь Иисус: «Горе тебе, Хоразин! Горе тебе, Вифсаида! Ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись» (Евангелие от Матфея 11:21).
Восор. Один из крупнейших и богатейших городов Едомского царства, располагавшийся в расселинах неприступных скал. За время своего существования город неоднократно завоевывался моавитянами и аммонитянами, но всякий раз отстраивался вновь, сохраняя свое могущество. Однако нечестие, царившее в городе, разрушало дух его жителей, вызвав Божьи суды. Кн. пророка Иеремии 49:13: «Ибо Мною клянусь, говорит Господь, ибо ужасом, посмеянием, пустынею и проклятием будет Восор, и все города его сделаются вечными пустынями». Кн. пророка Амоса 1:12: «И пошлю огонь на Феман, — и пожрет чертоги Восора».
Эти предсказания в точности исполнились, и зловещие развалины крепостей и языческих храмов Восора наглядно иллюстрируют это, подтверждая верность пророческого слова Библии. В переводе Восор обозначает «загон для овец».
Восор. (2) Город, одноименный предыдущему, принадлежал Моавитскому царству. Кн. Иеремии 48:24: «И на Кериоф, и на Восор, и на все города земли Моавитской, дальние и ближние…»
Гаваон. Город, принадлежавший ханаанскому племени евеев. В Священном Писании, кн. Иисуса Навина, в девятой главе описана история жителей Гаваона, и то, при каких обстоятельствах был заключен союз между ними и израильтянами. Впоследствии город, лишенный самостоятельности, стал принадлежать колену Вениаминову (И. Навин 18:20, 25), а потом левитам (И. Навин 21:17).
Гаваон приобрел известность и тем, что в нем находилась скиния с алтарем для всесожжений: «А Садока священника и братьев его священников — перед жилищем Господним, что на высоте в Гаваоне, для возношения всесожжении Господу на жертвеннике всесожжении постоянно, утром и вечером, и для всего, что написано в законе Господа, который Он заповедал Израилю…» (1 кн. Паралипоменон 16:39, 40). Гаваон связан и с именем царя Соломона: «И пошел царь в Гаваон, чтобы принести там жертву; ибо там был главный жертвенник… в Гаваоне явился Господь Соломону во сне ночью, и сказал Бог: проси, что дать тебе… даруй же рабу Твоему сердце разумное…» (3 кн. Царств 3:4, 5, 9). Этот город стал свидетелем доблести и коварства Иоава (2 кн. Царств 2:12–17; 2 кн. Царств 20:8–10). В переводе — означает «возвышенный».

Мавзолей Адриана, нынешний замок Сант–Анджело в Риме

Гавая или Гива. Древний город, принадлежавший колену Вениамина, ныне небольшое селение Жебая. Именно здесь потерпели поражение филистимляне от войска Давида (2 кн. Царств 5:25). В Библии город упомянут в 4 кн. Царств 23:8; кн. Исайи 10:29. В переводе — «холм».
Гадара. Один из главных городов Гадаринской области, не раз упоминаемый в Священном Писании. Сегодня на месте города остались лишь развалины, говорящие о его былой красоте и могуществе. В Библии упоминается в Евангелии от Матфея 5:1; 20:7, 31; Евангелии от Луки 8:26–40. В Библии упоминается не Гадара, а страна Гадаринская, состоящая из нескольких городов, главным из которых была Гадара. Там бывал Спаситель, и эта местность прославилась чудом, которое совершил Господь, исцелив бесноватого, скрывавшегося в гробах (пещерах, где хоронили умерших). Эту историю мы читаем в Евангелии от Марка 5:1–17 и Евангелии от Луки 8:26–37, и трудно без сожаления читать строки о жителях страны Гадаринской, которым так неоценимо дорого оказалось стадо свиней, низринутое в озеро, что они отвергли любовь Христа и просили Его удалиться, вряд ли даже до конца сознавая, что они делают! Не бывает ли такого и с нами, когда мы, подобно жителям Гадара, отдаем предпочтение материальному, осязаемому, вольно или невольно боясь с ним расстаться, и теряем главное — Спасителя, и тот мир, любовь, радость и мудрость, которые может даровать только Он, и при этом уподобляемся, как и жители древнего города, тому, на что предпочитаем взирать. А если действительно порой трудно нам чем–то пожертвовать, то полезно вспомнить в этом случае слова Елены Уайт, которая советует каждому из нас подумать о том, чем пожертвовал ради нашего спасения наш Господь Иисус, и тогда никакая жертва, никакое деяние ради нашего Господа не покажется нам слишком тяжелым.

Постройки Цезаря в Риме. Форум Юлия

Газа. В переводе означает «твердыня».
Газер. Ханаанейский город, упоминается в Библии в кн. И. Навина 10:33; впоследствии принадлежал ефремлянам, которые не выполнили повеления Господа, ибо «…Ефремляне не изгнали Ханаанеев, живших в Газере; посему Ханаанеи жили среди Ефремлян до сего дня, платя им дань» (кн. И. Навина 16:10). В дальнейшем Газер упоминается в 3 кн. Царств, где в 9 главе, 16 и 17 стихах читаем о том, что фараон египетский сжег Газер, уничтожил живших там ханаанеев и отдал этот город в приданое своей дочери, жене Соломона, который заново отстроил его. Так повеление Господне, которым пренебрегли ефремляне, было выполнено руками язычника–египтянина. В переводе Газер означает «кусок».
Гай. Один из ханаанейских городов, в переводе обозначает «груда развалин». С названием этого города мы встречаемся впервые в книге Бытие 12:8, где можем прочитать, что шатер Авраама был поставлен между Вефилем и Гаем. История этого города во времена Иисуса Навина во многом поучительна для всех и каждого: на страницах книги И. Навина в 7 и 8 главах дано важнейшее предупреждение для нас, как грех одного человека может целый народ лишить Божьих благословений и привести к поражению и смерти — это во–первых; и, во–вторых — как самонадеянность, вызванная предыдущим успехом, может способствовать переоценке своих сил и совершению дела без Господа, результат которого — разочарование и опять же поражение и гибель многих. И напротив, борьба с грехом, ненависть к греху, стремление выполнить Божью волю никогда не повлечет за собой отчаяние, слезы, смерть, а только огромную радость и всегда — победу. Давайте вместе, прямо сейчас, с молитвой перечитаем указанные главы и честно ответим себе, не является ли кто–то из нас Аханом, не имеет ли чего–либо заклятого (чужого, нечестно, несправедливо приобретенного), не бываем ли мы самонадеянными, всегда ли ищем Божьих путей и Божьего водительства? Пусть наш Господь поможет нам оставаться всегда верными Ему и прославить Его Имя своей жизнью. «Так да светит свет ваш перед людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного» (Евангелие от Матфея 5:16).
Гаф–Хефер. Древний город, принадлежавший колену Завулонову (И. Навин 19:13). Гаф–Хефер или Гафхефер являлся родиной пророка Ионы (4 кн. Царств 14:25). В переводе означает — «точило кладезя».
Гедера. Город, принадлежавший колену Иудину (И. Навин 15:36). В Библии упоминается в 1 кн. Паралипоменон 12:4; 27:28. В переводе означает — «овчарня».
Герар. Древний ханаанейский город, который упоминается в кн. Бытие 10,19, а в кн. Бытие 20:1–2 читаем о том, что в этом городе был Авраам. «И сказал Авраам о Сарре, жене своей: она сестра моя. И послал Авимелех, царь Герарский, и взял Сарру». В Гераре во время голода жил сын Авраама Исаак: «…и пошел Исаак к Авимелеху, царю Филистимскому, в Герар. Господь явился ему и сказал: не ходи в Египет; живи в земле, о которой Я скажу тебе… Исаак поселился в Гераре» (кн. Бытие 26:1–6). В переводе означает «округ».
Геф. В переводе — «точило».
Гило. Древний город, принадлежавший колену Иудину. В этом городе жил советник царя Давида Ахитофел Гилонянин, предавший своего царя, перешедший на сторону Авессалома и возглавивший заговор против Давида. Эту поучительную историю можно прочитать во второй книге Царств 15 главе с 12 стиха по 17 главу 23 стих.

Суд над умершими. Древнеегипетское изображение

Гимзо. Древний город, входящий в состав Иудеи, с жителями которого также произошла весьма поучительная история. Давайте вспомним историю, произошедшую с израильтянами при взятии Гая, связанную теснейшим образом с грехом всего лишь одного человека — Ахаза. Нередко при чтении сцены расправы с этим грешником и его семьей некоторые поражаются той жестокости, которую мог допустить Господь. Перед нами сейчас похожая история, произошедшая с иудеями: нечестивый царь Ахаз «не делал угодного в очах Господних…» «…И он совершал курения на долине сынов Еннома, и проводил сыновей своих через огонь, подражая мерзостям народов, которых изгнал Господь перед лицом сынов Израилевых… и приносил жертвы… на высотах и холмах…» (2 кн. Паралипоменон 28:1–4). Один человек, царь Ахаз, уклонившись от путей Господних, выбрав себе в качестве образца для подражания не Господа, а окружающие нечестивые народы, увлек за собой и народ иудейский, который постепенно погряз в пороках, разврате, жестокости, изуверстве, которыми сопровождались языческие обряды, а Господь и Его закон были пренебрегаемы. Но «Бог поругаем не бывает» (Галатам 6:7). Народ был наказан «за Ахаза, царя Иудейского, потому что он развратил Иудею и тяжко грешил перед Господом» (2 кн. Паралипоменон 28:19). Так грех одного способен стать грехом многих, если не уничтожить его вначале, если не объявить ему войну, и победить — уповая на Бога. Город Гимзо был захвачен филистимлянами, а иудеи частью были убиты, частью взяты в плен. Поэтому и от нас ждет Господь любви к людям, к грешникам, нетерпимости к греху не только собственному, но и братьев и сестер. «Разве я сторож брату моему?" — так сказал Каин Господу. Но это мнение Каина, а к нам через века и сегодня звучит вопрос нашего Господа, к которому мы не имеем права отнестись равнодушно, и нам, который должны дать ответ: «…где Авель, брат твой?" (кн. Бытие 4:9). Гимзо в переводе — «место сикомор».
Гоморра. История этого города изложена в главе 7.
Гур–Ваал. Древний город, расположенный неподалеку от Аравии. В Библии упоминается во 2 кн. Паралипоменон 26:7. В переводе означает — «жилище Ваала».
Дабешеф. Древний город, принадлежавший колену Завулонову. В Библии упомянут в кн. Иисуса Навина 19:11. В переводе означает — «горб верблюда».
Давир. Древний ханаанейский город, как полагают ученые, возможно, был центром языческого жречества, ибо другое название города — Кириаф–Сефер, что в переводе означает «город книг» или «книжный город», и еще одно наименование имелось — Кириаф–Санна, то есть «ученость». Само же название Давир переводится как «оракул». Из книги Иисуса Навина, 10 глава, 38 стих известно, что израильтяне с Иисусом Навином воевали против этого города. «И взял его, и царя его… никого не осталось, кто уцелел бы…» Из 11 главы, 21 стиха кн. И. Навина узнаем о том, что Давир принадлежал ханаанейскому племени енакимов. Впоследствии город стал принадлежать колену Иудину, а затем «Сыновьям Аарона дали также города убежищ: Хеврон и Ливну… Давир и предместия его…» (1 кн. Паралипоменон 6:57, 58).
Дамаск. В переводе означает — «место хлопот».
Дан. Древний ханаанейский город, назывался ранее Лаис или Лас. В кн. Иисуса Навина 19:46:47 читаем о том, что «…предел сынов Дановых мал для них. И сыны Дановы пошли войной на Ласем, и взяли его… и поселились в нем, и назвали Ласем Даном по имени Дана, отца своего». В книге Судей 18 главе изложена история Михи, которая закончилась тем, что сыны Дана взяли у него» «истукан, ефод, терафим и литый кумир… и пошли в Лаис… нарекли имя городу Дан… и поставили у себя сыны Дановы истукан… и имели у себя истукан, сделанный Михою, во все то время, когда дом Божий находился в Силоме». В этом городе царь Иеровоам, руководствуясь личными корыстными соображениями, установил золотого тельца «и сказал народу: не нужно вам ходить в Иерусалим; вот боги твои, Израиль, которые вывели тебя из земли Египетской. И поставил одного в Вефиле, а другого в Дане… и повело это ко греху…» (3 кн. Царств 12:27–30). Так Израиль, руководствуясь не Божьим водительством, но указаниями безбожного царя, все далее отходил от Бога. В переводе Дан обозначает — «судья».
Дума. Город, принадлежавший колену Иудину, упоминается в кн. Иисуса Навина 15:52. В переводе обозначает — «молчаливый».
Еврон. Древний город, принадлежал колену Асирову (И. Навин 19:28). В переводе обозначает — «переход».
Еден. В переводе — «дом удовольствия». Располагался в Сирии, и как считают, был одной из царских резиденций. Иначе именовался — Еденов дом (Амос 1:5).
Елеале. Один из древних ханаанейских городов, после раздела Палестины отошел колену Рувима. В книге Числа 32:2–5 мы читаем о том, что колена Гадовы и Рувимовы, которые владели огромными стадами, обратились с просьбой к Моисею: «…и Есевон, и Елеале… есть земля годная для стад… отдай землю сию рабам твоим во владение; не переводи нас через Иордан». Через несколько столетий, во времена пророков Иеремии и Исайи был завоеван моавитянами. Сохранившиеся до сего дня развалины города говорят о его былой славе и богатстве. Упомянут в Библии в кн. Иеремии 48:34; и кн. Исайи 15:4. В переводе означает — «Бог велик». Другое название города — Елале.
Елаф. Древний портовый город, основанный идумеями. При Давиде город был завоеван израильтянами, которые его несколько раз теряли и завоевывали вновь, пока он не был окончательно покорен сирийским царем Рецином. Богатство городу приносила морская торговля, о размерах которой можно судить по развалинам порта. В Библии упоминается в кн. Второзаконие 2:8, 11; 4 кн. Царств 14:22; 16:6; 3 кн. Царств 9:26–28.

Кносский дворец. Северный вход. Около 1600 г. до н. э.

Елтеке или Елееке. Город при разделе Палестины достался колену Данову. Упоминается в кн. И. Навина 19:44. В переводе — «Бог страшен».
Ен–Гацор. При разделе Палестины достался сынам Неффалима (кн. И. Навина 19:37). В переводе — «источник селения».
Ен–Риммон. Принадлежал колену Иудину. В Библии упоминается в кн. Неемии 11:29; кн. Захарии 14:10. В переводе — «источник гранатовых яблок».
Ен–Таппуах. Упоминается в кн. И. Навина 17:7,8, откуда известно, что «Предел Манассии идет от Асира… к жителям Ен–Таппуаха. Земля Таппуах досталась Манассии, а город Таппуах у предела Манассиина — сынам Ефремовым». Переводится как «источник яблока».
Ен–Хадда. Принадлежал колену Иссахарову (кн. И.Навина 19:17–21). В переводе — «быстрый ручей».
Ен–Шемеш. Город принадлежал колену Иудину (кн. И. Навина 15:7). В переводе — «источник солнца».
Есевон. Бывшая столица некогда грозного Амморейского царства, правители которого отняли этот город у моавитян. При разделе Палестины при Иисусе Навине отошел к сынам Левия. После этого на протяжении многих десятков столетий город менял хозяев от моавитян с VI века до Р. Х. до арабов. Ныне от города сохранились лишь величественные развалины. Упоминается в кн. Числа 21:26–34; кн. Второзаконие 2:24–25. В переводе — «изобретение».
Ефес. Один из красивейших городов Древнего мира, расположенный в Малой Азии (на территории современной Турции) и основанный около XII века до Р. Х. Особую славу городу приносил храм Артемиды, относящийся к семи чудесам Древнего мира. В этом городе серебряник Димитрий спровоцировал мятеж, направленный против апостола Павла и его учеников, и жители города «около двух часов кричали: велика Артемида Ефесская!" Снова встречаемся с похожей историей, как один единственный человек сам отверг свет, посланный Господом, и других увлек сделать то же, и в результате «по прекращении мятежа Павел… вышел и пошел в Македонию» (Деяния 19 глава и 20 глава 1 стих). В ходе археологических раскопок в городе были открыты упомянутый храм, десятки дворцов, площадей, терм (бани), древний театр, вмещавший около 25 тысяч человек. Период Ефесской церкви (Откровение 2:1–7) охватывает период с 27 по 101 гг. по Р. Х. и характеризуется чистотой Евангельского учения, чему прекрасно соответствует и перевод названия города — «желанная».

Аркадская дорога, построенная в Эфесе римлянами, вела к виднеющемуся на заднем плане античному театру. На вставке внизу - проход, по которому исполнители выходили на сцену
Ефер. При разделе Палестины город достался колену Иудину (кн. И. Навина 15:42). Но в 19 главе, с 1 по 7 стихи узнаем, что Симеон, которому выпал второй жребий, получил удел среди сынов Иудиных, и в том числе город Ефер. В переводе обозначает — «обилие».
Ивва или Авва. Город находился на территории Ассирийской империи. Упоминается в Библии в 4 кн. Царств 18:34. В переводе обозначает «развалины».
Икония. Один из древнейших городов Малой Азии, бывший столицей Лакаонии. Особого расцвета город достиг в XI–XII вв. по Р. Х., когда стал центром Сельджукской империи, одного из самых мощных и агрессивных государств средневековья. После распада Сельджукского государства город был покорен императором Священной Римской империи Фридрихом Барбаросса, затем городом владели мелкие мусульманские княжества, впоследствии — монголы, и наконец, турки–османы, господство которых осталось и до сего дня. После проповеди в городе апостола Павла и Варнавы там была организована большая христианская община, представители которой — епископы Евлалий и Амфилохий принимали участие во вселенских соборах 325 и 381 годов. В Библии упоминается в кн. Деяния 13:51; 14:1–6.
Илиополь. См. Он.
Ифла. При разделе Палестины город достался колену Данову (кн. И. Навина 19:42). В переводе означает «возвышенный».
Иагур. Город достался при разделе Палестины колену Иудину, располагался на границе с Идумеей (Едом), о чем нам известно из кн. И. Навина 15:21.
Иерихон. История города изложена в главе 2.
Иерусалим. Древнейшее название этого известнейшего города — Иевус, по имени главы племени иевусеев (кн. И. Навина 18:28). Предполагают, что одно из старейших названий Иерусалима — Салим (в кн. Бытие 14:18: «…Мелхиседек, царь Салимский»). Город был взят Давидом: «И пошел царь и люди его на Иерусалим против Иевусеев (2 кн. Царств 5:6). Соломон построил знаменитый храм, дворец. Иерусалим неоднократно подвергался разрушению чужеземцами: Навуходоносором (586 г. до Р. Х.); Птолемеем (320 г.); Антиохом Епифаном (169 г.); Титом (70 г. по Р. Х.) и каждый раз отстраивался заново. Древние камни города помнят крики толпы, расстилающей свои одежды на дороге, по которой Господь Иисус выезжал в город: «Осанна Сыну Давидову!" (Евангелие от Матфея 21:8–9), и эти же люди вскоре кричали: «Распни, распни Его!" (Евангелие от Луки 23:21), «…кровь Его на нас и на детях наших» ( Евангелие от Матфея 27:25). Вольно или невольно каждый из этих людей сделал свой выбор, а, как известно, «что посеет человек, то и пожнет» (Галатам 6:7) в 70 году по Р. Х. Иерусалим был разрушен, а жители его рассеяны, и веками когда–то избранные Богом израильтяне «пожинали» результат необдуманных слов. Какой пример для каждого из нас! К сожалению, немногие задумываются над тем, как они живут, для чего они живут, кому они служат, какое воздаяние каждый получит в конце земной истории, которая приближается к полночному часу…
Иоппия. Древний иудейский город–порт, игравший важную роль в экономике древнеиудейского государства. Пережив многочисленные нашествия и бедствия, город дожил до сегодняшнего времени и ныне называется Яффа. В Библии упомянут в кн. И. Навина 19:46; кн. Ионы 1:3; 2 кн. Паралипоменон 2:16; кн. Ездры 3:7; кн. Руфь 4:2; Евангелии от Иоанна 1:3; кн. Деяния 10:9–20. В переводе — «прекрасный».
Кавул. Город, доставшийся при разделе Палестины колену Асирову (кн. И. Навина 19:27). Впоследствии этот город в составе двадцати городов земли Галилейской царь Соломон дал Хираму, царю Тирскому — в уплату за кедровые и кипарисовые деревья и золото, которые Хирам доставлял Соломону на строительство дома Господня и дома царского, но эти города не понравились ему: «…что это за города, которые ты… дал мне? И назвал их землею Кавул…» (3 кн. Царств 9:10–13). Кавул в переводе — «сухая земля».
Кадемоф. При разделе Палестины достался сынам Рувимовым (кн. И. Навина 13:18). В переводе — «древний».
Калах. Из книги Бытие 10:11 мы узнаем, что Ассур, вышедший из земли Сеннаар, «…построил Ниневию, Реховофир, Калах». В переводе — «зрелость».

Фасад огромного храма в Абу-Симбеле

Калхе или Калке или Халне. Город, построенный Нимродом, упоминается в кн. Бытие 10:10; кн. Исайи 10:9.

Статуя фараона в Карнакском храме

Капернаум. Этот город многократно упоминается в Евангелиях, так как здесь неоднократно бывал наш Господь Иисус Христос: «…оставив Назарет, пришел и поселился в Капернауме приморском, в пределах Завулоновых и Неффалимовых, да сбудется реченное через пророка Исайю, который говорит: «Земля Завулонова и земля Неффалимова, на пути приморском, за Иорданом, Галилея языческая, народ, сидящий во тьме, увидел свет великий…». Город примечателен тем, что «С того времени Иисус начал проповедовать и говорить: покайтесь, ибо приблизилось Царство Небесное». Множество чудес совершил Господь в этом городе: «Когда же вошел Иисус в Капернаум, к Нему подошел сотник и просил Его: Господи! слуга мой лежит дома… жестоко страдает…». Конец этой чудесной истории хорошо известен: «…и как ты веровал, да будет тебе. И выздоровел слуга его в тот час». В этом же городе Господь Иисус исцелил тещу Петра, бесноватых. Капернаум стали называть «Его городом»: «Тогда Он… прибыл в Свой город» (из страны Гергесинской, о которой говорилось выше). В этом городе Иисус призвал Матфея к служению, здесь же произнес немало притчей. И несмотря на множество чудес, которые Господь совершил в Капернауме, несмотря на многие притчи, которые в нем прозвучали, жители города не покаялись: «Тогда начал Он укорять города, в которых наиболее явлено было сил Его, за то, что они не покаялись… И ты, Капернаум, до неба вознесшийся, до ада низвергнешься; ибо если бы в Содоме явлены были силы, явленные в тебе, то он оставался бы до сего дня; Но говорю вам, что земле Содомской отраднее будет в день суда, нежели тебе». Теперь от прежнего Капернаума остались лишь развалины, напоминающие о былом величии города. В Библии упоминается в Евангелии от Матфея 4:13; 11:23; 9:1; 17:24; 8:14–15; 9:2–6; 9:9; 9:10–17; 15:1–20; Евангелии от Марка 2:1; 1:29–31; 1:32–54; Евангелии от Луки 7:1; 4:33; Евангелии от Иоанна 4:46; 6:22–71; и др. В переводе — «селение Наума».

Храм Исиды на острове Филе

Кархемис. Один из древнейших ближневосточных городов, ранняя история которого уходит в далекое прошлое, к арамейским племенам, которые сделали его одним из главных своих городов. Название города упоминается почти во всех древних анналах, что свидетельствует о его былой значимости. Но наибольшую известность в истории город приобрел благодаря тому, что близ него в 605 году разразилось сильнейшее сражение, решавшее будущее мира: между недавно воссозданным Нововавилонским царством и также недавно возрожденным Египетским, между войсками Навуходоносора и фараона Нехо, стремившегося завоевать Палестину. Сражение завершилось разгромом Нехо и утверждением в Палестине гегемонии Вавилона, который вначале заставил иудеев признать свое господство, а затем и вовсе в 586 году уничтожил Иудейскую государственность, разрушив Иерусалим и отведя евреев в вавилонский плен. В Библии упомянут во 2 кн. Паралипоменон 35:20; кн. Исайи 10:9; кн. Иеремии 46:2. В переводе — «город Хамоса».
Кеила. При разделе Палестины достался колену Иудину (кн. И. Навина 15:44). В переводе — «укрепление».
Кесария. Иудейский город, воздвигнутый Иродом Великим, в честь римского кесаря (цезаря) Октавиана Августа, на месте древнего поселения. На протяжении 1300 лет, несмотря на частую смену хозяев, город играл важную роль в политической жизни Палестины, пока не пришел в упадок и не был покинут жителями. Город неоднократно упоминается в Священном Писании, в кн. Деяния 3:30; 8:40; 10:1; 11:17; 12:19–23; 18:22. Сейчас на месте города разбросаны величественные развалины башен, храмов, домов.
Кесил. При разделе Палестины стал принадлежать колену Иудину (кн. И. Навина 15:30). В переводе — «безрассудный».
Кефир. При разделе Палестины достался колену Вениаминову (кн. И. Навина 18:26). Упомянут в книге Ездры 2:25; кн. Неемии 7:29. В переводе — «селение».
Кириафаим. Город; построенный сынами Рувимовыми (кн. Числа 32:37). В переводе — «двоякий город».
Киринеи или Кирены. Город располагается на территории Ливии, в Северной Африке. При Птолемеях значительная часть иудеев была переселена в этот город, которые, в конце концов, составили там большинство населения. Впервые с названием города мы встречаемся на страницах Евангелия от Матфея 27:31: Симон Киринеянин понес крест нашего Господа на Голгофу. Название этого города мы встречаем также в кн. Деяния 2:10; 6:9; 11:20; 13:1.
Кириаф–Ваал. Город принадлежал колену Иудину (кн. И. Навина 15:9). В переводе — «лесной город».
Коринф. Один из древнейших городов Греции, некогда столица самостоятельного царства. Первоначально носил имя Эфиры, имел две гавани — Лехейскую и Кенхрейскую. На перешейке, соединяющим Пелопонесс с материком, высилась крепость Акрокоринф. Моральное состояние жителей города шокировало даже римлян, не отличавшихся высокой нравственностью. И действительно, изучая историю и быт города, бросается в глаза редкая, вопиющая развращенность его жителей, не уступающая Содому. Многочисленные храмы города были настоящими публичными домами, причем пребывание в них считалось обязательным. Особой популярностью пользовались храмы Посейдона — бога морей, Аполлона — бога искусств и Афродиты — богини любви. В этом городе проповедовал апостол Павел, и его труды увенчались успехом. К христианам Коринфа Павел направил два послания, которые мы имеем возможность исследовать, изучая Библию. В Библии город упомянут и в книге Деяния 18:1.
Правители Коринфа Кипселиды (657–582) правили 75 лет:
1. Кипсел (657–627)
2. Периандр (627–585)
3. Псамментих (585–582)
Кана Галилейская. При разделе Палестины город достался колену Асирову (кн. И. Навина 19:28). Город упоминается во 2 главе Евангелия от Иоанна, с 1 стиха, где записана хорошо знакомая история о чуде, которое совершил Господь Иисус, в самом начале своего служения, превратив воду в вино на свадьбе в Кане Галилейской. В Кане же, куда снова пришел Господь, он исцелил сына царедворца заочно (Евангелие от Иоанна 4:46–54). С названием этого города мы встречаемся еще в 21 главе 2 стихе Евангелия от Иоанна, где читаем о том, что Нафанаил был родом из Каны Галилейской.
Лаис. См. город Дан. В переводе Лаис — «подобный льву».
Лаодикия. Один из зажиточных городов Малой Азии, основанный царем Сирии из династии Селевкидов Антиохом Вторым (262–246 гг.) на пересечении торговых путей. Благодаря последнему, город славился богатейшей обширной торговлей, прекрасными зданиями. О богатстве города говорит и тот факт, что после страшного землетрясения (60 год по Р. Х.) жители отказались от помощи имперского центра, восстановив город на свои деньги. Лаодикия была также одним из изысканнейших курортов Древнего Рима, благодаря наличию теплых щелочных источников. Для съезжавшихся в город римских богачей были построены многочисленные увеселительные заведения. Путешественники говорили, что человек, попавший в город, забывал обо всем, погружаясь в состояние сладостного удовольствия и неги. При Диолектиане (285–305 гг.) город становится центром римской провинции Фригии, бывшей некогда самостоятельным царством, образовавшегося после распада империи Александра Македонского. Однако под Лаодикией в книге Откровение, 5–й главе подразумевается в первую очередь духовное значение, символизирующее последний период в истории церкви, начавшийся в 1844 году. Взором веры апостол Иоанн увидел церковь наших с вами дней, члены которой считали себя духовно богатыми: «Знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден или горяч! Но так как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих. Ибо ты говоришь: «я богат, разбогател и ни в чем не имею нужды»; а не знаешь, что ты несчастен и жалок, и нищ, и слеп, и наг» (Откровение 3:15–17). Люди, замкнувшиеся в своей гордыне, самоправедности и самоуспокоенности, остались без Христа! Именно к таким обращается Господь в это последнее время, в которое мы с вами живем: «Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, то глазною мазью помажь глаза твои, чтобы видеть» (Откровение 3:18). Вот в чем мы с вами более всего нуждаемся:
1. В золоте, огнем очищенном — т. е. в ВЕРЕ.
2. В белой одежде — т. е. в ПРАВЕДНОСТИ ИИСУСА ХРИСТА.
3. В глазной мази — т. е. в ДУХЕ СВЯТОМ.
Спаситель каждому из нас говорит сегодня: «Кого Я люблю, тех обличаю и наказываю. Итак, будь ревностен и покайся. Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему… Побеждающему дам сесть со Мною на престоле Моем…» (Откровение 3:19–21). Перевод слова Лаодикия полон особого смысла, особенно сегодня для нас — «народ суда» — ибо мы с вами живем во время следственного суда на небе, когда решается вечная участь каждого, кто считает себя христианином. Да поможет Господь Иисус каждому из нас остаться верными Ему до конца.
Ласея. Город упоминается в кн. Деяния 27:8. В переводе означает — «суровый».
Лидда или Лод. Город был построен сынами Вениаминовыми (1 кн. Паралипоменон 8:12), затем город был разрушен, а его жители уведены в вавилонский плен, но впоследствии их потомки вернулись и вновь населили и восстановили Лидду (кн. Ездры 2:33; кн. Неемии 11:35). В переводе — «разделение».
Листра. С упоминанием об этом городе мы встречаемся на страницах книги Деяния 14:6–22, в этом городе проповедовали Павел и Варнава, здесь Павел исцелил хромого, и население города при виде этого чуда приняло Павла и Варнаву за языческих богов, намеревались принести им жертвы «…они едва убедили народ не приносить им жертвы…» В этом же городе «…когда апостолы смело проповедовали …побили Павла камнями и вытащили за город, почитая его умершим». Павел вновь посетил Листру, когда в этом городе была организована церковь, «…был там некоторый ученик, именем Тимофей… его пожелал Павел взять с собой…» (кн. Деяния 16:1–3). Тимофей стал преданным учеником, к нему адресованы два послания апостола Павла.
Магдала. Город, расположенный недалеко от Капернаума, упоминается в Евангелии от Матфея 15:39. В Магдале жила некоторое время Мария, прозванная по названию этого города Магдалина, ставшая верной ученицей Иисуса Христа. В переводе — «башня».
Макед. Древний ханаанейский город упоминается в кн. Иисуса Навина в 10 главе. Вблизи от этого города сражался народ израильский с войском пяти царей аморрейских, «Иисус воззвал к Господу… И остановилось солнце, и луна стояла, доколе мстил народ врагам своим… И не было такого дня ни прежде ни после того, в который Господь так слышал бы глас человеческий. Ибо Господь сражался за Израиля». В пещере в Македе затем скрывались пять аморрейских царей. В переводе — «место пастухов».
Ме–Иаркон. Ханаанейский город, при разделе Палестины достался в удел колену Данову (кн. И. Навина 19:46). В переводе — «вода палевого цвета».
Мефааф. Город, отошедший колену Рувимову (кн. И. Навина 13:18), а впоследствии город стал принадлежать левитам (кн. И. Навина 21:37). В переводе — «возвышение».
Михмас. Город, расположенный невдалеке от Иерусалима, принадлежал колену Вениаминову. Упоминается в 1 кн. Царств 13:2 — в этом городе находилась часть войск во главе с Саулом во время войны с филистимлянами. Жители города впоследствии были в вавилонском плену, откуда вернулись их потомки в составе 122 человек (кн. Ездры 2:27). Город упоминается в кн. Исайи 10:28. В переводе — «убежище».
Наас. Город, принадлежавший колену Иудину (1 кн. Паралипоменон 4:12). В переводе — «змей».
Нагалал. Город, принадлежавший колену Завулонову (кн. И.Навина 19:15), впоследствии отошел левитам (кн. И. Навина 21:35). В переводе — «пастбище».
Назарет. Галилейский город, принадлежавший колену Завулонову. Город, где прошло детство нашего Спасителя. Жители города отличались бедностью и низкой нравственностью. Упоминается в Библии в Евангелии от Матфея 2:23; 21:11; Евангелии от Луки 1:26; Евангелии от Иоанна 1:45; Деяния 10:38. В переводе — «отрасль, или огражденное место».

Назарет, родной город Иисуса Христа

Нившан. Город, принадлежавший колену Иудину (И. Навин 15:62). В переводе — «плодородный».
Никополь. Упоминается в послании апостола Павла к Титу 3:12, где Павел намеревался провести зиму. Предполагают, что город находился в Македонии. В переводе — «город победы».
Ниневия. История города подробно изложена нами в книгах: «Всемирная история и пророчества Библии» и «Древние города и Библейская археология» (6 глава).
Нофа или Нова. Город находился в составе древнего Моава, затем — в колене Рувимовом. Упоминается в кн. Числа 21:30 и кн. Судей 8:11. В переводе — «дыхание».
Одоллам или Адоллам. С названием этого древнего города встречаемся на страницах книги Бытие 38:1, 20; 2 кн. Царств 23:13; в кн. Михея 1:15. Город был в древности резиденцией одного из ханаанских царей, затем достался колену Иудину. В 1 кн. Царств 22:1 мы читаем о том, что в пещере Адолламской скрывался Давид от царя Гефского Анхуса.

Пальмира, греческий город в Сирийской пустыне

Он или Илиополь. См. город Илиополь. В переводе — «солнце».
Оронаим. Древний моавитский город; встречаемся с упоминанием о нем в кн. Иеремии в 48 главе, в пророчестве о Моаве. В переводе — «две пещеры».
Паф. Город, находившийся на Кипре, встречаемся с упоминанием о нем в кн. Деяния в 13 главе, где читаем историю о том, как Павел и Варнава проповедовали слово Божие проконсулу Сергию Павлу, и как Елима, противодействовавший им, был поражен слепотой.
Пергам. Столица древнего Пергамского царства; город Пергам гордо носил свое имя — «высокий замок». Он горделиво высился не только в политико–экономическом, но и духовном смысле над городами и народами Древнего мира. И это не мудрено, ибо этот город считал себя правопреемником Древнего Вавилона — золотой головы, былой столицы мира.

Храмы в Пергамском замке.
По рисунку Р. Бона в отчетах о пергамских раскопках

Два мидийских посла.

Изображение с персепольского рельефа, Иран

Именно в Пергам после разгрома Вавилона переехал центр мирового жречества, центр богоотступнических сил. Именно в этом городе впервые в мире возводится храм в честь римского императора Августа в 29 году до Р. Х., цель которого состояла в том, чтобы поднять человека до уровня Бога, сделав равным Ему. Тем самым утверждалось, что любой человек может стать рано или поздно равным Богу. Город являлся и центром поклонения таким языческим божествам, как Зевс — бог грома, Афина — богиня–воительница, Дионис — бог виноделия, Асклепий — бог искусства врачевания. Каждому из этих богов были воздвигнуты великолепные храмы. Кстати, современный знак врачей, змея и чаша, ведет свое происхождение от символа Асклепия.

Остатки персидской столицы Персеполя сохраняют лишь отблеск прежнего великолепия

Но особой популярностью пользовался храм Зевса, который многие приплюсовывали к семи чудесам Древнего мира. Город был знаменит и библиотекой, насчитывающей тысячи ценнейших манускриптов. При царе Евмене была изобретена знаменитая бумага, названная в честь города пергаментом. Период Пергамской церкви (кн. Откровение 2:12–17) охватывает период с 323 по 538 гг. по Р. Х. и характеризуется союзом церкви и государства, христианства и язычества. Именно в этот период в учение церкви проникают такие лжеучения, берущие свое начало в язычестве, как почитание воскресного дня (языческий день солнца) вместо библейской субботы, ибо «…благословил Бог седьмой день, и освятил его…» (кн. Бытие 2:3); поклонение памятным местам, святым заступникам, деве Марии, что противоречит истине, изложенной на страницах Священного Писания: «Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус» (1 Послание апостола Павла к Тимофею 2:5), «…если бы кто согрешил, то имеем Ходатая пред Отцом, Иисуса Христа, Праведника, Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира» (Первое послание апостола Иоанна 2:1, 2); введение пышной церковной службы, строительство пышных храмов, — все это привело к отступлению от чистоты Христова учения и от закона Божьего: «А что мы познали Его, узнаем из того, что соблюдаем Его заповеди. Кто говорит: «я познал Его, но заповедей Его не соблюдает, тот лжец, и нет в нем истины…» (Первое Послание апостола Иоанна 2:3–4).
Правители Пергамского царства Атталиды (282–133) правили 149 лет.
1. Филетер Первый (282–263)
2. Евмен Первый (263–241)
3. Аттал Первый «Спаситель» (241–197)
4. Евмен Второй (197–159)
5. Аттал Второй «Филадельф» (159–138)
6. Аттал Третий (138–133)
Пефор. Упоминается в книге Числа 22:5; город, где жил Валаам, к которому Моавитский царь Валак отправил послов с просьбой проклясть народ Израильский. Эту весьма поучительную историю полезно перечитывать не один раз, в ней урок для нас, как один единственный грех — жадность, погубил когда–то Божьего пророка Валаама (кн. Числа 22, 23, 24 главы и 31:1–8). В переводе — «истолкование снов».
Раввиф. Древний ханаанейский город, принадлежавший после раздела Палестины колену Иссахара (кн. И. Навина 19:20). В переводе — «обширный».
Рама или Рамафа, или Рамафаим. Несколько городов носили это название. Город Рама принадлежал колену Вениаминову, неподалеку от него Девора жила под пальмой: «В то время была судьею Израиля Девора пророчица…» (кн. Судей 4:4–5). Города под этим названием: город, принадлежавший колену Неффалимову; город колена Ефремова, где родился пророк Самуил; город колена Асирова; город колена Симеонова, находившийся в пределах колена Иудина, упоминаются в Библии: кн. И. Навина 18:25; 19:36; 19:29; 19:8; 1 кн. Царств 1:1. В переводе — «высота».
Ресен. Упоминается в книге Бытие 10:12. В переводе — «сильный».
Рецеф или Рецев. Упоминается в Библии в 4 кн. Царств 19:12; кн. Исайи 37:12. В переводе — «твердыня».
Рибла или Ривла. Упоминается в Библии в кн. Числа 34:11; в 4 кн. Царств 23:33. В переводе — «плодоносный».
Риммон. Город колена Завулонова, который впоследствии стал принадлежать левитам. Считают, что другое название города — ДИМНА. Упоминается в кн. И. Навина 19:13; 1 кн. Паралипоменон 6:77. В переводе — «гранатовое дерево».

Внутренности римского дома.
Вид из Атриума через таблинум на перистиль

Часть обширных руин города Эфеса (в современной Турции), по которым можно судить о достоинствах архитектурной планировки греческих и римских городов

Строительством акведуков Рим немало способствовал развитию цивилизации и гигиены в эпоху античности. Пон–дю–Гар перебрасывал один из таких водопроводов через реку в город Рим, где поступавшая по нему вода шла в общественные бани, фонтаны и источники, а также по дворам горожан

Роглим. Упоминается в Библии во 2 кн. Царств 17:27; 19:31. В переводе — «место валяльщиков сукон».
Салха. Город, принадлежавший половине колена Манассии. Упоминается в Библии в кн. Второзаконие 3:10; кн. И. Навина 12:5. В переводе — «странствование».
Севина или Цафона, или Цафон. Город, принадлежавший колену Данову. Упоминается в Библии в кн. И.Навина 13:27; кн. Судей 12:1.
Севоим. Город был истреблен вместе с Содомом и Гоморрой; упоминается в кн. Второзаконие 29:23; кн. Осии 11:8.
Секелаг или Циклаг. Упоминается в Библии в 1 кн. Царств 27:6. В переводе — «угнетенный».

Софокл

Мраморная статуя в Ватикане
История столетиями проходила мимо Петры. Но когда–то город был узловым пунктом караванных путей между Персидским заливом и Красным морем

Сепарваим или Сифара. Из этого сирийского города часть населения была переселена в Самарию после завоевания города Сирийским царем Салманассаром (4 кн. Царств 17:24).
Сидон. В переводе — «рыбная ловля».
Силом. Город колена Ефремова. Здесь была установлена Скиния с Ковчегом Завета, и она находилась здесь до Илии и Самуила, который воспитывался при ней. Упоминается в Библии в кн. И. Навина 18:1; кн. Судей 18:31; Псалтири 77:60. В переводе — «спокойствие».
Сиракузы. Древний город, основанный в 735 году до Р. Х. и бывший на протяжении ряда веков столицей самостоятельного государства, в котором сменялись периоды республики и тирании. Имея прекрасный порт, город контролировал средиземноморскую торговлю.

Греческий храм в Дельфах

Раскопки, проведенные в городе, говорят о его необычайном богатстве. В 214 году город был разгромлен римлянами, после чего лишился политической самостоятельности. Большую известность Сиракузам принес знаменитый математик Архимед, который родился в этом городе, и в нем же погиб от руки римского война. В Библии упомянут в кн. Деяния 28:12.
Правители Сиракуз:
1. Гелон (485–477),
2. Гиерон Первый (477–467)
3. Дионисий Первый Старший (406–367)
4. Дионисий Второй Младший (367–357) (346–343)
5. Дион (357–346)
6. Тимолеон (343–337)
7. Агафолк (317–289)
8. Гиероклес (289–270)
9. Гиерон Второй (270–215)
10. Иероним (215–214)
Сихем или Сихарь. Один из древнейших ханаанейских городов, при Иисусе Навине вошел в состав Израиля. В Библии упомянут в кн. Бытие 12:6; 37:12–14; кн. И. Навина 20:7; 21:21; 24:1–25; кн. Судей 8:31; 3 кн. Царств 12:1; Евангелия от Иоанна 4:5. В переводе — «плечо».
Скифполь или Беф–Сан или Скифский Град. Город принадлежал колену Манассии, но находился на территории колена Иссахара. Упоминается в кн. Судей 1:27. В переводе — «город скифов».

Эврипид.
Мраморная статуя в Ватикане

Смирна. Один из древних городов Малой Азии, историю которого можно разделить как бы на два периода. Первый, до 627 года до Р. Х. — полулегендарный, пока город не был разгромлен Мидией; второй, начавшийся при Александре Македонском, который восстановил город, превратив его в крупнейший торговый и политический центр Древнего мира. В последующие затем бурные столетия Смирна находится на стороне Рима, который, в конце концов, подчиняет себе недавнюю столицу. Путешественников город поражал обилием храмов и дворцов, высившихся во всех его частях. В отличие от многих других городов Малой Азии Смирна не только не была уничтожена в горниле истории, но напротив, всегда сохраняла важное экономическое значение, существуя и в наше время. Сейчас это крупный турецкий порт Измир.
Период Смирнской церкви, описанный Иоанном в книге Откровения 2:8–11, охватывает период с 101 по 323 гг. Это было время самых ужасных гонений, которые сатана через римских императоров обрушил на христианскую церковь, стремясь ее уничтожить. Сотни тысяч христиан были подвергнуты нечеловеческим пыткам, распяты, сожжены, затравлены дикими зверями. Но, руководимая духом Святым, церковь прошла эти испытания, с честью пронеся свое имя — Смирна, т. е. «благоухающая».
Содом. История города изложена в главе 7. В переводе — «горящий».

Общий вид древнего афинского акрополя
По приблизительному плану, восстановленному Г. Ренлендером

Сохо. Упоминается в кн. И. Навина 15:48. Город принадлежал колену Иудину. В переводе — «кустарник».
Сонам или Сунем. Город колена Иссахарова. Упоминается в кн. И. Навина 19:18. В переводе — «неровное место».
Сува или Сова. Древний ханаанейский город. Упоминается в 1 кн. Царств 14:47. В переводе — «основание».
Сур. Город на пути из Палестины в Египет, также называется и пустыня. Упоминается в кн. Бытие 16:7. В переводе — «стена».
Табафа. Упоминается в кн. Судей 7:22. В переводе — «знаменитый».
Танис. История города изложена нами в книге «Всемирная история и пророчества Библии».
Тарс. Родина Савла, который впоследствии стал апостолом Павлом. Упоминается в кн. Деяния 9:11; 21:39.
Тевец. Упоминается в книге Судей 9:50. В переводе — «сияние».

Гера.
Мраморная голова в вилле Лудовизи (в Риме). Эпоха Праксителя
Частичная реконструкция большого зиккурата в Уре.

Нечто подобное могла представлять собой Вавилонская башня

Тель–Авив. Упоминается в кн. Иезекииля 3:15. В переводе — «груда колосьев».
Тир. В переводе — «скала».
Ур. История города подробно изложена в главе 12.
Филадельфия. Один из лидийских городов, воздвигнутый царем Пергама Атталом Вторым Филадельфом. Последний получил свое прозвище Филадельф, т. е. «любящий брата», за то, что оставался верен своему брату Евмену, когда того постигли тяжелые испытания. После включения Пергамского царства в состав Рима в 133 году до Р. Х. город становится одним из центров выращивания винограда. На протяжении своего существования Филадельфия несколько раз подвергалось разрушению в результате землетрясений. Период Филадельфийской церкви (кн. Откровения 3:7–13) охватывает период с 1833 по 1844 гг. и характеризуется мощным провозглашением вести о скором втором пришествии Иисуса Христа и возвращением к истокам апостольской церкви.
Фаанах. Упоминается в кн. И. Навина 12:21; кн. Судей 5:19. В переводе — «песчаный грунт».
Фекой. В Библии упоминается в 2 кн. Царств 14:2; 4; 9; 23:26. В переводе — «прикрепление».
Фессалоника. Греческий город; упоминается в кн. Деяния 17:1. Город, где проповедовал апостол Павел, где была организована церковь. Упоминается в Библии кн. Деяния 17:1; 11; 13; Послании к Филиппийцам 4:16; Втором Послании к Тимофею 4:10.
Фимнафа. В истории об израильском судье Самсоне упоминается этот город в книге Судей 14:1.5. В переводе — «удел».
Фиатира. Один из богатых торговых городов Малой Азии, где процветало гончарное, медеплавильное, портняжное и красильное ремесла.
Период Фиатирской церкви (кн. Откровение 2:18–29) охватывает промежуток времени с 538 по 1798 гг. и характеризуется полным отступлением от учения Христа Иисуса, папским террором и деспотизмом, запретом на чтение библии под страхом смерти, инквизицией. Название города в переводе — «неутомимая жертва», что как нельзя лучше соответствует этому периоду в истории церкви.
Хали. Город в колене Асировом, упоминается в кн. И. Навина 19:25. В переводе — «украшение».
Хамаф. Город в колене Неффадима, упоминается в кн. И. Навина 19:35. В переводе — «горячие источники».
Харошеф–Гоим. Упоминается в книге Судей 4:2. В переводе — «искусство».
Хеврон. Упоминается в кн. Числа 13:23. В переводе — «связь».

Хеврон — типичный библейский город

Хелкаф. Упоминается в кн. И. Навина 21:31. Город принадлежал колену Асирову, позже перешел к левитам. В переводе — «удел».
Хифлис. Город колена Иудина (кн. И. Навина 15:40). В переводе — «отделение».
Хуб. Упоминается в кн. Иезекииля 30:5.
Хутма. Город колена Иудина (кн. И. Навина 15:54). В переводе — «крепость».
Цаир. Упоминается в 4 кн. Царств 8:21. В переводе — «слабый».
Цер. Город колена Неффалима (кн. И. Навина 19:35).
Шаараим. Город колена Иудина (кн. И. Навина 15:36). Упоминается также в 1 кн. Царств 17:52; 1 кн. Паралипоменон 4:31.
Шагацима. Город колена Иссахара (кн. И. Навина 19:22). В переводе — «холм».
Шамир. Упоминается в кн. Судей 10:1. В переводе — «терн».
Эрех. Город в царстве Нимрода (кн. Бытие 10:10). В переводе — «длина».
Юта. Город колена Иудина (кн. И. Навина 15:55).
Яац. Упоминается в книге Второзаконие 2:32. В переводе — «гладкое место».

Часть третья

Империи, отвергнувшие Бога

Одними из любимых книг у детей являются повести и рассказы о жизни индейцев, их обычаях и нравах. Но не только у детей, но и у историков, археологов, этнографов феномен индейцев вызывал живой интерес. В недавнее атеистическое прошлое было принято говорить, что отсталость индейцев и вырождение их племен являются следствием жестокой колониальной политики, проводимой сначала Испанией, а затем Англией, Францией и Америкой. Покорение же индейцев в XVI–XVII вв. объяснялось их простодушием и доверчивостью, а также коварством образованных белых людей. Но чем глубже ученые начинали вникать в доколумбовую историю Америки, тем больше они встречали вопросов, на которые невозможно было ответить. В ходе исследований выяснилось, что культура древних народов Америки не только не уступала, но во многом и превышала европейскую, что никакого простодушия и доверчивости не было у индейцев, ибо они обладали такой же хитростью и расчетливостью, как и европейцы. И что, наконец, к завоеванию и вымиранию их привела отнюдь не жестокая и коварная колониальная политика европейцев, а вырождение самих индейцев, их нравственная деградация.

Когда в конце XIX века люди снова открыли Скальный дворец, он более всего напоминал заброшенный средневековый город Старого Света

Но что же все–таки случилось, что еще несколько веков назад этот великий народ, воздвигавший великолепные пирамиды, более величественные, чем египетские, блестяще знающий астрономию, деградировал и пал под натиском жалкой горстки европейцев? И подавляющее большинство ученых дают единственный ответ: причина — отвержение истинного Бога.

Глава первая

Царство ацтеков

История этого народа уходит в глубокое прошлое. Как явствует из древних сказаний, около 1068 года племя месиика (так называли себя ацтеки) покинуло свою первоначальную родину — остров Астлан, который и дал название племени — ацтеки. После этого в течение почти 300 лет они кочевали по американскому материку, в поисках лучшей доли, пока не обосновались в Мексиканской долине. Однако там им пришлось вести борьбу с местными племенами, главный вождь которых Кулуакан, правитель города Кошкоштли, весьма недружелюбно к ним относился. Для того чтобы прочно обосноваться, ацтеки строят на одном из островов в 1325 году город Теночтитлан, названный ими в честь вождя Теноча. Город делился на четыре квартала: Теопан, Мойотлан, Куэпопан и Астакалько, посередине которых высился храм главного ацтекского бога Уицилопочтли. Однако и после этого борьба не утихла, чему в немалой степени способствовали раздоры среди самих ацтекских племен. Но в 1376 году ацтеки, наконец, избирают верховного вождя Акамапичтли (1376–1395), который укрепил как внешнее, так и внутреннее положение страны. Последующие после его смерти смуты приводят к образованию союза, конфедерации, состоящей из ацтеков, тепанеков и жителей Тескоко. Правители этих трех народов образовали верховный совет, в котором правитель ацтеков решал вопросы внешней политики, тепанеков — торговли, правитель Тескоко — законодательства. Другие общественные институты представляют собой весьма сложную иерархию, в которой переход от более низшей «касты» в более высокую был почти не возможен. Главная задача, стоявшая перед правителями, было постоянное ведение войны, участие в которой считалось высшим счастьем. Причем, ведение войны преследовало не цель обогащения, а служение богам. В этом кроется коренное отличие войн ацтеков от войн, которые вели европейцы, целью которых было расширение территории, захват рабов, сокровищ. У ацтеков все это отходило на задний план. Причем, служение и почитание бога заключалось, в первую очередь, в принесении ему человеческих жертв из числа пленников. Храмы ацтеков имели форму пирамиды, на вершине которой располагалось два мини–храма, посвященных главным богам: перед статуей одного из них — Уицилопочтли, был алтарь, на который повергались пленники, затем жрец ударом ножа рассекал им грудь и вырывал сердце. По верованиям ацтеков человеческая кровь являлась пищей богов, и поэтому чем больше людей, именно людей, а не животных, повергалось на алтарь, тем добрее к ацтекам должен был быть бог. В будни, не говоря уже о праздниках, на алтарь повергались тысячи и тысячи людей. Подсчитано, что всего за несколько лет умерщвлялось таким путем до 150 тысяч человек. При ведении войны ацтеки старались не убивать, а захватить врагов в плен, чтобы принести их в жертву. В культе другому богу, богу огня Уэуэтеотлю, храм которого тоже был на вершине пирамиды, пленных сжигали на очень медленном огне, упиваясь их мучениями. В жертву богу плодородия Тлаопу приносили маленьких детей, умерщвляя их жесточайшим способом. Богине земли приносили в жертву женщин. У ацтеков был даже бог человеческих жертвоприношений Шипе Тотек. Поклонение другим богам носило такой же характер. Вчитываясь в эти описания, порой не верится, что таким образом умерщвлялись миллионы человек. Но археология на сегодня дает положительный ответ, с каждым днем прибавляя еще тысячи жертв, которых находят при раскопках. Здесь стоит отметить и то, что, сжигая детей, ацтеки считали, что не совершают ничего ужасного и особенного. У этого народа цена человеческой жизни была сведена на нет, и даже простые нравственные установки полностью были отвергнуты. На фоне этих зверств процветали искусство и культура, возводились великолепнейшие дворцы с садами и галереями, огромные храмы–пирамиды, уходившие в поднебесье, каналы, дамбы, школы. Развивались поэзия и философия, но народ, не имеющий фундамента веры в истинного Бога, не мог долго существовать. Началась его деградация, страшный разврат и жестокость наполнила жизнь ацтеков.

Статуя ацтекской Матери богов. Коатликуэ.

Некогда великий народ оказался ни к чему не способным, жалким и ничтожным, и поэтому когда горстка испанцев во главе с Эрнандо Кортесом 8 ноября 1519 года вступила в Теночтитлан, ацтеки оказались в полной их власти, приняла их за богов, вследствие их цвета колеи и одежды. Вскоре Кортес завоевал полное доверие правителя ацтеков Монтесумы, затем захватил его в плен вместе с несметными сокровищами. Спустя несколько лет огромная ацтекская империя рухнула под нажимом нескольких сотен испанцев, будучи полностью деградированной и неспособной вести какие–либо военные действия.

Ацтекский или миштекский нож с мозаичной инкрустацией рукояти.

Правители ацтеков:
1. Акамапичтли (1376–1395)
2. Уицилиуитль (1395–1405)
3. Чимальпопоку (1405–1428)
4. Ицкоатль (1428–1440)
5. Монтесума Первый (1440–1468)
6. Ашайакатль (1468–1483)
7. Тисон (1483–1486)
8. Ауисотль (1486–1502)
9. Монтесума Второй (1502–1520)
10. Кунтлаулак (1520–1520)
11. Куаутемок (1520–1521)
13 августа 1521 года испанцы захватили в плен последнего правителя ацтеков Куаутемока и ряд верховных его советников, тогда же была разгромлена и великолепная ацтекская столица. Так закончило свое существование государство ацтеков, показав на своем примере, к чему приводит существование без Бога и попирание Его святого закона. Сегодня на месте древнего государства обитают малочисленные индейские племена, даже внешний вид которых говорит об их полнейшей деградации. Эти бедные и жалкие люди с трепетом взирают на развалины огромных храмов и пирамид, которые воздвигли их далекие предки.

Мать–земля. Курган в форме змеи.
Штат Огайо, США. Начало новой эры

Глава вторая

Империя инков

Другим великим государством доколумбовой Америки была империя инков, или, как называли свою страну сами инки, Тауантинсуйу или «Земля четырех частей». Последнее название связано с тем, что страна делилась на четыре провинции: Кунтинсуйу, Кольясуйу, Антисуйу и Чинчасуйу со столицей в городе Куско. Основание страны приписывается легендарному инку Манко Капаку. Само слово «инки» никогда не относилось к названию племени, им обозначался лишь правитель государства. При его преемниках территория государства постоянно расширялась, особенно тогда, когда при Йаруаре Уакаке была создана регулярная армия.

Пирамида Солнца — самая крупная пирамида Теотиуакана

Покоряя какое–либо государство или город, инки переселяли на их территорию другие племена, благодаря чему национальный элемент, который мог привести к освободительной войне, исчезал. На завоеванных территориях вводился в обязательном порядке государственный язык инков — кечуанский, что также способствовало единению огромной страны. Символом могущества страны был город Куско, один из красивейших городов мира, на территории которого располагались сотни дворцов и храмов. Главной в городе была площадь Уакапата (священная терраса), от которой отходили дороги в четыре главные провинции страны. Там же возвышались дворцы, один из которых имел площадь 30 на 160 метров. О богатстве правителей инков можно судить хотя бы по тому факту, что, когда старый император инков умирал, его тело бальзамировали и помещали во дворец, который отныне становился святилищем. Его же преемник должен был строить для себя новый дворец. Такой роскоши не мог себе позволить ни один европейский владыка. Но больше всего поражал своим великолепием храмовый комплекс Куско Кориканча (золотой двор). Главным его сооружением был храм бога солнца Инти, в котором одного золота насчитывалось огромное количество тонн. Золотые окна, двери, стены, крыши, полы, потолки, культовые предметы изумляли людей. Центром храма был многометровый диск из чистого золота, символизирующий Бога солнца. Возле храма находился двор Интипампа (золотое поле), на котором находились изготовленные из золота деревья, растения и травы, олени, бабочки, пастухи и т. д. Причем все это было сделано в натуральную величину и все двигалось (!) при помощи искуснейших механизмов. Это действительно было чудо, не имеющее себе равных в мире. Не меньшей гордостью империи были ее дороги, не уступающие современным трассам. Одна из таких дорог была длиной 5250 километров — самой длинной магистралью в мире до начала XX века. Дороги имели ширину до 7,5 метров, а в некоторых местах располагались на высоте 5160 метров над уровнем моря. На определенном расстоянии друг от друга на дорогах были выстроены постоялые дворы со складами.

Каменные статуи острова Пасхи. Чили

Существовала у инков и государственная почта, что выглядит, согласитесь, почти фантастически. Несмотря на эти великолепные достижения, инки не знали ни колеса, ни письменности. Впрочем, письменность у них была, но в виде «узлового письма»: нитки в этом узле обозначали либо золото — желтая веревка, либо солдат — красная, и т. д. Цифры обозначались при помощи вязания определенного числа узлов. Однако это не мешало развитию науки и поэзии. Жизнь инков была немыслима без религиозных обрядов, которые так же, как и у ацтеков, отличались невероятной жестокостью. За выполнение обрядов отвечала «каста» профессиональных жрецов, которую возглавлял верховный жрец. Богами инков были Инти — Бог солнца, Мама Килья — Богиня луны, Мама Пача — Богиня земли, Мама Кочи — Богиня моря и др. Каждому из этих богов был посвящен специальный праздник, которых в году (у инков год также равнялся 365 дням) было непомерное количество.

Рельеф на Воротах Солнца в Тиауанако. Инки. Реконструкция

Во время каждого из них на алтарь повергались тысячи человек, кровь которых реками лилась с алтарей ненасытных богов. Попирались и нравственные ценности, сведенные, в конце концов, к нулю. Религиозный фанатизм и жестокость в сочетании с развратом разъедали изнутри, точно ржа, внешне блестящую империю. 15 ноября 1532 года отряд испанцев–конкистадоров во главе с Пизарро, перейдя через Анды, вступил на землю инков. История крушения ацтекского государства полностью повторилась. Воспользовавшись распрями, начавшимися у инков в борьбе за престол, Пизарро с маленькой горсткой людей разгромил величайшую империю, которая вскоре превратилась в испанскую колонию.
Правители инков:
1. Манко Капак (1150)
2. Синчи Рока
3. Льоке Йупанки
4. Майта Капак
5. Капак Йупанки
6. Инка Рока
7. Йаруар Уакак
8. Виракоча Инка
9. Пачакути Инка Йупанки (1438–1471)
10. Тупак Инка Йупанки (1471–1493)
11. Уайна Капак (1493–1527)
12. Уаскар (1527–1530)
13. Атауальпа (1530–1532)
Подобно истукану на глиняных ногах из книги пророка Даниила, империя инков выглядела грозно и величественно, но если мы внимательнее присмотримся, то увидим, что основа ее была, как и у истукана, глиняная. Построенная на лжерелигии, жестокости и разврате, империя инков рухнула, оставив после себя жалкие деградировавшие племена несчастных людей, которые не умеют самостоятельно ни шить одежды, ни стрелять из лука, ни строить.
Воистину, без Бога нет ни будущего, ни самой жизни!

Глава третья

Цивилизация майя

История этого народа, так никогда и не создавшего единого государства по примеру ацтеков или инков, делится на три периода: первый — домайскую эпоху (за несколько веков до Р. Х. по 317 год по Р. Х.); второй — древний (с 317 по 987 год); третий — новый, который делится на период «майского ренессанса» — до 1194 года; период «мексиканского влияния» — 1194–1441 гг. и период упадка 1441–1697 гг.

Пирамида в Веракрусе. Мексика

«Дом трех окон», смотрящих на восход. Мачу–Пикчу. Перу

Майя жили самостоятельными и независимыми родами, главными из которых были: тутуль шпу, кокомы, канепи, печи и чели. Каждое из этих независимых племен образовало город–государство, также независимое, с прилегающими землями и городками. Во главе их стоял правитель — «великий человек», избиравшийся пожизненно и пользовавшийся неограниченными правами. При нем существовал государственный совет. Древнейшими городами майя были Тикаль, Киригуа, Ица. В Х веке на земли майя вторгаются мексиканские племена тольтеков во главе с Кукульканом, которые слились с местным населением, привнеся в него свои обычаи.
В это время создаются новые крупные города–государства — Улималь, Майяпан и Чичен–Ица. Кроме этих майя воздвигли еще десятки крупных городов–государств, поражающих путешественников своими размерами и красотой. Майя воздвигали великолепнейшие храмы и дворцы, многие из которых превосходили ацтекские и инкские. Разработки майя в области математики и астрономии опередили свое время на сотни лет, превосходя все европейские достижения тех времен. А многие из них поняты и оценены только в наше время. Следует отметить, что майя впервые изобрели цифру ноль и систему нумерации.

Пирамида Магии. Мексика

Пирамида Предсказателя. Майя. Мексика

Достижения в архитектуре также не имели себе равных не только по красоте, но и по правильности архитектурных форм. Но за всем этим стояла зловещая религия майя — религия, которую можно смело назвать человеконенавистнической. Во главе жрецов стоял жрец «князь змей». Как это перекликается с тем древним змеем–сатаной, который прельстил Еву в Эдеме! У него был прекрасный аппарат помощников, которые, прежде чем достигали звания жреца, получали знания по астрономии, иероглифическому письму и астрологии. Были для жрецов даже своеобразные курсы повышения мастерства, где им читались специальные лекции.

Пирамида I в Тикале.
Пирамиды такой формы выполняли двойную функцию. Они были храмами богов и гробницами властителей

Скульптурное изображение бога Чака. Майя

Статуя бога Чак-Мооля.

Каждая из подобных статуй держит перед собой блюдо, предназначенное для даров и пожертвований

Богами майя были Ицаина — Бог неба, Йум–Каам — Бог кукурузы, Шаман Эк — Бог Полярной звезды, Кукулькан — Бог ветра, Ах–Пучи — Бог смерти, и для каждого отдельного дня, и даже для цифр были у майя боги. Жертвоприношения майя и их религиозные обряды были еще ужаснее, чем у ацтеков, хотя во многом и походили на них. Жертвы повергались на алтарь, затем жрец также рассекал им грудь и вырывал сердце, окропляя кровью статую бога, после чего с трупа сдирали кожу, в которую облачался жрец. После этого человеческое тело разрубали на многие части, которые тут же поедались жрецами и знатью! Это был настоящий массовый каннибализм. Количество жертв достигало десятков тысяч в дни больших праздников и торжеств. Все население городов завывало от восторга на подобных ритуальных действиях. Люди теряли человеческий облик. Безнравственность и оргии приобретали все более и более широкий масштаб, превратив, наконец, некогда великие племена в мало на что способных деградировавших людей.

Храм майя. Мексика

Человеческий разум в отрыве от Бога вновь потерпел полное поражение, показав свою ограниченность и слабость. Испанцы, встретившись с майя в 1502 году, уже через несколько лет под руководством Франсиско де Монтехо покорили некогда великую цивилизацию. Майя, когда–то воздвигавшие великие города, не смогли, будучи полностью разложенными нравственно, оказать сопротивление европейцам. В 1697 году был уничтожен последний город майи Тайясаль.
В свое время наш Господь Иисус Христос, находясь на земле, сказал притчу, записанную в Евангелии от Матфея 7:24–27: «И так всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне: и пошел дождь, и разлились реки, …и устремились на дом тот; и он не упал, потому что основан был на камне. А всякий, кто слушает слова Мои и не исполняет их, уподобится человеку безрассудному, который построил дом свой на песке; и пошел дождь, и разлились реки… и налегли на дом тот; и он упал, и было падение его великое». Эта притча относится как к отдельным людям, так и к государствам.

Барельефы Храма Воинов. Чичен-Ица. Мексика

Те, кто строит свою жизнь на фундаменте веры, на живом камне, который есть Господь Христос, перенесут с Его помощью любые испытания и невзгоды и выстоят; а те, кто полагается на свой человеческий разум и силу, рано или поздно потерпят в своей жизни полнейший крах, что доказали три древнеамериканских народа — ацтеки, инки и майя.

Список основной использованной литературы

1. Аммиан Марцеллин. Римская история. Санкт–Петербург, 1996 г.
2. Библейский атлас. Киев, 1994 г.
3. Библейская энциклопедия. М. 1990 г.
4. Брокгауз и Эфрон. Биографии: В 5 томах. М. 1993–1994 г.
5. Брокгауз и Эфрон. Малый энциклопедический словарь. Санкт–Петербург. 1909 г.
6. Библейский комментарий АСД.
7. Булли К. Книга Даниила. Варшава. 1966 г.
8. Геллей Г. Библейский справочник. Санкт–Петербург. 1996 г.
9. Дройзен И. История эллинизма: В 3 томах. Ростов–на–Дону. 1995 г.
10. Дубнов С. М. История евреев. Санкт–Петербург. 1912 г.
11. Иегер О. Всемирная история. Санкт–Петербург. 1910 г.
12. Иосиф Флавий. Иудейские древности. Минск. 1994 г.
13. Иосиф Флавий. Иудейская война. Минск. 1991 г.
14. Квинт Курций Руф. История Александра Македонского. М. 1993 г.
15. Керам К. Боги. Гробницы. Ученые. Санкт–Петербург. 1994 г.
16. Геродот. История. М. 1993 г.
17. Гиббон Э. Закат и падение Римской империи. 1–2 тома. М. 1997 г.
18. Момзен Т. Римская история. М. 1887 г.
19. Религии мира, энциклопедия. М. 1996 г.
20. Светоний Гай Транквилл. Жизнь двенадцати цезарей. М. 1966 г.
21. Тацит К. История. Санкт–Петербург. 1993 г.
22. Уайт Е. Патриархи и пророки. Заокский, 1994 г.
23. Уайт Е. Пророки и цари. Заокский, 1994 г.
24. Финли М. Великие пророчества Библии. Заокский, 1992 г.
25. Харботл Т. Битвы мировой истории. Словарь. М. 1993 г.
26. Опарин А. А. Всемирная история и пророчества Библии. Харьков, Факт. 1997 г.
27. Стингл М. Индейцы без томагавков. М. 1990 г.
28. Фукидид. История. В 2 томах. М. 1993 г.
29. Аппиан. История. М. 1990 г.
30. Васильев Л.С. История Востока. В 2 томах. М. 1993 г.
31. Атлас чудес света. М. 1996 г.

Опарин А. А.
Древние города и Библейская археология: Монография.
Харьков: Факт, 1997. — 176 c.
ISBN 966-7099-23-7