Кельтская цивилизация и её наследие (Ян Филип)

Филип Ян Кельтская цивилизация и её наследие- Прага: Издательство Чехословацкой Академии Наук, 1961. Кельты, этот интереснейший народ, по древним свидетельствам предприимчивый и в свое время славившийся доблестью, во непостоянный и жаждущий нового, оказал в последнем тысячелетии до я. э. большое влияние ва развитие значительной части Европы, подорвал могущество римского государства в Италии и дал чешским землям историческое имя „Богемия". Письменные источники и богатые результаты археологических исследований по всей Европе позволяют уже сейчас всесторонне восстановить его интересную историю, начиная с периода княжеских центров 6 и 5 веков до н. э., периода опустошительных набегов в Южную и Среднюю Европу до периода окончательной его организации к концу последнего столетия до н. э., и завершающуюся периодом стратегических и производственных центров, не непохожих на городские образования.

Письменные источники и археологические материалы дают пеструю картину кельтского общества, где большую роль, наряду с военным элементом, играли певцы-барды, жрецы и предсказатели и в особенности загадочное сословие друидов.

В предлагаемой читателю работе автор рассматривает все стороны жизни кельтов: их быт, одежду и жилища, положение мужчины а женщины в обществе, экономический строй, религиозные представления, их божества в героев, святилища, культ отрезанных голов. Не меньшее внимание уделяется и их техническим и художественным творческим способностям, о которых на территории Чехословакии сохранились первоклассные археологические доказательства.

Заключительная часть работы посвящена наследию кельтской цивилизации и культуры, которое нашло свое отражение не только в Чехословакии, но и в Европе в целом, где, в особенности на ее островной части, мы встречаемся с mm в богатых материалах еще в средние века и где кельтские языки сохранились до нашего времени. Работа в целом дает рельефную картину одной из важнейших европейских культур. Иллюстрации и чертежи как в тексте, так и в приложениях наглядно дополняют изложение.

  • I Праисторический фон вступления кельтов в историю
    • Вклад археологии в решение вопросов прошлого кельтов
    • Процесс развития с нового каменного века
    • Основные элементы этногенеза кельтов
  • II Княжеская среда в гальштаттское время. Замки племенной знати и их связи со средиземноморской областью
    • Значение гальштаттского времени для завершения процесса этногенеза кельтов
    • Общественное расслоение. Погребальные сооружения и княжеские захоронения
    • Центры развития в 6 веке. Замки племенной знати
    • Связи княжеских усадеб с южной средой и возникновение раннелатенского художественного стиля.
  • III Военные походы кельтов в другие области Европы. Период кельтской экспансии и последующей среднеевропейской концентрации.
    • Кельты в Италии
    • Кельтские набеги в Карпатскую котловину и на Балканы
    • Кельтские племена в чешских землях и в Словакии.
    • Вторжение кимвров и тевтонов
    • Галлия в латенский период и но времена Цезаря
    • Исторические кельты на британских островах
  • IV Кельтские языки и древнейшие литературные памятники. Гэльско-гойдельские и галльские диалекты.
    • Современное знание галльского языка. Толкование географических названий.
    • Древнейшие памятники ирлапдекой письменности
  • V Кельтское общество и его структура. Внешний вид и характер кельтов
    • Кельтская одежда
    • Торквес и его общественно-религиозное значение в кельтском обществе
    • Пища и пиршества кельтов
    • Структура кельтского общества
    • Королевский сан и аристократия
    • Друиды
  • VI Военная организация кельтов и их способ ведения боя
    • Знаки достоинства знатных лиц
    • Способ ведения боя
  • VII Экономическая база и уровень цивилизации кельтского общества
    • Земледелие и землевладение
    • Ремесла и развитая кельтская технология. Обработка металлов
    • Домашнее производство и последующее массовое производство. Отдельные производственные отрасли
    • Кельтские оппидумы и их система укреплений
    • Оппидумы на чехословацкой территории
    • Торговля и транспорт
    • Кельтская монета — древнейшая монета в Средней Европе
  • VIII Кельтское искусство и мир религиозных представлений
    • Раннелатенский стиль кельтского искусства Художественные ремесла и кельтская орнаментика
    • Зрелый латенский стиль
    • Пластический стиль и стиль красивых мечей
    • Островное кельтское искусство
    • Кельтская архитектура и пластика
    • Южнофранцузская кельтско-лигурийская область
    • Кельтская скульптура в собственно Галлии и в Средней Европе
    • Кельтские маски
    • Кельтские священные места, огражденные участки и святилища
    • Вотивные дары и жертвоприношения
    • Религиозные представления кельтов
    • Погребальный ритуал
  • IX Наследие кельтской цивилизации и культуры
    • Романизация Галлии и кельтское наследие
    • Кельтские традиции в Ирландии и в Британии
    • Новокельтский стиль и его отголоски на материке. Оформление книг
    • Кельтское наследие в Средней и Северной Европе
    • Важнейшие работы проф. д-ра Яна Филипа
  • Литература
  • Галерея 1
  • Галерея 2
  • Галерея 3
  • Галерея 4

Несколько слов в качестве введения

Поразительные результаты, достигнутые современной археологической наукой, дают возможность проверить имеющиеся данные и предположения исторического и филологического характера, пролить на них новый яркий свет и подвергнуть их критической оценке; они дают возможность понять и те факты, которые раньше казались трудно объяснимыми и даже загадочными. Разумеется, и ныне не все вопросы решены, и нас ждет еще много работы и много изысканий. Но все старания познать древнейшее прошлое кельтов, так тесно связанное с прошлым большей части Европы, дают нам возможность уже теперь восстановить сравнительно точно, без романтики и фантастических предположений, связную картину развития кельтского общества и кельтской цивилизации, имевшей огромное значение для всего последующего развития Средней Европы. Интересные, часто волнующие результаты археологических исследований наглядно показывают, что во многих отношениях уже в настоящее время археологическая наука берет на себя руководящую роль при решении важных исторических проблем.

Эта картина начертана на основе результатов, достигнутых вплоть до 1960 г. европейской наукой в целом; но в ее основу в первую очередь положено тщательное изучение автором среднеевропейских находок, не всегда полностью известных всем исследователям, а поэтому не всегда пользующихся надлежащим вниманием. Доступный язык книги ни в коей мере не умаляет ее научной ценности; изложение везде опирается на факты, хотя не все они были до настоящего времени опубликованы в самостоятельных работах чисто научного характера. В работе отмечено, в каких случаях результаты исследований можно считать проверенными, а в каких случаях наши выводы пока являются лишь предварительными.

Вместе с тем это первая попытка дать всестороннюю картину кельтского прошлого с точки зрения не только западноевропейской, но и среднеевропейской. Цель книги — познакомить читателя с результатами научной работы на современном этапе, повысить интерес к этой увлекательной главе древнейшей европейской истории и углубить знания о богатом прошлом нашей прекрасной страны, приблизить к современности наследие былого. В какой мере это удалось автору, читатель рассудит сам.

Я. Ф.

Источник:
Филип Ян Кельтская цивилизация и её наследие- Прага: Издательство Чехословацкой Академии Наук, 1961.


I Праисторический фон вступления кельтов в историю

В первой половине последнего тысячелетия до н. э. из массы безыменных первобытных народов на территории севернее от Альп первыми выделились кельтские племена, начальные страницы писаной истории которых были отмечены кровавыми битвами и опустошительными набегами на богатейшие центры того времени, что привело в смятение остальную Европу. Образованный южный, в частности греческий и римский мир, которому мы обязаны первыми сведениями по древнейшей истории Европы, до той поры о кельтах ничего не знал. А между тем на северо-запад от Альп в сложном процессе рождалась общность этого удивительного народа, который первым из варваров, как их любил называть южный мир, стал классическим представителем "варварского" мира. Народ этот сблизил Среднюю Европу с южной средой и благодаря своим творческим способностям завершил развитие первобытной цивилизации на территории севернее от Альп.

К этому времени, т. е. примерно к концу 6—5 вв. до н. э. в кельтской среде уже произошли важные экономические и общественные перемены, общественное расслоение, вызванное в первую очередь местными условиями и предпосылками. Возникли многочисленные центры власти местной племенной знати, о которых южный мир узнавал тогда, когда для него было экономически выгодно поставлять им свои изделия, помогая таким образом повышать жизненный уровень и блеск господствующего слоя. И вдруг хорошо вооруженные группы кельтов дерзко и отвалено напали на важнейшие центры образованного юга, вторглись в Северную Италию, заняли даже Рим и проникли далеко к самой Сицилии; в то же время другая волна направилась в Карпатскую котловину, на Балканы и даже в Малую Азию. Южный мир был ошеломлен их упорством в бою, их отвагой, мужеством и жадностью. Только теперь он оказался лицом к лицу с неприятным фактом, что за Альпами вырос многочисленный народ, который в течение следующей половины тысячелетия европейской истории стал важным военным и политическим фактором. Поэтому уже в 4 в. кельты считались одним из крупнейших варварских народов тогдашнего мира наряду с персами и скифами. И все-таки этот народ не достиг полного этнического единства и не создал единого государственного образования, державы, которая объединила бы различные племена в единое организованное и устойчивое целое. Народ этот был раздроблен на множество более или менее крупных племенных образований, говоривших на разных, хотя и родственных диалектах, большинство которых исчезло в более позднее время.

Греческий мир называл их Кеltoi, кельты. По всей вероятности это название распространилось именно в кульминационный период расцвета центров власти господствующего слоя, если не ранее, то во всяком случае не позже 6 в., и не исключено, что первоначально это было название одного из племен, а возможно и лишь господствующего рода, которое затем было присвоено всему народу. Было бы однако ошибкой предполагать, что существовал какой-то пракельтский язык, как первоначальный, послуживший основой всех позднейших диалектов. Существовал ряд различных диалектов, как существовало в древнее время сплетение культур и культурных групп, которые позже послужили объединяющей основой кельтской культуры и единого стиля.

Название Кеltоi стало известно остальному миру раньше других. Римляне однако называли кельтский народ „галлами" (Galli) и от этого слова позже произошли названия Цисальпин-ская Галлия (Саlliа Сisa1рinа в северной части современной Италии), Нарбонская Галлия (Саlliа Nаrbопеnsis в южной Франции) и Трансальпийская Галлия в центре современной Франции, хорошо известная по Галльской войне, которую в последнем столетии до нашей эры вел римский военачальник Г. Ю. Цезарь. Позже, опять-таки в те времена, когда старые центры гальштаттской культуры уже давно пришли в упадок, появляется название Galatае, галаты. Этим названием пользуется в своей „Всеобщей истории" Полибий, образованный грек, знакомый с римской средой, который лично побывал также в Испании и южной Франции (умер в 120 г. до н. э.), а вслед за ним и другие греческие писатели. Так называлась и внутренняя часть Малой Азии (Галатия), куда проникли галлы. Об этих галатах в Малой Азии утверждают, что их язык был родственен языку треверов, то-есть кельтов, живших в области нынешнего Трира (об этом свидетельствует еще в 4 в. св. Иероним). Но все эти названия представляют собою более или менее синонимы. Диодор Сицилийский, объездивший большую часть Европы, и Цезарь, долгое время воевавший в Галлии, говорят, что названия Gаlli и Gаlataе относятся к тому же народу, который называется Ке11оi, по латыни Сеltaе; Диодор считает название „кельты" более правильным. Подобное толкование мы находим и у историков и географов более позднего времени. Только в Британии, как кажется, это название не было столь обычным.

Область расселения кельтов первоначально была значительно меньше. Даже Галлия (современная Франция), основная опора кельтского могущества и арена римской агрессии в последнем столетии, первоначально не вся была заселена ими. Однако в древние времена в основную кельтскую территорию входила также Южная Германия и часть Чехии, а в последующие столетия новые волны кельтов овладели почти всей Средней Европой, в том числе и нынешней Чехословакией. В средние века о кельтских поселениях в Чехии забыли, так что и древнейший чешский летописец Козьма Пражский (умер в 1125 г.) считал, что первыми жителями Чехии были люди, сопровождавшие праотца Чеха. Это мнение продержалось вплоть до 15 в. Только Даниэль из Велеславина, чешский книгоиздатель, выпустивший в 16 в. Хронику Сильвия и Кутена, отметил в предисловии, что, как установлено историей, первым населением в Чехии было галльское племя бойев, по имени которых и была названа страна Богемией (Воiohетит). С тех пор этот факт уже не забывался, а в 19 в. он был научно доказан, в частности Фр. Палацким. И Я. Э. Воцел в своей „Первобытной истории земли чешской", вышедшей в 1868 г., также считает заселение Чехии кельтами бесспорным. Поэтому картина древнейшего прошлого кельтов для нас особенно интересна и увлекательна, так как и территория Средней Европы была ареной событий, составляющих немаловажную часть кельтской истории, а последующие эпохи унаследовали немало из древней цивилизации кельтов. Современное состояние науки позволяет нам обратиться и к древнейшей эпохе, к праистори-ческому прошлому племен, позже ставших известными под названием кельтских.

Начиная с 5 в. до н. э., название „кельты" быстро распространялось по тогдашней Европе. Но то, что было до 5 в., долго оставалось загадкой. С конца 18 в. под влиянием романтизма возрастает интерес к прошлому кельтов, проявлявшийся уже ранее в Западной Европе и на Британских островах, где жило много потомков этого народа. Этот интерес превратился в настоящую кельтоманию, в результате чего, часто без какого-либо критического подхода, собирались подлинные и мнимые свидетельства о славном прошлом кельтов. Еще с 17 в. существовало мнение, что кельты на западном побережье Франции и Англии были строителями мегалитических сооружений, возведенных из крупных каменных глыб, как менгиров (высоких стоячих монолитов) и дольменов (похоронных камер из крупных камней), так и длинных каменных аллей или кругообразных сооружений (Stопеhепgе), которые считаются астрономическими обсерваториями и местами культа. Романтики считали кельтов древнейшим народом, отождествляли их с потомками библейских персонажей и часто на основе произвольных этимологических сравнений приходили к выводу, что кельты были расселены почти по всей Европе. Представления о высоком уровне развития кельтов подкреплялись также литературными фальсификатами. Самыми известными из них являются эпические произведения шотландского поэта Д. Макферсона, относящиеся к 1760—1763 гг., которые автор выдавал за перевод с кельтского творений Оссиана, кельтскою бардэ, жившего в 3 в. Отголоски пустого этимологизирования удержались очень долго, по существу до нашего времени, и в течение всего этого процесса самые разнообразные археологические находки без разбора приписывались кельтам. Еще в конце прошлого века наблюдались панкельтские тенденции как противовес воинствующему германизму или английскому империализму и до того же времени считались подлинными бретонские народные песни, повествующие о сопротивлении друидов христианству или о борьбе с франками; в действительности же это были произведения Эрсарта де ла Виллемарке, изданные в 1839 г.

Рис.1. Важнейшие кельтские центры и места их археологических находок.
Рис.1. Важнейшие кельтские центры и места их археологических находок.

На западе, следовательно, кельтские традиции были очень сильны и поддерживались самыми разнообразными источниками и памятниками; это были сообщения древних писателей, рассказывающих о жизни кельтов и их воинственности, литературные памятники галльско-римской эпохи, в особенности надписи на надгробных камнях и подобных сооружениях, этимологическая связь в названиях рек, местностей и возвышенностей, кельтские монеты, находки которых быстро множились, предметы кельтского искусства и материальные памятники в природе и, наконец, случайные антропологические исследования. Источники, как видно, всесторонние, разной ценности и по разному толкуемые. Еще в 19 в. появляются крупные работы исторического, филологического, нумизматического и наконец археологического характера, и в настоящее время эта литература почти необозрима. Да и не удивительно, так как различные этапы развития кельтского общества и цивилизации были связаны с территорией значительной части Европы, простирающейся от Ирландии и Шотландии на северо-западе до самого Черного моря на юго-востоке.


Вклад археологии в решение вопросов прошлого кельтов

В прошлом археология едва ли могла соревноваться с работами в области языкознания или истории, так как она в то время еще боролась за свое право на существование; отмежевываясь от дилетантства, она постепенно превращалась в научную отрасль с собственными рабочими приемами и средствами. Культура кельтов в период расцвета их могущества в Европе (5—1 вв. до н. э.) была выделена лишь во второй половине прошлого века и названа, как и весь этот период, латенской — по названию известного поселения Латен (Lа Тёпе) на берегу Невшательского озера в Швейцарии. Это культура так называемого второго железного века, пришедшая на смену культуре первого (или раннего) железного века, называемой гальштаттской. Неуверенные поиски и догадки постепенно уступили место систематическому изучению, в процессе которого углубились наши знания латенского времени и были сделаны попытки восстановить ход развития кельтского общества в более ранние времена, в период гальштаттский и периоды еще более древние. Счастливые случайные находки, результаты систематических раскопок и аналитические исследования самых различных направлений, проведенные со всей тщательностью и современными методами, дают возможность уже в настоящее время решать некоторые проблемы прошлого кельтов почти до конца, не прибегая к натяжке в отношении археологических источников. Они позволяют также подвергнуть критике во многих направлениях некоторые старые выводы, сделанные на основе филологических изысканий или толкования кратких и неполных заметок древних писателей. Одним из таких новейших достижений европейской археологической науки, в которую внесли значительный вклад и чешские ученые, является представшая перед нами новая картина гальштаттской эпохи. Эта часто волнующая картина тем изумительнее, что она открылась неожиданно; она приподымает завесу над таким достопримечательным явлением, каким было появление древних кельтов еще до того, как они вошли в европейскую историю в качестве грозного и решающего фактора. Здесь в настоящее время на долю археологии выпала руководящая роль при решении основных вопросов этногенеза, а недалеко то время, когда археология возьмет ее на себя и в области более древней кельтской истории, охватывающей конец каменного века и бронзовый век; имеющиеся результаты исследований пока позволяют сделать только предварительные выводы.


Процесс развития с нового каменного века

В прошлом тех стран, где путем сложного процесса медленно рождалось сознание принадлежности к крупному целому, позже названному кельтским народом, в первобытную эпоху сменилось много культур и культурных групп, и в научной литературе существует немало догадок и предположений об их природе и значении. Временные стоянки первобытных охотников в раннем и среднем каменном веке вряд ли оставили какие-либо глубокие и прочные следы. В 4—3 тысячелетиях до н. э. (новый каменный век, неолит) на плодородных и равнинных местах Подунавья мы встречаемся с древнейшими земледельцами, крупные поселения которых по всей вероятности стали субстратом, на котором формировались отношения и связи в более позднее время. Их культура в настоящее время нам сравнительно хорошо известна, но их этническая принадлежность не совсем ясна и с помощью средств, которыми мы располагаем в настоящее время, ее установить нельзя. Поселения этого народа простирались не только по среднему течению Дуная, но тянулись и через Рейнскую область в восточную Францию и Бельгию. Далее на юго-западе и западе по соседству с этим народом находились другие неолитические культуры, кортаил-лодская в Швейцарии, родственная французской культуре Шассей (Сhаssеу); в сущности это опять-таки крупная культурная область, охватывающая и Британские острова [культура Уиндмилл Хилл (Windmill Hill)]. Пограничное переплетение этих двух обширных культурных областей — среднеевропейской и западноевропейской — имело место именно на той территории, где позже возникли центры кельтского могущества.

Положение осложнилось в эпоху позднего неолита (энеолита) к концу 3 тысячелетия. На западе появляются племена михельсберской культуры, которые по различным причинам укрепляли свои поселения, расположенные на возвышенностях; в последнее время эти племена связывают с обширной областью керамики воронкообразных кубков, встречающейся также в Средней Европе. Кроме того, существовали и другие группы, которые мы не будем перечислять в этой связи. Проникновению кочующих племен колоколовидных кубков, уже знакомых с медью (они пришли с юга, из Испании, а отчасти и с побережья Северной Африки), предшествовало продвижение племен культуры боевых топоров, или, как их иногда называют по характерной орнаментации глиняных сосудов, племен шнуровой керамики. По всей вроятности это были племена восточного происхождения, которые проникли на запад до самой Рейнской области. Они уже пользовались прирученной лошадью. В некоторых частях Средней и Западной Европы соприкосновение обоих племен было непосредственным, так как они жили совместно на одной и той же территории.

Нет необходимости излагать читателю подробности всех взаимосвязей, так как эти вопросы — дело скорее научных кабинетов. Но остановиться на них все-таки следует по весьма серьезным причинам. Во-первых, племена культуры боевых топоров часто считают первыми индоевропейцами на территории Средней Европы. Многие исследователи полагают, что основной запас слов некоторых этнических групп, в том числе кельтов и германцев, следует отнести к тому времени, когда отдельные языки или наречия еще не отличались большой своеобразностью. Кельтские наречия первоначально были в значительной мере родственны германским и италийским, особенно в отношении запаса слов. Предполагают, что этот запас слов формировался в эпоху неолита и бронзового века, так как в различных индоевропейских языках металл обозначается одним и тем же словом, но медь называется по-разному. Поэтому и в настоящее время многие исследователи считают, что расселение различных индоевропейских групп можно отнести ко времени, когда начали различать медь и бронзу, примерно к концу 3 тысячелетия. Появление новых индоевропейских групп в Малой Азии и Индии часто относят ко времени около 2000 года, а в Греции и Италии к более позднему периоду. В начале железного века это расселение считают законченным, только между кельтами и германцами около 1000 года мог еще существовать более тесный контакт: железо они называют одинаковым словом (по-кельтски isаrпо, по-готски еisаrп). Эти выводы основаны на филологических данных, но последний факт можно было бы объяснить и влиянием кельтской среды на германцев.

Археология сама на основе своих источников не может воссоздать картину возникновения и развития языковой общности в конце неолита. Данные археологии показывают, что в то время во всей области, о которой мы говорим, имелся ряд культур, возникновение которых различно и которые во многих случаях существовали рядом друг с другом. Бесспорно, что вклад племен культуры шнуровой керамики (боевых топоров) был значителен в той области, которую мы считаем родиной кельтов. Английский ученый Хоукс не колеблясь называет кельтами (протокельтами) племена культуры колоколовидных кубков, смешавшиеся с племенами культуры шнуровой керамики; равно и француз Губер (мы приводим хотя бы наиболее известные в этой области науки имена) полагает, что прародину кельтов следует искать на островах еще в эпоху мегалитических сооружений и в конце неолита. Окончательное решение этого вопроса, конечно, принадлежит будущему.

Положение значительно изменилось во 2 тысячелетии, в эпоху бронзы. Вместо мозаики различных культур на всей территории к северу и северо-западу от Альп выявились более четкие культурные комплексы. К крупному среднеевропейскому округу унетицкой культуры прибавились в позднем бронзовом веке культуры страубинская и адлербергская в южной Германии.

На юге Британии вскоре пышно расцвела культура уэссекская, использовавшая тесную связь с ирландскими источниками бронзовой индустрии. На территории, сделавшейся позже ядром кельтских племен, в процессе дальнейшего развития бронзового века появились так называемые курганные племена, могильники которых с большими или меньшими группами курганов сохранились до настоящего времени. Это были скорее скотоводческие племена, которые занимали и менее плодородные земли, а часто и не использовавшиеся до того времени каменистые возвышенные области. От Бургундии и Лотарингии по Чехию, включая Шумаву, от массивов Фогельс-берг и Рен севернее Майна по Швейцарию эти племена были расселены около середины 2 тысячелетия, а на среднем Дунае, включая часть Моравии, жили им родственные группы. Исчезли захоронения со скорченным трупоположением, которое было обязательным еще в поздний бронзовый век, в курганах появляются захоронения с вытянутым трупоположением, а позднее все чаще и чаще применяется трупосожжение. С течением времени область курганной культуры значительно расширилась, причем на северо-западе — вплоть до Бельгии, Тевтобургского леса и хребта Гарц.

Несомненно, племена курганной культуры выросли на почве энеолита и раннего бронзового века и заимствовали многие элементы у соседей, в особенности на востоке и даже в карпатской области. Значительная концентрация их на территории к северо-западу от Альп, в исторической области кельтов, приводит многих исследователей к мысли, что племена курганной культуры следует считать кельтскими (Лантье). Действительно, можно с полным правом считать, что база племен курганной культуры, поселения которых располагались и на значительной части территории Чехии, была той живительной средой, в которой хотя бы в некоторых областях шел процесс преобразования первобытной массы родственных племен, в результате которого появились кельты в том виде, в каком они известны истории. Завершение этого процесса, как кажется, не обошлось еще без одного фактора, культуры полей погребальных урн конца 2 тысячелетия, на самой заре раннего железного века в Средней Европе. На юго-востоке в это время клонилась к закату славная эпоха крито-микенской культуры и власть тиранов материковых укрепленных городов (Микены, Тиринт) приближалась к концу, в Малой Азии приходила в упадок великая Хеттская держава, в сферу влияния которой до того времени входила даже юго-восточная Европа и Карпатская котловина, в Египте появились чужеземные захватчики. В определенной части Европы, особенно в Польше, Силезии, Лужице, Саксонии и прилегающей части Чехии, необыкновенно возросло значение племен лужицкой культуры, которые сжигали мертвых, а их останки помещали в урнах на обширных погребальных полях. Это были земледельческие племена, но им была хорошо известна обработка бронзы и они умели возводить укрепления. Их влияние скоро почувствовали соседние районы в средней и южной Чехии, а также область к югу от Дуная по Тироль. Затем на рубеже 2 и 1 тысячелетий культура полей погребальных урн внезапно появляется в южногерманской курганной области и в значительной части Подунавья, в северо-западной части Швейцарии и в окраинных областях Франции. Ее южно-германско-швейцарский вариант все глубже проникает во Францию, а местами еще дальше. Всюду распространяется трупосожжение, всюду мы находим родственный культурный инвентарь. Невероятным кажется факт, что в период, который раньше обычно называли раннегальштаттским (ступени А и В гальштаттского времени, согласно периодизации Рейнеке), а теперь почти все называют поздним или верхним бронзовым веком, на обширной территории значительной части Европы от Карпатской котловины на востоке до Англии на западе, а несколько позже вплоть до Испании на юге, появляется целый ряд локальных групп культуры полей погребальных урн.

Европейская археологическая наука уже долгое время пытается найти объяснение этого явления. Раньше много говорили об экспансии племен лужицкой культуры, но ее последствия часто значительно переоценивались. Необходимо напомнить, что понятие южногерманских или прирейнских (североальпийских) полей погребальных урн не тождественно с понятием лужицкой культуры, хотя некоторые признаки общи для обеих культур. Южногерманские поля погребальных урн являются результатом сложного процесса, в котором местные и восточные элементы занимают важное место. В этот период бросается в глаза количество оружия и особенно мечей. Не случайно, что эти мечи появляются в могилах в качестве составной части погребального инвентаря не только в поясе Подунавья, но и в альпийской области; не случайно также, что бронзовые мечи лип-товского типа (гальштаттская ступень А и начало ступени В), первоначально в большом количестве изготовляемые в области у подножья Татр в Словакии, очень часто встречаются в южногерманском Подунавье и что там создается их особый тип. Кроме того необходимо напомнить, что многие черты смешанной среднечешской кновизской культуры и южночешской кновизско-милавечской культуры мы находим также и в культуре южногерманских полей погребальных урн. Эти явления, таким образом, следует рассматривать не как изолированные, а как имеющие хотя бы некоторые общие черты, тем более, что в течение всего бронзового века связи южной Германии с придунай-скими областями на востоке были весьма оживленными.

Рис.2. Конская сбруя гальштаттского времени, 6-7 вв. (реконструкция Коссака)
Рис.2.Конская сбруя гальштаттского времени, 6-7 вв. (реконструкция Коссака)

Позже мы встречаемся с полями погребальных урн в глубине Франции, в Аквитании, в окрестностях Аркашона у западного побережья, на юге у Толозы (Гаскония—Лангедок); затем они появляются по другую сторону Пиренеев в Испании, в Каталонии и Кастилии. Исследователи сходятся во мнении, что эти поля погребальных урн могут находиться в связи лишь с полями погребальных урн севернее от Альп и считают исходным пунктом их распространения долину Рейна. Отсюда они, вероятно, распространялись в направлении на юг к нынешнему Лиону, на запад к Руану, Туру, Пуатье и к реке Дордонье. Киммиг считает, что с 8 века это продвижение идет дальше на юг по течению реки Роны в Прованс, Лангедок, Руссильон и через Пиренеи в Каталонию. Процесс развития южнофранцузских и каталонских полей погребальных урн продолжался; с конца 6 века в них появляются греческие привозные изделия, с середины тысячелетия в инвентаре все больше заметно влияние средиземноморских зрелых культур; они продолжают существовать по крайней мере до 3 века. Здесь явно имело место продвижение нескольких ветвей племен погребальных урн, которые уже не участвовали в том процессе развития, что происходил в области их первоначального расселения. В связи с тем, что и на Иберийском полуострове имеются определенные признаки пребывания кельтов, некоторые исследователи считают племена полей погребальных урн в Испании кельтами (Бош-Гимпера, Крафт, Наварро), другие же приписывают им скорее Лигурийский характер (М. Луи, Н.Ламбоглия,в последнее время и М. Альмагро). Положение, следовательно, остается невыясненным, и с этой точки зрения следует также расценивать гипотезы Бош-Гимпера о нескольких волнах кельтского продвижения в Испанию еще в гальштаттское время, из которых одну он прямо называет гэльской (см. ниже), а другую — бретонской. Если согласиться с результатами работ испанских исследователей (Малакер де Мотес, Д. Альмагро и др.), то поля погребальных урн появились в Испании не раньше 700 г., то есть в то время, когда в области северо-западнее от Альп начался уже новый исторический процесс.

По иному толкованию поля погребальных урн приписываются венетам, индоевропейской группе из восточной части Средней Европы, которая в курганной области между Рейном и Дунаем создала смешанную языковую группу; и в этом случае по крайней мере часть племен полей погребальных урн в конечном счете признается кельтами.

Предположения о принадлежности к кельтам племен полей погребальных урн высказываются и на Британских островах. Но и там нет полного единства взглядов. Мы видели уже раньше, что некоторые исследователи относят первое кельтское нашествие на острова еще к рубежу между неолитом и бронзовым веком. Мнение же, что с племенами полей погребальных урн в поздний бронзовый век на Британские острова попали прото-кельты, скорее всего гэлы, защищают выдающиеся английские археологи; известный В. Гордон Чайлд полагал, что племена полей погребальных урн в Англии (и культуры позднего железного века) говорили уже по-гэльски. Следующая менее крупная волна, по всей вероятности, с голландского побережья, шла, как полагают С. и Д. Хоукс около 750 г.; еще позднее более мощная волна проникла из Франции через Канал. Пауэл также убежден, что носителями культуры раннего железного века на Британских островах были уже кельты и что по крайней мере часть их носила название „претаны" (претены). Необходимо указать, что после пышного расцвета южноанглийской уэссекской культуры на этой территории наступил некоторый застой; положение изменилось лишь после прилива новых пришельцев в эпоху полей погребальных урн.


Основные элементы этногенеза кельтов

Исходя из имеющихся в настоящее время данных, можно сказать, что в этногенезе кельтов вырисовываются два основных элемента — курганная культура бронзового века с более древними корнями и культура полей погребальных урн, опирающаяся на старую базу курганной культуры. Нам кажется наиболее правдоподобным, что новая протокельтская группа окончательно выкристаллизовалась лишь после смешения племен полей погребальных урн с курганными племенами, объединив различные докельтские элементы в одно крупное целое. Археологически вполне доказанный факт проникновения в поздний бронзовый век племен полей погребальных урн в Англию, а позже и в Испанию, может с точки зрения принадлежности их к кельтам означать, что эти племена находились тогда в состоянии указанного выше процесса этногенического формирования. Ниже мы постараемся показать, что этот процесс был действительно необычайно важным фактором в развитии древней Европы.

Рис. 3.Бронзовый котелок на треножнике. Сен-Коломб (Кот Д'Ор), Франция. Tumulus de la Garenne (Р. Жоффруа, 1958)
Рис. 3.Бронзовый котелок на треножнике. Сен-Коломб (Кот Д'Ор), Франция. Tumulus de la Garenne (Р. Жоффруа, 1958)

Перекрытие курганной области культурой полей погребальных урн в конечном итоге привело к объединению различных культурных элементов и подготовило почву для последующего весьма прогрессивного развития. Местные культуры под этими волнами пришельцев не погибли тотчас же; в результате постепенного слияния старых основ с новыми течениями создалась та питательная среда, которая дала дальнейшему развитию новое направление. Это было введением к тому, что вскоре произошло на европейской арене: здесь появляются уже в исторически сложившемся облике как иллирийцы на юго-востоке, так кельты на западе и германцы на севере Европы. Нельзя сомневаться в том, что в этот решающий период праистории Европы уже выкристаллизовались отдельные группы диалектов последующих крупных этнических и языковых групп и что в собственно гальштаттскую эпоху (ступень С и В по Рейнеке) в 7 и 6 веках до н. э. эти диалекты вполне сложились. Начиная с эпохи полей погребальных урн, кельтская общность в области северо-западнее от Альп проявляется все ярче. Вся эта культурная область становится исходным пунктом быстрого дальнейшего развития, связанного с существенными переменами в экономической и общественной структуре. Совокупность всех данных, относящихся к собственно гальштаттской эпохе (ступень С—В), дает нам полное право говорить уже о кельтской среде от восточной Франции вплоть до Чехии.

Еще в период расцвета культуры полей погребальных урн (ступень А—В гальштаттской эпохи согласно прежнему делению) мы наблюдаем признаки приближения перемен в расслоении общества. Погребальный инвентарь в захоронениях в Гардте в Верхней Баварии еще относится к эпохе полей погребальных урн: покойник, положенный на четырехколесную повозку и вооруженный бронзовым мечом липтовского типа, ножом и стрелой, был сожжен на костре, а его останки помещены в просторной погребальной камере (4 х 2 м) вместе с керамикой и бронзовой столовой утварью (ведро, кружка, ситечко). Затем количество подобных находок увеличивается. Кажется, что именно период В полон глубоких перемен. В его поздней фазе (В 2) появляются опять курганные захоронения, среди которых можно без труда различить богатые и бедные погребения. Если раньше курганы встречались не так часто, то в поздней фазе полей погребальных урн они появляются все чаще даже в южногерманской ульмской области, в окрестностях Теутлингена, Сигмарингена, Мюнзингена, Балингена и других современных городов, где несколько позже возникают важные центры кельтского могущества. Погребальный инвентарь некоторых захоронений становится богаче, увеличивается количество керамики (захоронение в кургане в Сингене насчитывает 63 сосуда, в Ирингене — 38, в Элльге — 30). Постепенно появляется и расписная керамика. И как раз в это время на территории, простирающейся от восточной Франции и Швейцарии до Баварии, появляются многочисленные поселения на возвышенных местах, иногда и укрепленные, словно части населения приходилось здесь искать защиты и безопасности. Некоторые из этих поселений на возвышенностях с довольно тесными жилищами уже систематически обследованы, например, Виттнауэр Горн в Швейцарии (кантон Аргау, на юг от Секингена). Массовые находки бронзовых изделий, закопанных в то время (в период В) в землю в восточной Франции и Рейнской области,также говорят о тревожном времени.

Многие исследователи ищут очаг опасности на востоке, в кар-пато-дунайской области, а некоторые из них убеждены в прямом проникновении чужеземцев из этой области до самой южной Германии. Правда, примерно в то же время на венгерской низменности появляются элементы, свойственные более отдаленным восточным областям, так наз. фракийско-киммерийскому округу. Считают, что напор скифов в южнорусской области вытеснил из степей, простирающихся на север от Черного моря, киммерийцев, заставил их двинуться как в Малую Азию, так и в низовья Дуная и что эта волна принесла с собой в восточную половину Средней Европы своеобразные детали конской сбруи, „фракийско-киммерийские" кинжалы и другие изделия. Некоторые исследователи полагают, что в период киммерийского продвижения в юго-восточную часть Средней Европы приблизительно между 775—725 гг. должны были произойти и известные этнические передвижения.

Все, что мы привели выше, свидетельствует о том, что, начиная с конца 8 века в процессе исторического развития интересующих нас племен происходят действительно существенные изменения. В то же время все чаще начинает появляться железо, постепенно становясь широко используемым металлом, сначала по крайней мере в высших общественных кругах. В экономической жизни создается тип хозяйственной единицы в виде замкнутого двора (Бухау-ам-Федерзер); на Рейне, начиная с эпохи полей погребальных урн, развивается добыча золота, которое попадало в первую очередь, как мы увидим ниже, в руки знати.

Возрождение некоторых элементов старой курганной культуры в 9 и 8 веках наблюдается по всей территории курганной культуры бронзового века, начиная с восточной Франции через южную Германию по самую Чехию. Часто на одних и тех же местах встречаются курганы с захоронениями, относящимися к бронзовому веку, к эпохе полей погребальных урн и к собственно гальштаттскому времени. Так например, в Чехии в Таянове-Гусине у г. Клатовы из 50 найденных курганов 14 относятся к бронзовому веку, 12 к периоду кновизско-милавечскому, 7 к периоду гальштаттскому, а 5 — к еще более позднему времени (12 было разграблено до начала систематического обследования). То же наблюдается и в Уезде у Святого Кржижа в Пильзенской области и в других районах. Лишь изредка курганы гальштаттского периода встречаются обособленно. Возрождение курганных захоронений однако ни в коем случае не означает возврат к первоначальной курганной культуре бронзового века, а является лишь выражением симбиоза носителей курганной культуры с племенами полей погребальных урн, который в создавшейся новой среде создал и новую обстановку. Возврат к курганным захоронениям постепенно подвергался влияниям кельтской сферы и областей этрусско-италийской, карпатской или расположенных еще далее на восток, где при похоронах представителей знати складывались сложные погребальные обряды. Они привились, по крайней мере, при похоронах наиболее выдающихся лиц, и в равнинных и плодородных областях средней Чехии, что особенно ярко проявилось в зрелой культуре биланской (по могильнику в Биланах у г. Чешский Брод). Южночешская курганная область была тесно связана с баварской курганной культурой (особенно в Верхнем Пфальце), во многих отношениях родственной и среднечешской биланской культуре.

Такое же положение мы наблюдаем на территории всего Подунавья от Австрии на запад по Францию. Вюртембергско-баденские курганы по своему инвентарю родственны эльзасским курганам (Хагенау). Обширные курганные гробницы появляются позже в Бургундии, в Франш-Комте и на запад от Швейцарии по направлению к Дижону и возвышенности Кот д'Ор. Вероятно, в гальштаттское время количество населения быстро росло, так как в некоторых областях в лесном массиве Форе де Муадон (департамент Юра) обнаружены могильники, насчитывающие много тысяч захоронений; некоторые исследователи даже склонны предполагать, что в то время численность населения кое-где превышала в среднем численность населения в настоящее время.


II Княжеская среда в гальштаттское время

II Княжеская среда в гальштаттское время. Замки племенной знати и их связи со средиземноморской областью

В гальштаттский период окончательно завершился процесс формирования исторических кельтов и поэтому для их прошлого этот период имеет чрезвычайно важное значение. Свое название он получил от города Гальштатта, расположенного на берегу озера в горах в Верхней Австрии. В середине прошлого века там было вскрыто свыше тысячи погребений (большое количество погребений, кроме того, было разрушено еще до начала раскопок). Находки в погребениях в большинстве случаев относятся к раннему периоду железного века, получившему по этому могильнику в семидесятых годах прошлою столетия название гальштаттского времени. Позже мюнхенский археолог П. Рейнеке разделил это время на 4 ступени (А—В), причем первые две ступени (А и В) по существу являются поздним бронзовым веком, когда железо в области севернее от Альп было еще редким, дорогим и почти недоступным металлом. Теперь под понятием ,,гальштаттское время" мы подразумеваем собственно древнежелезный век, то есть ступени С и В по классификации Рейнеке. Оно начинается с 7 века и охватывает более половины последнего тысячелетия до н. э.; к этому времени и относится большинство находок в гальштаттском могильнике.


Значение гальштаттского времени для завершения процесса этногенеза кельтов

Гальштаттская культура, в художественном стиле которой преобладали геометрические мотивы, медленно развивалась на предшествующей ей основе уже в эпоху племен полей погребальных урн и в период своего расцвета была распространена в первую очередь в среднеевропейской придунайской зоне. Своеобразные черты этой культуры вырабатывались главным образом в двух областях: в восточногальштаттской — простирающейся от Альп на западе до Карпатской котловины на востоке и до берегов Адриатики на юго-востоке, и в западногальштатт-ской, охватывающей территорию южной Германии и восточной Франции. В первой из этих областей в художественном стиле преобладали фигурные мотивы, во второй наблюдается большее тяготение к геометрическому орнаменту. Приблизительно на рубеже этих двух областей и расположен Гальштатт. Галь-штаттское время в Средней Европе хронологически соответствует культуре Виллановы в Италии в области Болоньи и этрусской культуре в современной Тоскане, в своей ранней фазе (А—В по классификации Рейнеке) геометрическому стилю (дипильской культуре) в Греции и в островной области на юго-востоке.

Рис. 4. Техника постройки укреплений, известная уже в гальштаттское время (замок Гейнебург) и применяемая в латенское время. Лицевая сторона крепостной стены расчленена вертикальными деревянными, вбитыми в землю. На них покоится деревянная конструкция вала. Реконструкция Киммига.
Рис. 4. Техника постройки укреплений, известная уже в гальштаттское время (замок Гейнебург) и применяемая в латенское время. Лицевая сторона крепостной стены расчленена вертикальными деревянными, вбитыми в землю. На них покоится деревянная конструкция вала. Реконструкция Киммига.

В то время Гальштатт стал важным торговым центром, что проявилось и в повышении уровня культурного развития его обитателей. Мощной опорой расцвета была главным образом местная добыча соли и разветвленная торговля ею, прежде всего с отдаленными странами. Торговые пути шли как на юг в Италию, так и на север в Чехию. Важным перевалочным пунктом соли из Гальштатта и Галлейна-Дюррнберга стал современный Линц на Дунае; он играл также важную роль и в торговле графитом из чешско-будейовицкого бассейна; далее на запад товар отправлялся по Дунаю. Необыкновенно ожили альпийские проходы и перевалы, использовавшиеся ранее лишь изредка. Пути из Италии шли от Лаго-Маджоре на итальянской стороне Альп (Сесто-Календе, Беллинцона) через перевалы Сен-Готард и Сплуга и поворачивали в Швейцарию и в долину Рейна. Точно так же использовалось направление через Тауэрн на реку Зальцах или через Глокнер на реку Драву. Все это оживление было вызвано не искусственно, а отвечало экономическому развитию и нуждам гальштаттского общества, особенно его господствующему слою. Повышались требования к транспорту, в соответствии с этим совершенствовалось и основное транспортное средство — колесная повозка. В конструкции повозки были произведены важные изменения с таким расчетом, чтобы она могла служить для перевозок больших грузов. Всеобщее распространение получили четырехколесные повозки на деревянных осях, колеса которых в большинстве случаев имели одинаковую высоту и были обтянуты узкими железными шинами (всего 2,5—4 см шириной), прибитыми к деревянному ободу коваными гвоздями. Они глубоко врезались в мягкую почву. Со временем у этих повозок появляются дальнейшие усовершенствования, задние колеса становятся выше (Брукан-дер-Альц), благодаря чему улучшается ход повозки, изменяется конструкция ступицы колеса, уделяется большое внимание ее оковке, для чего комбинируется бронза с железом. Эти повозки служили исключительно для хозяйственных надобностей; однако вскоре появляются четырехколесные повозки культового назначения подобной же конструкции, но значительно богаче окованные и украшенные; ими пользуются при торжественных церемониях, и часто они помещаются вместе со знатными лицами в могилу, так как погребальные обряды приобретают особый блеск и сложность. Все эти повозки, многие десятки которых известны нам по раскопкам в области севернее от Альп и которые относятся к гальштаттскому времени, еще не являются военными колесницами, предназначенными для быстрой езды; легкие двуколки такого типа появились у кельтов гораздо позже, в раннелатенский период.

Начиная с 7 века наряду с повозками растет и количество богатой конской сбруи. Вместо односоставных конских удил прежнего времени ныне появляются удила двухсоставные, длина которых(10—11 см) свидетельствует, по всей вероятности, о наличии новой, по-видимому более крупной породы лошадей с широкой челюстью (в предшествующее время удила были на 2—3 см короче). Вместо полукольцевых псалий распространяются стержневые псалий с тремя угловатыми отверстиями и загнутыми концами (рис. 2); они свидетельствуют о том, что при управлении конем было достигнуто большой ловкости и совершенства. Начиная с 7 века (ступень С) появляется большое количество мелких украшений богатой конской сбруи — пуговичные и продолговатые бляшки с ушками на оборотной стороне, хомутики, кожаные ремни и подпруги, украшенные различными пластинками и в большинстве случаев оканчивающиеся четырехгранными и ажурными крючками-застежками. В это время появляются также конские парные ярма — деревянные, обтянутые кожей и украшенные по внешней стороне бесчисленным множеством бронзовых гвоздиков, пуговок и бляшек, образующих геометрический узор. Наряду с более скромными встречаются роскошные ярма с крыльями по сторонам, украшенные, кроме того, бронзовыми розетками. Наиболее сохранившиеся и прекрасные образцы полного конского убора и особенно великолепные экземпляры ярм нам знакомы по многочисленным находкам в центральной Чехии (таб. I—II).


Общественное расслоение

Общественное расслоение. Погребальные сооружения и княжеские захоронения

В конце 7 века и на рубеже 6 века в огромной области со зрелой гальштаттской культурой, где употребление железа вошло в обиход, примечательно появление под курганными насыпями просторных погребальных камер; стенки их часто бывали обложены деревом, а сами курганы иногда окружены рвом. Особенно интересны пышные захоронения с четырехколесными повозками, с великолепными конскими ярмами и богатыми деталями конской сбруи, количество которых в некоторых могилах достигает нескольких сотен (Граденин у г. Колин в Центральной Чехии). Как правило, в них похоронены мужчины, часто с бронзовым или железным мечом в ножнах с крыловидным наконечником и множеством керамики, иногда богато расписанной геометрическими узорами. Обычно в этих захоронениях нет украшений, в частности фибул; только в Чехии, как исключение, в таких могилах преимущественно ранней Фазы, находят арфообразные или очкообразные фибулы с восьмеркообразной петлей, вообще являющиеся типичными лишь для юго-восточных областей. Зато здесь часто находят части кабаньих туш, при них железный нож, а в углу камеры большие амфорообразные сосуды, что свидетельствует о сложном погребальном обряде, а иногда и глиняные символы в виде полумесяца. Высота гробниц князей гальштаттского времени не превышает размеров, необходимых для помещения четырехколесной повозки и прочего погребального инвентаря. Над погребальной камерой сооружался деревянный потолок, а над ним насыпался курган.

Область этих богатых погребений начинается в Чехии; особенно среднечешская биланская культура богата их уникальными образцами. Благодаря стараниям колинского исследователя, врача Фр. Дворжака, в Граденине у Колина из них были спасены, кроме повозок и богатой конской сбруи, великолепные конские ярма (таб. 1); но и в пражской области, в Страшкове у г. Роуднице, в м. Льготке у г. Литомержице, а в последнее время и в г. Ловосице (таб. II, исследования 1956 г.) сделаны подобные же находки. Погребальные камеры обнаружены и в южночешской курганной области; аналогичные захоронения, в общем одинаковые (лишь керамика в каждои области имеет свой местный характер), встречаются в бассейне Майна (Гроссейбштадт, юго-западнее от Ремгильда) почти до границ нынешней Тюрингии, далее в Верхнем Пфальце и во всей южнобаварской и вообще южногерманской области. Далее на запад мы находим их в восточной Франции и в северо-западной Швейцарии. В то время во всей этой области наблюдалось сравнительное единообразие, так что некоторые находки, относящиеся к 7 и началу 6 веков, сделанные в разных отдаленных друг от друга областях, настолько схожи, что их легко можно спутать. В первую очередь это захоронения мужчин, преимущественно вождей, а в широком смысле захоронения знати вообще. Преобладают несожженные костяки, но бывают случаи, когда рядом с главным захоронением костяка с мечом и ярмом находится кучка сожженых костей другого человека (Планяны у г. Колин в Чехии). Это однако не означает, что вся указанная область находилась под одной властью, была сплочена в крупное образование. Скорее можно предполагать, что это были независимые друг от друга группы патриархального характера с одинаковым общественным строем.

Много европейских исследователей (Коссак, Кремер, Пауэл и др.) убеждены, что такие княжеские погребения ранее всего появляются в Чехии, в Верхней Австрии и в Баварии и что отсюда этот сложный обряд захоронения представителей знати постепенно распространился далее на запад. Поэтому большинство подобных захоронений в Вюртемберге, Швейцарии, в области верхнего течения Рейна и в части Франции (Бургундия) они считают более поздними, относя их главным образом к 6 веку до н. э. или даже к переходу к следующему веку. Однако отдельные могильники, поскольку они были систематически обследованы, свидетельствуют о том, что здесь налицо нечто большее, чем простое заимствование пышного обряда. Перед нами по-видимому результат постепенных экономических и общественных перемен, происшедших на всей этой обширной территории, которые привели к выделению ведущего слоя во главе с начальником или князем; наряду с ним оставалась масса народа, которую в процессе дальнейшего развития не затронул рост общественного и культурного уровня господствующего слоя.

В этот период сложные погребальные почести еще оказываются в первую очередь мужчинам, вооруженным обычно хотя бы мечом; роскошные украшения и драгоценные изделия, привезенные из других областей, отсутствуют. В отдельных могильниках мы находим не только просторные погребальные камеры со срубом и с названным выше инвентарем, включая повозки и ярма, но и более скромные погребальные камеры или совсем простые захоронения. Позже наряду с захоронениями мужчин появляются и захоронения женщин, можно сказать, всех членов определенного рода (или части его), сосредоточившего в своих руках власть над более крупным общественным образованием, по всей вероятности племенем. Сам собой напрашивается вывод, что постепенно складывается некая родовая знать, аристократическая верхушка, достаточно сильная и богатая, уверенная в прочности своего положения, которая приобретает возможность очень быстро повышать свой общественный и жизненный уровень. Различия между этой верхушкой и широкими массами быстро углубляются, как мы постараемся показать на основании результатов археологических раскопок за последние десятилетия.

Рис. 5. Замок Гейнебург в верхнем Подунавье, поздегальштаттского времени, окружённый группами больших и малых курганов (I - большие и малые курганы).
Рис. 5.Замок Гейнебург в верхнем Подунавье, поздегальштаттского времени, окружённый группами больших и малых курганов (I - большие и малые курганы).

В б веке, в тот период, который археологи называют ступенью D (он делится еще на раннюю фазу D1 и позднюю D2), положение существенно изменяется. Повозки еще остаются в гробницах знатных лиц, но из инвентаря погребений исчезают длинные мечи, в то время как количество копий и длинных железных ножей увеличивается, а в некоторых случаях появляются короткие кинжалы с богато украшенной рукоятью, конец которой имеет вид подковы или форму буквы V. Кажется, что развитие аристократического слоя настолько стабилизировалось, что его представители стали и внешне отличаться от простого народа — они носили роскошные легкие кинжалы на поясе; менялась и боевая тактика по греческому образцу, и схватки один на один сменились групповым боем организованных отрядов. Постепенно исчезает богатая конская сбруя, несколько изменяется и одежда, а в погребениях начинают появляться украшения, сначала простые фибулы — дугообразные, змеевидные или ладьеобразные, фибулы в виде полумесяца с подвесками, а затем в поздней фазе (D 2) особые коленчатые фибулы и в первую очередь литаврообразные и с поднятой украшенной пяткой. Для археолога эти мелкие украшения являются хронологическим показателем и в данном случае они свидетельствуют о том, что мы уже подошли к концу 6 века или к 500 г. до н. э.

Мужская одежда состояла из куска ткани, верхние концы которой скалывались фибулой или булавкой, на бедрах же она стягивалась поясом. Одежда женщин, наподобие дорийского хитона, скреплялась на обоих плечах. Специфический признак этого периода — распространение женских украшений, конечно, в первую очередь опять-таки среди ведущего слоя. Женщина, как и мужчина являлась равноправным членом аристократической верхушки, а после смерти ее хоронили в пышном убранстве, резко отличавшемся от скромных украшений простого народа. Рождающаяся придворная среда жила в ущерб широким массам в невероятной роскоши, иногда — да будет нам позволено воспользоваться этим выражением — почти бесстыдной.

В то же время высший слой аристократии, по-видимому, уже родовой, судя по дальнейшим признакам, слой вождей отдельных племен, обладающих почти неограниченными возможностями, сознательно отдаляется от простого народа, отмежевываясь от него как при жизни, так и после смерти. Представители этого слоя строят на возвышенных местах изолированные усадьбы, настоящие укрепленные замки, где и сосредоточивается их жизнь. Первоначально местные мастерские удовлетворяли все растущие потребности, однако позже повсеместно появляются и привозные предметы роскоши из средиземноморских областей; таким образом, уже к концу 6 века сильно развилась торговля со странами, находившимися далеко за пределами собственно кельтского мира. Весьма примечательно, что захоронения местных вождей, огромные курганы над их могилами воздвигаются в это время или на краю крупных могильников, или же на значительном расстоянии от них (Айслинген, Велленбург в Баварии и др.), а иногда даже совершенно изолированно. Ранее с подобным явлением или не приходилось сталкиваться вообще, или лишь в очень редких случаях. Захоронения вождей заметно группируются вокруг замков. В крупных курганах встречается и несколько погребальных камер довольно больших размеров, иногда площадью свыше 20 м2.

Все это показывает, что высший слои крепнул, рос и обогащался, явно стараясь подражать знати некоторых соседних некельтских областей и сравняться с нею в роскоши. В этом отношении 6 век и переход к 5 веку имеют важное значение для кельтской среды, и потому мы постараемся более наглядно осветить положение в целом, пользуясь археологическим материалом.

В Чехии в это время еще сохранялась также старая биланская "аристократия" и курганные знатные роды, однако многие Данные говорят о том, что на этом периоде развития биланская область уже была не в центре общего развития, а скорее всего находилась на его периферии. В самом Граденине у Колина, прославившимся в предшествующий период несколькими княжескими захоронениями с конскими ярмами и колесницами, к этой эпохе можно отнести пока лишь могилу XXVIII. В ней на четырехколесной богато украшенной повозке был похоронен мужчина в возрасте около 50 лет; при нем находились детали конской сбруи с тремя железными удилами и драгоценными бронзовыми бляхами (фаларами) и бронзовая чаша; керамики же отличного и явно более позднего типа в могиле было мало (10 сосудов). Меча в могиле не было. Колесница, судя по конструкции и украшениям, была скорее праздничной, чем дорожной или военной. Следует напомнить, что и в некоторых других могилах в Граденине вместо мечей были лишь копья.


Центры развития в 6 веке

Центры развития в 6 веке. Замки племенной знати

В 6 веке центр развития явно передвинулся далее на запад, отчасти на юг Баварии, но главным образом в область верхнего Подунавья и Рейна, в Южную Германию, северо-западную часть Швейцарии и восточную Францию. В то время там образовался специфический округ у северо-западного подножья Альп, собственный кристаллизующий центр кельтского мира (рис. 10). Именно здесь расслоение общества проявилось особенно ярко, отсюда были установлены самые оживленные связи с южным культурным миром, из источников которого верхний слой кельтского общества пил жадными глотками.

В позднегальштаттскую эпоху наряду с укрепленными городищами, где население искало защиты и убежища в случае опасности, мы впервые в истории западной части Средней Европы встречаемся с подлинной аристократической усадьбой, настоящим замком, по соседству с которым обычно находятся курганы с захоронениями его умерших хозяев. Эти усадьбы не всегда расположены на совершенно недоступных местах, как располагались некоторые первобытные городища, а находятся в местности более или менее открытой, так как, по всей вероятности, господствующий слой в течение известного времени чувствовал себя в полной безопасности. Поразительные результаты раскопок, произведенных в последние годы, раскрыли тайну Гейне-бурга на верхнем Дунае. Другая аристократическая усадьба близ необыкновенно богатых княжеских захоронений была обнаружена на Монт-Лассуа у Шатильон-сюр-Сен. Признаки других усадеб имеются также в Вюртемберге в окрестностях Штуттгарта, Гоенасперге у Людвигсбурга с княжескими захоронениями Ремергюгель и Клайнаспергле. Богатые захоронения в области Цюриха (Альтштеттен), в которых найдено золото, допускают возможность нахождения другой подобной усадьбы где-то на Ютлиберге на юго-запад от Цюриха, к сожалению, до настоящего времени систематически не обследованном. На швейцарской территории таких центров, по-видимому, несколько, судя по драгоценным привозным предметам в курганах. Равно и в области на северо-восток от Дижона с сильной концентрацией богатых захоронений необходимо предполагать наличие подобной аристократической усадьбы, возможно, на месте замка Грай на реке Соне.

Гейнебуре у Гундерсингена на левом берегу верхнего Дуная, недалеко от Зигмарингена (рис. 4—6, таб. III A—IV) представляет собой возвышенную укрепленную усадьбу, окруженную группами курганов. Это Малый Гейнебург (Большой Гейнебург находится приблизительно в 11 км севернее в лесах возвышенности Рауэ Альб). Замок Гейнебург был построен на мысообразном выступе коренного берега Дуная и занимал площадь размером около 300 х 150 м. Со стороны Дуная к замку примыкало предградье. Подход к главным воротам был устроен так, чтобы нападающие оказывались под прямым обстрелом со стен замка. В позднегальштаттское время замок перестраивался не менее четырех раз, обычно после пожара. Самые древние укрепления были из дерева, камня и земли. Однако одна из перестроек уже свидетельствует о развитой архитектуре (Гейнебург IV). На каменном фундаменте шириною в 3 м и высотою около 60 см была построена стена около 4 м высотой из кирпича, высушенного на солнце (местами она сохранилась до высоты 2 м); это первый случай использования кирпича в дунайской области. Из стены на одинаковом расстоянии выдавались четырехугольные башнеобразные бастионы (пока было открыто 8); в местах, которые были более доступными и потому подвергались большей опасности, применялся не этот, а старый местный способ укреплений — стена с деревянной конструкцией (рис. 4). Камень для постройки привозился из каменоломни в Доллгофе, расположенной приблизительно в 5 км.

Кирпичные сооружения в Гейнебурге являются совершенно чуждым элементом в североальпийской области; они были сооружены по юго-восточным (средиземноморским) образцам, которые легко найти, например, на Сицилии (Джела) или в македонской области у Охрида и в замке Лариссе. По-видимому, с юга был приглашен и строитель, который построил эти сооружения в дунайской области. Но в новой среде эти сооружения приобрели иное значение. Размеры плоских кирпичей из глины, перемешанной с песком и соломой, как и ширина стен, правда, говорят о южных образцах, но густое расположение бастионов на расстоянии десяти метров друг от друга нельзя объяснить фортификационными соображениями; башнеобразные бастионы спользовались в замке в качестве жилья. По всей вероятности, мы встречаемся здесь с некоей манией величия, старанием сравняться с южноприморской средой, что проявляется и в других отношениях. Сюда привозились, очевидно из Массилии, амфоры с вином для торжественных пиров (в Гейнебурге были в последнее время найдены их фрагменты), греческая черно-фигурная керамика, провансальские товары и другие изделия южного происхождения. Последние укрепления в Гейнебурге, относящиеся к началу латенского периода, были построены уже не по южному образцу, а опять по старому местному способу возведения укреплений. Раскопки в Гейнебурге, которыми руководят профессора Ден и Киммиг, до настоящего времени не закончены. В окрестностях Гейнебурга находится девять княжеских курганов, довольно богатых золотом; в одном из этих курганов, Гохмихеле, высотой в 13 м, по всей вероятности, как мы увидим далее, был похоронен местный властитель. Кельтский центр Латиско, возвышенное укрепленное место на Монт-Лассуа, находится приблизительно в 6 км на северо-запад от Шатильон-сюр-Сен; размеры верхней площадки на вершине — 500 х!20—150 м. В 1949 г. на западном склоне было открыто мощное укрепление, внутри которого находится богатый культурный слой мощностью 40—60 см; на позднегальштаттском слое здесь обнаружены более поздние слои латенской эпохи. Предварительные исследования дали пока огромное количество — сотни тысяч — обломков глиняных сосудов, в том числе сосудов, расписанных геометрическим узором (изредка и со звериными мотивами) и многочисленные обломки привозных греческих чернофигурных сосудов, относящихся ко второй половине 6 века; найдено также около 200 фибул конца 6 и начала 5 веков, литаврообразные фибулы и фибулы с богато украшенной пяткой, иногда со вставками из коралла, много серег, колец и браслетов. Оружия, однако, не много, изредка встречались лишь кинжалы, наконечники копий и длинные ножи. Во многом эту усадьбу можно сравнить с другими возвышенными усадьбами на Марне, в Камп-дю-Шато-а-Сален в юрской области или с могильником в Жогассес.

Монт-Лассуа находится на перекрестке важных путей в области, богатой железом. В 1953 г. у подножья этого холма в Вике (у Шатильон-сюр-Сен в области возвышенности Кот д'Ор) был раскопан очень интересный курган. В нем обнаружено захоронение княгини в возрасте около 35 лет, которое убедительно доказывает, что и женщина пользовалась в ведущем слое почетом и жила в роскоши. Под курганом, когда-то заметно выделявшемся на местности (диаметр 42 м, высота не менее 6 м), была сооружена деревянная погребальная камера (площадь 9 м2), а в ней на кузове колесницы покоилась молодая женщина с золотой диадемой на голове (вес 480 г, рис. 7, таб. XI—XIII) и большим количеством других украшений: браслетов, ожерелий из янтаря, фибул. Богато окованные 4 колеса повозки были прислонены к восточной стене могилы. В северозападном углу могилы стоял большой бронзовый сосуд, кратер высотою 164 см, весящий 208,6 кг. Это искусная греческая работа с нолурельефным фризом на шейке, на котором чередуются пешие воины с возницами на двухколесных колесницах, запряженных четверкой. Тяжелые ручки сосуда внизу заканчиваются петлями в виде горгон с ухмыляющимися лицами (рис. 8, таб. XII). Крышка сосуда украшена посередине женской фигурой (таб. XIII).

Рис.6. Гейнебург в верхнем Подунавье. открытая часть замка поздегальштаттского князя (Гейнебург IV) с каменным фундаментом и бастионами, постороенными из кирпича по юго-восточным образцам. Раскопки Дена и Киммига.
Рис.6. Гейнебург в верхнем Подунавье. открытая часть замка поздегальштаттского князя (Гейнебург IV) с каменным фундаментом и бастионами, постороенными из кирпича по юго-восточным образцам. Раскопки Дена и Киммига.

Возможности кельтских вождей были почти неограниченными. Кратер такой работы и таких небывалых размеров не имеет пока аналогии среди находок в Европе, это своего рода уникум. В греческих мастерских такие вещи обычно делались меньших размеров, как свидетельствуют находки в Требе-ниште у Охридского озера или в Италии и южной России. В данном случае же, очевидно, речь идет об особом заказе для кельтского князя конца 6 века, которому наряду с художественной ценностью импонировали и необычные размеры изделия. Трудности, связанные с перевозкой такой драгоценной вещи, были велики, так что, по-видимому, место сбыта и цена были известны заранее. Есть даже основания предполагать, что в Вике сосуд был доставлен греческим мастером, так как кратер был перед перевозкой разобран на отдельные части, точно обозначенные греческими буквами, а затем собран на месте. Золотая диадема с шарикообразными концами, украшенными крылатыми конями, возможно, является изделием причерноморских мастерских, находящихся уже в скифской области, как полагал Р. Жоффруа, нашедший эту могилу, или же изделием греко-этрусской мастерской, сделанным по „варварскому" вкусу, ибо она не имеет аналогий среди изделий, изготовленных в классическом стиле. В могиле была также бронзовая столовая утварь этрусской работы: клювообразный кувшин и 2 плоских сковороды. Аттический сосуд (киликс) с изображением группы воинов в чернофигурном стиле, вероятно, изготовлен около 525 г., другой аттический сосудик — по-видимому, незадолго до 500 г. Колесница в гробнице в Вике носит скорее культовый характер; подобные колесницы найдены в Оненгейме в Эльзасе (рис. 9) и в разных местах Франции, во Франш-Комте, в долине Соны и даже недалеко от Латиско, расположенного приблизительно в 3 км от Сен-Коломб. В кургане Ла-Гаренн (Муссло) был найден железный треножник с бронзовым котелком-миской, представляющим собой изделие опять-таки греческих мастерских. Принимая во внимание определенное время обращения указанных выше импортов и типы фибул, мы можем археологически отнести погребение княгини в кургане в Вике к началу 5 века.

Приведенные примеры хорошо освещают положение господствующего слоя. Погребения, обнаруженные в некоторых других к>рганах, дополняют эту картину. Достаточно привести лишь несколько примеров позднегалынтатских княжеских курганов 6 и начала 5 веков. У них много общих признаков, хотя они и не одинаковы. Прежде всего обращает на себя внимание монументальность погребальных сооружений. Сооружение же больших курганов возможно лишь при совместной работе большого коллектива, так как часто материал приходилось доставлять издалека. Внутреннее устройство курганов, особенно наличие нескольких погребальных камер, свидетельствует о том, что они служили постоянной усыпальницей, в которую постепенно хоронили членов определенной семьи, мужчин, женщин, а иногда и малолетних. Общим признаком является богатый инвентарь погребений, роскошно украшенные и окованные повозки, все еще четырехколесные, детали конской сбруи, вытканные золотом ткани, художественно обработанное золото, золотые венцы и диадемы, бронзовые сосуды и другие предметы, в более ранний период по преимуществу еще местного производства; с течением времени однако увеличивается количество предметов, привезенных с юга, знать устанавливает более тесные связи с культурной средиземноморской областью.

Рис. 7. Викс (Кот д'Ор), Франция. В 1953 г. французский археолог Рене Жоффруа обнаружил в погребальной камере захоронение примерно 35-летней княгини с золотой диадемой на голове и богатым инвентарём. План могилы, в углу большой бронзовый сосуд.
Рис. 7. Викс (Кот д'Ор), Франция. В 1953 г. французский археолог Рене Жоффруа обнаружил в погребальной камере захоронение примерно 35-летней княгини с золотой диадемой на голове и богатым инвентарём. План могилы, в углу большой бронзовый сосуд.

В 6 веке с востока в Карпатскую котловину вплоть до Словакии проникает скифское влияние (могильник в Хотине у Ко-марно в Словакии и др.), и тем самым создается скифский барьер по реке Тисе и вдоль современной словацко-венгерской границы. На скифских могильниках обычны конские захоронения, которые, например, встречаются и в бассейне Тисы (могильник Сентеш-Векерцуг в Венгрии). В кельтской среде, где на этом этапе развития роскошно убранный конь был нужен для увеличения пышности, в княжеские захоронения кони обычно не помещались. Лишь изредка мы встречаемся с такими случаями (Симмринген) или с находками лошадиных черепов в могиле (Гундерсинген), но и тут, по-видимому, играли роль особые мотивы индивидуального характера, так как захоронение лошадей не являлось частью сложного кельтского ритуала, складывавшегося к этому времени. Однако обычай той эпохи требовал помещения в могилу богатой конской сбруи.

Особенно много художественно обработанного золота мы находим в южногерманской области, в Бургундии и части Швейцарии. По всей вероятности, это местные изделия, так как здесь золото добывалось уже с начала позднебронзового века (ступень А—В), главным образом из рейнского песка в верхнерейнской низменности, куда его приносили воды реки Аары с территории между Берном и Люцерном. В позднегальштап -ское время, как уже ранее отметил О. Парет, из золота изготовлялись украшения, главным образом для женщин. У девушки, погребенной в деревянном срубе в Зирнау (Вюртемберг), были на руках золотые браслеты, а 18 золотых колечек, по всей вероятности для украшения волос, лежали под черепом. В кургане в Каппеле в прирейнской области было найдено ожерелье из золотого листа весом в 160 г, золотой браслет и другие украшения; в кургане в Инс у Берна — золотые бусы, а в Гунцвиль-Адисвиль — 4 ожерелья из золотых трубок и колец. В этот период особенно заметна в этой части кельтского мира концентрация золота; в более восточных районах, в том числе и в Чехии,золотые предметы,правда, кое-где попадаются, но это скорее исключение, чем правило.

Вернемся однако к местам вечного сна тогдашних властителей кельтского мира, так как это поможет нам лучше понять значение археологически установленных фактов.

Курган Гохмихеле у Гундерсингена, расположенный по соседству с замком Гейнебург, до сих пор поражает своими размерами и высотой. В 1937 —1939 гг. он был раскопан. В главной погребальной камере кургана площадью почти 20 м2(563 х х348 х391 х350 см), на обложенных деревом стенах висела сложенная в складки ткань. Погребение было когда-то основательно разграблено, но все же в нем сохранились остатки повозки. первоначально также прикрытой тканью, золотые полосы и пластины, украшения пояса и некоторые другие вещи. Здесь покоилась женщина с ожерельем из янтарных и стеклянных бус; сохранился пучок ее волос, коса, сплетенная из трех прядей. Ткани с диагональным узором, остатки которых сохранились в могиле, даже с нынешней точки зрения были высококачественными. В соседней не ограбленной камере (242 х 306 х х350 х296 см) находилось два покойника — мужчина и женщина. Мужчина лежал на бычьей шкуре. Около него были железный наконечник стрелы и диадема. На скелете женщины находились змеевидная застежка и большое, длиною около трех метров, ожерелье из нескольких сотен янтарных и стеклянных бус. Недалеко от этой камеры находилось захоронение мужчины с копьем и бронзовым поясом.

Рис. 8. Бронзовый сосуд из могилы княгини в Викс. Высота 164 см. См. также таб. № XI-XIII.
Рис. 8. Бронзовый сосуд из могилы княгини в Викс. Высота 164 см. См. также таб. № XI-XIII.

В Апремон (Верхняя Сона, Франция) в кургане диаметром в 70 м и высотою на менее 4 м также находилась четырехколесная повозка, обернутая тканью; в кургане была найдена чеканная золотая диадема (232 г), золотые фибулы и золотой сосуд. Вообще ткани — обычное явление в этих позднегальштаттских богатых могилах. В Гисгюбель—Гундерсингене I в деревянном срубе были обнаружены три захоронения, две женщины, а между ними пожилой мужчина. На одной из женщин была одежда с вытканной золотом каймой. В Таннгейме в Верхней Швабии (IV курган) повозка была прикрыта тканью крестообразного плетения со ступенчатым узором.

Размеры некоторых курганов поистине огромны. Первоначальный диаметр кургана в Бухгейме — 120 м, в Каппеле на Рейне — 74 м, в Гюгелынейме у Рассштатта — 70 м, а сохранившаяся высота 5 м. В Виллингене в области Шварцвальда соорудили курган на высоте 771 м над уровнем моря диаметром в 118 м и высотою 8 м; просторная погребальная камера этого кургана площадью свыше 36 м2 представляла собою сруб из дубовых бревен толщиною 20—35 см, деревом же был выложен и ее пол. Курган ко времени его раскопок (1890 г.) был уже разграблен, в нем сохранились лишь остатки повозки. Равно и в Винтерлингене курган был расположен на значительной высоте над уровнем моря (820 м). Нередко в этих курганах отдельные части инвентаря разложены на полосах березовой коры, а иногда еще и прикрыты такими же полосами сверху (Сант-Андре-бей-Эттинг, Пуллах).

Еще один памятник заслуживает особого внимания. Мы имеем в виду княжеский курган высотою 6 м в Пфлугфельдене (Ремергюгель), раскопанный еще в 19 веке. В деревянной погребальной камере этого кургана (3,5 хЗ,5 м) был похоронен мужчина в пышном одеянии, с золотой диадемой и железным кинжалом в бронзовых ножнах с инкрустированной янтарем рукоятью. В могиле находились также бронзовые сосуды, четырехколесная повозка, на которой, по всей вероятности, умершего перевезли из усадьбы (ступицы колес были украшены чеканной бронзой) и богатая конская сбруя. Приблизительно в 3 м севернее от этого погребения находилось другое захоронение, также с предметами из золота и янтаря. Над всем этим был сооружен курган из тяжелых каменных глыб, привезенных из окрестностей. В кургане более позднего времени в Клайн-аспергле в той же области, о котором мы еще будем упоминать, в деревянной погребальной камере лежала женщина в одежде, украшенной золотом, с серебряной цепочкой, бронзовыми сосудами, этрусским клювообразным кувшином и другими привозными предметами. Согласно требованиям варварского вкуса прекрасная античная миска из этого погребения была обтянута господствующего, имевшего огромные возможности. Результаты археологических исследований обрисовывают его профиль совершенно четко и убедительно, обнажая суровую действительность; простой народ служил лишь основой могущества этого слоя, не имея никакой выгоды от роста его жизненного уровня. Изоляция верхушки становилась все заметнее. Если в собственно гальштаттское время (ступень С) в захоронениях представителей знати находится большое количество керамики, являющейся также обычным инвентарем в могилах простых людей,то в позднегальштаттское время (ступень D) местная керамика теряет свое место в захоронениях знати и вождей и вытесняется характерными изделиями местных художественных мастерских, а позже и драгоценными привозными предметами из южных областей, довершающими роскошь, которой окружал себя высший слой. В замках знати появляются золотые ложечки и ситечка (Гейнебург), бронзовые столовые сервизы, а затем сверху ажурной золотой бляхой. Это захоронение женщины было по существу второстепенным, главная же погребальная камера, находившаяся в центре кургана(5 х 4 м), была ограблена еще в древности.

Для читателя, конечно, ясно, что кельтская история в 6 и 5 веках является по существу историей лишь одного слоя, слоя все чаще драгоценные украшения. В поселениях простого народа остались только местная керамика и простые бронзовые украшения, в лучшем случае бронзовые литаврообразные фибулы, простые бронзовые шейные гривны, а из привозных предметов стеклянные или янтарные бусы.

Рис. 9. Оненгейм в Эльзасе. Реконструкция четырёхколёсной повозки из кургана поздегальштаттского времени.
Рис. 9. Оненгейм в Эльзасе. Реконструкция четырёхколёсной повозки из кургана поздегальштаттского времени.

Среди династий, погребавших покойников на повозках (мы позволим себе употребить это выражение), складывались традиции героической глорификации, основой которых служили сначала успехи на поле брани, а позже все большая роскошь пиршественных чертогов, для которых южные области поставляли инвентарь и достаточное количество вина. Мы еще увидим, что этот процесс в 6 веке становится более интенсивным и что от поколения к поколению неустанно изощряется вкус, который вначале нес еще варварские черты, так что упор делался в первую очередь на внешний эффект; позже, особенно в период возникновения раннелатенского художественного стиля, уже более ценилась и художественная сторона. Но могли ли различия между обоими слоями увеличиваться до бесконечности? В определенное время настал перелом, который был неизбежен.

Опорой господствующего строя были не только наиболее плодородные равнинные земли, но и холмистые возвышенные области, которые до настоящего времени остаются по преимуществу скотоводческими. Необычное средоточие позднегальштаттских княжеских захоронений в верхнем течении Дуная, на Рейне от Базеля до Неккара, в Бургундии или в области возвышенности Кот д'Ор наблюдается лишь до начала 5 века. Несмотря на то, что в течение известного периода высший слой, по-видимому, жил сравнительно спокойно, время от времени над ним сгущались тучи. О том, что происходило в 5 веке в этой северо-западной приальпийской области, мы пока можем только догадываться. Результаты археологических исследований однако показывают, что в 5 веке, когда кельты готовились к набегам на другие области Европы и когда они отчасти уже осуществляли эти набеги, средоточие княжеских усадеб и богатых захоронений заметно передвинулось на северо-запад, к среднему течению Рейна и к рекам Мозель и Сара. Прежние центры в верхнем Подунавье явно приходили в упадок. Самым южным звеном этой непрерывной цепи является уже упомянутое княжеское захоронение в кургане в Клайнаспергле в штуттгарт-ской области. Далее к югу до самой Швейцарии пока не обнаружено более поздних княжеских захоронений, относимых нами к раннелатенскому времени; прежние центры могущества в самом верхнем течении Дуная теряют свое значение. В самом средоточии богатых захоронений развитие приобретает другой характер; курганы постепенно исчезают, затем появляются бескурганные, грунтовые могильники, на которых в погребениях мужчин уже имеется оружие. Раньше эту перемену часто объясняли передвижением населения. Еще П. Рейнеке считал, что в это время в южную Германию с запада проникли кельты. В настоящее время мы все больше убеждаемся в том, что причины перемен кроются внутри, что речь идет о тех же племенах и той же среде. Новый погребальный обряд все чаще применяется с 4 века, и мы видим уже хорошо вооруженное общество, а не отдельных его представителей, как это имело место ранее. Исчезает конская сбруя, появляется железный меч и копье. Ввиду того, что такие могильники позднее встречаются и в более плодородных областях, некоторые исследователи высказывали предположения об эмансипации земледельцев, а Кар-штедт говорит даже о восстании земледельческого населения против господствующей знати, об освободительном процессе.

Нам однако кажется, что при объяснении этого явления следует учитывать и другие обстоятельства. Вся указанная выше территория позднегальштаттских княжеских захоронений становится в 5 веке главным плацдармом исторической кельтской экспансии; отсюда вооруженные отряды во главе со своими военачальниками отправлялись не только в соседние страны, но и в отдаленные области и даже в южные центры того времени, которые поставляли тогда кельтской знати предметы роскоши. Еще раньше появляются признаки того, что густота населения на этой территории сильно возросла. Едва ли мы будем сомневаться в том, что при существовавшей общественной структуре были неизбежными внутреннее напряжение и волнения. Впрочем и сам по себе Гейнебург с его перестройками, главным образом после пожаров, может служить доказательством этих волнений, при которых, вероятно, имели место и нападения одного племени на другое. В период экспансии и колонизации именно недовольные отправлялись в новые области, предполагая, что там они улучшат свое экономическое и общественное положение. Такие недовольные могли быть не только в широких массах, но и среди господствующих родов. Тем самым напрашивается вывод, что при возрастающем кризисе не оставалось ничего другого, как хорошо вооружить большинство мужского населения и отправить его в грабительские набеги в другие районы Европы, чтобы удовлетворить требования широких масс. Нам известно по археологическим данным, что во главе этих вооруженных отрядов и дружин стояли вожди, снаряжение которых свидетельствует об их связи с княжескими усадьбами, а в легенде, приводимой Ливнем, говорится о Белловесе и Сиговесе, племянниках короля битуригов Амбигата, которые во главе вооруженных отрядов отправились из перенаселенной страны на поиски новых мест для поселения (согласно предсказаниям, Сиговесу в качестве новой родины предназначалась область Герцинского леса, а Белловесу — Италия); на этом основании можно действительно предполагать, что вооруженные отряды возглавили некоторые представители господствующих родов, которые в своей среде не находили полного удовлетворения своим требованиям и притязаниям. Очевидно в результате этого прежние районы, являвшиеся опорой знати, сильно обезлюдели, а оставшиеся на прежних местах властители вместе с подвластным им населением перемещали центры своего господства далее на северо-запад по направлению к среднему течению Рейна, к Мозелю, к подножью хребта Гунсрюк, короче говоря, в ту область, которую мы обычно называем гунсрюкопфальцской. Там их усадьбы продолжают существовать в полном великолепии еще в течение 5 и даже начала 4 веков до н. э.

Внутреннее положение в среднерейнских областях почти не изменилось. В погребальном ритуале сохранились установившиеся обычаи, только вместо четырехколесных повозок появляются и более легкие военные двухколесные колесницы. В усадьбах знати роскошь не уменьшалась, а скорее росла, достигая кульминации, так как именно в эти среднерейнские усадьбы потом привозились с юга этрусские и греческие изделия. Вместо чернофигурной керамики появляются более модные краснофигурные изделия второй половины 5 века.

Концентрация княжеских захоронений, как об этом свидетельствуют новые находки, в раннелатенское время все возрастала. Только в Саарской области известно не менее 8 богатых захоронений: в Бессерингене, Вайскирхене (2 захоронения), Шварценбахе (2 захоронения), Телей, Реммсвейлере и Фрайсе-не. Все они находятся в северной части области, у южного подножья хребта Гунсрюк и в холмистой области при реках Сааре и Мозеле. Эти большие курганы были исследованы главным образом в 19 веке, к сожалению без достаточного знания дела, но некоторые сделанные там находки, особенно золотые украшения, все-таки сохранились. В двух курганах в Шварценбахе, юго-восточнее от мощных укреплений в Отценхаузене, открытых в 1849 г., были найдены два бронзовых клювовидных кувшина с фигуральными ручками, бронзовая амфора, ручки которой украшены фигурами силенов, мискообразный сосуд с золотой прорезной покрышкой и множество золотых украшений, некоторые с маскообразными мотивами (рис. 22). В княжеском кургане в Дюркгейме (Рейнский Пфальц), в котором была похоронена женщина, были найдены золотая шейная гривна, два золотых браслета с масками, обломки золотых бляшек от пояса и бронзовая столовая утварь (клювовидный кувшин, треножник, ведро-стамнос). В Роденбахе у Кайзерлаутерна в большом кургане находились богатые захоронения мужчины и женщин; кроме остатков четырехколесной повозки, вооружения и частей конской сбруи, там было найдено 5 бронзовых сосудов (в том числе клювовидный кувшин), греческий расписной кубок и золотые украшения, в первую очередь золотой браслет и кольцо, украшенные масками, звериными мотивами и пальметками.

Рис. 10. Средняя Европа в гальштаттское время и в начале латенского времени: I погребения с повозкой или с ярмами и конской сбруей 7-нач. 5 вв.; II - поздние княжеские захоронения раннелатенского времени; III - скифские захоронения и отдельные могилы или находки (мелкие значки); IV - область находок бронзовых шлемов и панцирей. - 1 Оненгейм, Эльзас; 2 - Жогасс, Франция; 3 - Викс (Кот д'Ор), Франция; Гудернсинген - Гейнебург; 5 - Уффинг; 6 - Обервизенаккер - Парльсерберг; 7 - Гроссейб-штадт (на юго-запад от Ремгильда); 8 - Льготка и Ловосице в Чехии; 9 - Граденин у Колина; 10 - Уттендорф в Верхнй Австрии; 11 - Гальштатт; 12 - Хотин в Словакии; 13 - Сентеш-Векерцуг, Венгрия. - По состоянию находок 1959 г. составил Я. Филип.

В 1954 г. к уже известным захоронениям прибавились еще два кургана в Рейгейме на южной границе Саарской области в направлении к Лотарингии. В одном из них в дубовом срубе (346 х 270 см) покоилась княгиня с золотой шейной гривной (торквес), заканчивающейся на обоих концах человеческими и львиными головами. В погребении, кроме того, были золотые нагрудные украшения, золотые браслеты и кольцо, бронзовая маскообразная фибула, бронзовое зеркало с антропоморфной ручкой и целый ряд других драгоценностей и украшений. Около покойницы находился также уникальный бронзовый позолоченный кувшин с носиком, украшенным тонким рисунком, и две бронзовые тарелки, также являющиеся частью столового сервиза.

Как уже было указано, самым южным княжеским захоронением этого периода, которое представляет собою связующее звено с бывшим средоточием княжеских захоронений в приаль-пийской области, является расположенный среди плодородных полей курган в Клайнаспергле. Известное парное погребение в кургане у Вальдальгесхейме (Гунсрюк) по сохранившейся части своего инвентаря относится к древнейшим. В этом кургане были похоронены мужчина и женщина, но, к сожалению, из вещей, сопровождавших их, сохранился лишь набор бронзовых сосудов и золотые украшения (таб. XIV).


Связи княжеских усадеб с южной средой и возникновение раннелатенского художественного стиля.

В 5 веке в кельтском обществе рождалось замечательное декоративное искусство, покровителями которого были в первую очередь те вожди, с богатыми захоронениями которых мы познакомились на среднем Рейне и которые несколько позже появляются и в Шампани. Новое искусство возникло в господствующей среде, для которой были доступны художественные ценности образованного южного мира. Еще в то время, когда основной центр находился на верхнедунайско-верхнерейнско-восточнофранцузской территории, торговые и культурные связи с югом приобрели необыкновенную интенсивность. Предпосылки для этого были созданы на обеих сторонах ростом могущества и повышающимися требованиями позднегальштаттской знати и новой обстановкой в средиземноморской сфере. Около 600 г. на южнофранцузском побережье была основана Массилия (нынешний Марсель), быстро приобревшая важное торговое значение. Через этот город шли в его окрестности, а затем и в более отдаленные области вплоть до верхнего Подунавья в огромном количестве импортные, в первую очередь греческие изделия, что приближало культурную греческую среду к варварскому миру. Теперь уже не может быть сомнений в том, что торговый путь Массилия — долина Роны — Бургундские ворота приобрел большую важность, так как по нему шли малоазиатские, родосские, греческие и местные провансальские изделия, которые попали даже в Гейнебург. Правда, еще в 6 веке оживились и проходы через альпийские перевалы, а на юго-восточной стороне Альп образовался в качестве связующего звена с северной Италией производственный центр, опирающийся на богатство области, в первую очередь на богатые месторождения железной руды; "его владетелей мы находим в могилах в бронзовой броне, в шлемах, поножах и бронзовых чеканных рукавицах (Клейн-Клейн). Возросло и значение атес-тинско-адриатической области в северной Италии, где позже даже основывались греческие торговые колонии по течению реки По (Спина, Адрия) со складами греческих изделий, в том числе керамических, достигших расцвета в 5 веке. Сариt Аdriае (голова Адрии) приобрела важное значение и для части Средней Европы. На итальянской стороне Альп у озер в окрестностях Беллинцоны возникли опорные торговые пункты; товары шли через Альпы вплоть до Швейцарии и к Рейну.

Рис. 11. Филоттрано у Анконы, Италия. Шлем этрусско-кельтского типа (высота самого шлема 16 см). Музей в Анконе, Италия
Рис. 11. Филоттрано у Анконы, Италия. Шлем этрусско-кельтского типа (высота самого шлема 16 см). Музей в Анконе, Италия

Таким образом, открылись огромные возможности, особенно для западногальштаттского округа среднеевропейской зоны, и эти возможности использовались им полностью еще в 6 веке. Сюда привозились изделия греческих мастерских родосско-милетского типа, а позже и их итальянские подражания. Они изредка встречаются в могилах с повозками уже в позднегальштаттской среде верхнедунайско-восточнофранцузской области (Вильсинген в области Зигмарингена, Каппель-ам-Рейн, Агнель Пертуис в долине Дуранс, в области Воклюз, на юге Франции у Массилии, Вьенна). Это главным образом бронзовые кувшины родосского типа середины 6 века или несколько более раннего периода с тремязакругленньми носиками, которые в отличие от более поздних этрусских кувшинов имеют более низкое и выпуклое туловище, а основание ручки (аttасhе) украшено растительными узорами, отголосками геометрических мотивов. Такие изделия встречаются и в других районах Средиземноморья, а их находки в Европе позволяют сделать заключение, что они попадали в верховья Дуная и прирейнские области главным образом через Массилию.

Но не только эти отдельные изделия родосской торевтики попадали тогда в североальпийские области. В 1851 г. в Грехвиль-Мейкирхе в кантоне Берн в Швейцарии в кургане, кроме остатков повозки, фибул (змеевидная фибула) и керамики, была обнаружена большая бронзовая ваза (гидрия), также греческой работы первой половины 6 века. Особенно пышно украшена ее шейка. Ручки вазы сделаны в виде крылатой повелительницы животных (так наз. персидская Артемида), окруженной четырьмя сидящими львами и увенчанной орлом и змеями; в руке она держит зайца, по-видимому, символ плодородия (таб. V—VI). Это редкостный образец торевтической работы.

По всей вероятности через Массилию была доставлена и другая жемчужина торевтики, уже упомянутый бронзовый кратер, найденный в могиле княгини в Вике. К этим изделиям следует также прибавить треножник с грифами из Ла-Гаренн (рис. 3).

В позднегальштаттской области была очень распространена аттическая чернофигурная керамика, также ввозимая главным образом через Массилию. Она встречается по всему Провансу вплоть до Лангедока, а в последнее время была обнаружена и на городище Мальпас у Сойона, к югу от Баланса. Ввиду того, что мы встречаемся с ней также в области Болоньи и на Адрии, не исключено, что по крайней мере часть ее шла даже через альпийские перевалы. Большая часть чернофигурной керамики относится к периоду, который называют гальштатт-ской ступенью В 2, то-есть к концу 6 века и примерно к 500 г. Нельзя однако не указать, что, по-видимому, и здесь имело место изготовление товаров на заказ, так как в месте их производства уже получила распространение краснофигурная керамика, и что импортеры старались удовлетворить желания заказчиков; обломок такого сосуда из Гейнебурга относится к крупнейшим образцам подобного вида. Чернофигурную миску из могилы в Клайнаспергле местный ювелир снабдил золотой оболочкой. Подобные привозные изделия, по-видимому, были долго в ходу.

Из областей к югу от Массилии импортировались также другие виды керамики, более простой, серой, украшенной волнистыми линиями, которую называют малоазиатской; это были обычные предметы обихода, которые находят на селищах, но не в могилах, например, в Камп-де-Шато у Салена в слое с двулитаврообразной фибулой и фибулой с украшенной пяткой, следовательно, периода начала 5 века. Из Массилии в Гейне-бург привозили глиняные винные амфоры (их находят там в самом позднем, уже раннелатенском слое), которые изредка оказываются и в богатых захоронениях (Мереей, Мантош). По всей вероятности некоторые изделия этого типа привозились из самой Греции, другие же делались непосредственно в мас-сильских мастерских (атрhоrеs miсаssеs, согласно Ф. Бенуа; к ним относится также гейнебургская находка). Перевозка осуществлялась на мулах — в Гейнебурге был найден также зуб осла, первый в гальштаттской среде севернее от Альп.

Массильская торговля находилась еще в полном расцвете, когда в заальпийской области в начале 5 века начинает более интенсивно развиваться этрусская торговля. Политические и экономико-торговые условия на Средиземном море в 6 веке существенно менялись. Этрусское могущество опиралось на юродские центры на побережье современной Тосканы, где начала развиваться художественная ювелирная (тонкой работы изделия, украшенные зернью) и торевтическая индустрия, в особенности изготовление бронзовых сосудов (Вульчи), которыми позже прославились некоторые города. Богатство этрусской среды опиралось на развитые торговые связи. Этрусски еще в 6 веке обладали преимуществом на море и распространяли свои товары по всему доступному им миру от черноморских областей до самых берегов Испании. В Среднюю Европу их изделия в то время попадали лишь изредка и случайно, в большинстве случаев через культурные области северной Италии (бронзовая миска и пиксис из могилы в Кастенвальде у Кольмара, золотая бусина из Инс и золотая подвеска с зернью из Егенсторфа в бернской области, изредка встречается и этрусский треножник того типа, который в Италии обычно сопровождается чернофигурной керамикой). Главные этрусские рынки сбыта в конце 6 века находились в Средиземноморье. Но на рубеже 5 века Этрурия теряет свои рынки сбыта в южнорусской области, в Греции, Малой Азии и на побережье Северной Африки. Опасным торговым конкурентом этрусков становится Карфаген, а затем и молодая Римская республика. В начале 5 века тиран Анаксилай закрыл для этрусков Мессинский пролив между Сицилией и южной Италией, а после разгрома в Гимере и Киме (Кумы) в 474 г. Этрурия была полностью изолирована. Ввиду того, что в то же время оживляется колонизаторская деятельность Массилии на побережье южной Франции и Испании, этрусская торговля ищет новые рынки, доступные ныне лишь на, севере за Альпами. Незадолго до 500 г. этруски овладели болонской областью в северной Италии (период Чертоза, продолжавшийся до вторжения кельтов) и почти одновременно их торговля проникает через альпийские перевалы на северо-запад и север. Тем самым необыкновенно возросло значение территории у североитальянских озер, как место опорных и перевалочных пунктов (тессинская область в долине реки Тичино, окрестности Беллинцоны). Там появляются, кроме других предметов, бронзовые клювовидные кувшины, а позже и сделанные по их образцу глиняные.

Рис. 12. Художественные шейные гривны (торквес) с пластически обработанными маскообразными и печаткообразными концами являлись знаками достоинства их носителей: 1 Филоттрано, Италия (золото); 2 Франс-ле-Бюинсеаль, Бельгия (золото); 4 Оплоты у г. Подборжаны, Чехия (золото); 5 вальдальгесхейм (р-н Крейцах), Германия (золото).

Производство этрусских клювовидных кувшинов началось в Италии еще в конце 6 века и продолжалось довольно долго, возможно, целых сто лет. Вывозились не только обычные, но и сделанные на заказ (как показал Р. Фрей) изделия более крупных размеров. Главным поставщиком были мастерские в Вульчи. Клювовидные кувшины и остальные привозимые вместе с ними наборы металлических сосудов вскоре стали, по всей вероятности, по этрусскому примеру, деталью погребального инвентаря, но это не означает, что каждый клювовидный кувшин клался в могилу вскоре после его получения.

Рис. 13. Декоративные мотивы латенского стиля: 1 Клайнаспергле у Людвигсбурга; 2-3 Вальдальгесхейм (р-н Крейнах); 4 Маннгейм, Германия (украшения на ножнах меча); 5 Кишкесег, Венгрия (ножны стиля 'красивых мечей'); 6 Колчестер, Англия (зеркало с гравировкой, по Фоксу); 7 Талиан Дегерд, Венгрия; 8 Бюсси-ле-Шато (Марна), Франция (ножна меча, ширина около 4 см); 9 Эйлесфорд, Англия; 10 Хунсбюри (Нортантс) Англия; 11 - Марлбору, Англия; 12 Ла-Тен, Швейцария (ножны меча).

Некоторые из них находились долго в обращении, и кельтские художники дополнительно украшали их гравировкой, например, клювовидный кувшин из Безансона. Шейка чешского кувшина из Хлума у Збирога (таб. IX), явно более позднего изделия и далеко не лучшего качества, также неумело украшена.

Первые поставки этрусских клювовидных кувшинов застали еще на территории к северу и северо-западу от Альп позднегальштаттскую среду около 500 г. и начала 5 века. Эти кувшины встречаются в захоронениях, в которых часть инвентаря еще носит гальштаттский характер, например, в могиле княгини в Вике или в могилах в Мереей и Гаттене. Черепки глиняных кувшинов, сделанных по образцу кувшинов клювовидных, найденные в Гейнебурге, свидетельствуют о том, что оригиналы были известны и пользовались популярностью и в верхнем Подунавье. Главный путь этих привозных изделий шел однако несколько позже далее на север в княжескую среднерейнскую среду; самые северные находки были обнаружены в Бельгии.

Клювовидные кувшины, которые так часто являются частью инвентаря среднерейнских богатых захоронений, поставлялись не отдельно, а с целыми наборами бронзовой посуды для пиршеств, с треножниками, ведрами и другими сосудами для смешивания вина. Одновременно привозилось и вино, по всей вероятности, в большом количестве. Это подтверждается помимо прочего и химическими анализами осадков на стенках сосудов, а один из лучших знатоков этих кувшинов, П. Якобсталь, даже полагал, что бронзовые сосуды были лишь дополнительным приложением к регулярным поставкам вина, а не предметом импорта.

Эти этрусские изделия попали и в Чехию и при этом, как кажется, более прямым путем через Альпы и зальцбургско-гальштаттскую область. К первоклассным этрусским изделиям относится клювовидный кувшин из кургана в Градиште у Пи-сека (южная Чехия), найденный вместе с двумя бронзовыми мисками и золотыми ладьеобразными серьгами; остальные находки, в том числе золотые браслеты, не сохранились. В Градиште также несомненно была княжеская могила. Находка относится к группе клювовидных кувшинов с фигуральными украшениями. Литое основание ручки (а11асЬ.е) сделано в виде четырехкрылой сирены с человеческими руками и птичьим телом (таб. IX—X). Верхний конец ручки, охватывающий край горла кувшина, сделан в виде двух лежащих львов, а в углах носика исполнены в рельефе еще две фигурки животных, очевидно тоже львов. Край носика украшен тремя рядами мелких выступов — „жемчужин". На шейке великолепная гравировка с мотивами цветов и розеток Кувшин является зтрусским изделием 5 века.

Второй клювовидный кувшин, ручка которого не сохранилась, найден в Хлуме у Збирога (таб. IX). Это уже второсортное изделие с неумело украшенной шейкой. В окрестностях Писека найдена ручка с листообразным концом еще от одного клювовидного кувшина. Ручки от подобных кувшинов найдены также в Чинове у Жатца и в Модржанах у Праги. Ввиду того, что сохранился найденный в кургане в Гостоуне в окрестностях Домажлиц бронзовый сосуд (ситула), ручка которого уже украшена мотивами „рыбьего пузыря", встречающимися как окаймление масок и на бронзовом фаларе, найденном в Горжовичках у г. Подборжаны (таб. VIII), представляется вероятным, что кельтская среда в части Чехии была подобной среде в области среднего течения Рейна. Она не достигла, правда, такого же уровня, но все же была настолько известной, что даже сюда попали драгоценные предметы, привезенные с юга. Находки клювовидных кувшинов на австрийской территории указывают направление импорта на север, а глиняные подделки клювовидных кувшинов из гальштаттско-зальцбургской области говорят о том, что их влияние не было лишь временным.

Таким образом, в 5 веке намечаются два центра, где более всего концентрируются богатые захоронения с иностранными привозными изделиями; главный центр по среднему течению Рейна, а затем в Шампани, и окраинный чешский или скорее чешско-австрийский центр, как самый восточный рубеж кельтского мира того времени, подвергавшийся отчасти и другим культурным веяниям.

В западный центр, кроме бронзовых изделий, ввозилось множество других товаров, особенно начиная со второй четверти 5 века: греческая краснофигурная керамика, а затем и различные изделия из южной Италии, позднекоринфские товары и т. п. В Чехию эти изделия не попадали.

При рассмотрении общего положения возникает весьма серьезный вопрос — что же давали или могли дать потребители к северу от Альп в обмен за эти ввозимые с юга изделия? Можно допустить, что на западе ото могло быть золото, которого там, должно быть, было достаточно, так как оно являлось обычным материалом, обрабатываемым в местных художественных мастерских. По мнению большинства исследователей главным эквивалентом были люди, рабы, затем сельскохозяйственные продукты, скот и кожи. Перевозкой товаров через альпийские перевалы, по-видимому, занималось под наблюдением торговцев местное население Альп.

Изложенная обстановка, восстановленная главным образов на основании археологических находок, делает для нас совершенно понятными древнейшие упоминания о кельтах, относящиеся к 5 веку. Гекатей Милетский говорит о стране Кельтике по соседству с Лигурией, а греческий историк Геродот из Галикарнаса уже осведомлен о том, что истоки реки Дуная находятся в стране кельтов. Контакт высшего кельтского слоя с южной средой послужил достаточной основой для того, чтобы торговцы распространяли сведения о кельтах и их стране и в самых отдаленных областях тогдашнего мира.

В среде, где был высокий уровень жизни и постоянно повышались требования кельтской знати, во второй половине 5 века и первой половине 4 века зарождалось собственное кельтское искусство, которое и было первым вкладом „варваров" в общеевропейскую культуру и с развитием которого с самой ранней фазы и до его завершения мы подробно познакомимся в одной из следующих глав. Кельтские художники создавали и доводили до совершенства своеобразный художественный стиль именно в то время, когда вооруженные орды кельтов хлынули в Италию и другие части Европы.


III Военные походы кельтов в другие области Европы

III Военные походы кельтов в другие области Европы. Период кельтской экспансии и последующей среднеевропейской концентрации.

Бывший верхнедунайско-восточнофранцузский центр позднегальштаттской племенной знати, который еще в 6 веке находился в полном расцвете, около середины 5 века постепенно пустел. Увяла слава усадеб, уменьшилось количество богатых захоронений. Быть может внутреннее напряжение, вызванное перенаселением этих областей и огромными социальными различиями между массой народа и знатью, заставило ведущий слой найти выход из создавшегося положения, то-есть отправиться с частью народа в поисках новых мест для поселений, сначала в соседние и близкие области, а затем и путем военных вторжений в более отдаленные страны. Перемещения в соседние области происходили еще в то время, когда был широко распространен курганный способ погребения. Одна часть племен со своими вождями продвинулась к северу и северо-западу, на территорию, простирающуюся от нижнего течения Неккара до среднего течения Рейна и Мозеля, а несколько позже •— в Шампань и другие части Франции. Другие группы перенесли свои поселения далее на северо-восток, на территорию Баварии, в южные, а отчасти и центральные районы Чехии, где усилили родственные им курганные роды, а, возможно, и в некоторые районы Франции в направлении на Галлейн-Дюррнберг. Определенного разрежения требовала обстановка и в Бургундии, Франш-Комте, в окрестностях Салена (Ле-Муадон, Алеза), между верхним течением Сены и Соны, где большие курганные могильники свидетельствуют о быстро растущей концентрации населения. Поэтому можно предполагать, что движение происходило и в южном направлении. Все это, конечно, еще не было прямым напором на средиземноморскую греческую и римскую сферу. В рейнских областях это была лишь временная оккупация территории, главным образом, левобережья, так как с севера уже усилился напор германских племен. На будущие времена территория между Рейном и Эльбой, за небольшими исключениями, была для кельтов потеряна.

Такова предположительная картина, составленная нами на основе археологических косвенных доказательств, так как изменение положения должно было иметь свои причины и последствия. В специальной литературе время от времени высказываются смелые предположения, что в то время кельты дошли до Норика и что даже Ниракс, кельтский центр, упоминаемый Гекатеем Милетским в 5 веке, можно отождествить с Нореей, о которой упоминают на рубеже эр, как о центре Норицкого царства где-то в Штирии. Археологических материалов для такого утверждения пока еще недостаточно. Но весьма вероятно, что в конце 5 века первые кельтские отряды вторглись в северную Италию.


Кельты в Италии

Южный мир долго не подозревал, что он может стать жертвой стремительных набегов вооруженных полчищ в то время еще мало известных заальпийских кельтов. Но около 400 г. эти набеги стали печальной действительностью. Через альпийские перевалы, по которым ранее шли южные товары на север в кельтские поселения, ныне проникали вооруженные отряды кельтов, жаждущие добычи и богатства. В первую очередь они направлялись в долину По, где располагались цветущие центры североитальянской этрусской сферы, влияние которой в 5 веке особенно сильно ощущалось в районе Болоньи (так наз. чертовский период, Чертоза у Болоньи). По-видимому, особенно много кельтов направлялось из восточной Франции, южной Германии и части Швейцарии. Трудно предположить, что они шли целыми племенами, скорее всего двигались лишь части племен, преимущественно группы недовольных, без страха пускающихся в авантюры. Древние источники утверждают, что первыми проникли инсубры в окрестности нынешнего Милана, за ними — бойи, лингоны и сеноны в Ломбардию. Богатые центры с доступной добычей манили эти вооруженные полчища и потому позже они хлынули дальше на юг к самому Риму, в Апулию и к берегам Сицилии. В более поздних сведениях говорится об этом движении, как о военной авантюре племянников короля битуригов Амбигата, один из которых, Белло-вес, направился в итальянские области.

Инсубры разрушили крупный этрусский город Мельпум и заняли миланскую область. Основная же масса кельтских племен осела по реке По, кеноманы в северо-восточной части, бойи в болонской области, лингоны на юг от нижнего течения По до самых Апеннин. Сеноны проникли еще дальше, к адриати-ческому побережью в Умбрию между Римини и устьем Эзино севернее от Анконы; там они обосновались, и в течение некоторого периода эта область носила их имя (Аgеs gallicus, галльское поле). Но это была лишь первая фаза экспансии, так как только некоторые группы оседали на завоеванной территории, остальные же направлялись дальше. Они опустошали страну, всюду сеяли страх и ужас. На реке Алии примерно в 387 г. они разгромили римские войска и напали прямо на Рим. Галлы под предводительством Бренна опустошили и сожгли город и захватили огромную добычу; устояла только одна часть города — Капитолий. Для Рима эта катастрофа имела огромные последствия. Вероятно лишь после этого галльского вторжения была осуществлена реорганизация римского войска и достроены каменные стены.

Нападение на Рим сильно обеспокоило южноитальянский мир греческих городов, так как галлы проникали все дальше на юг, до самой Апулии, и всюду действовали как победители-захватчики. В южноитальянской Каносе они похоронили своего военачальника в усыпальнице, сооруженной для местного знатного рода.

После победы над латинами в 338 г. Рим стал крупнейшей военной силой в Италии и приобретал превосходство над приходящим в упадок союзом этрусских городов и над самнитскими племенами. В антиримском союзе однако все время фигурировали галлы. Когда в 299 г. кельты вторглись в Этрурию, им еще удалось разгромить римские войска у Клузия и объединиться с остальными племенами против Рима. Однако в 295 г. они были разбиты наголову у Сентина в Умбрии. После ряда кровавых столкновений кельты неустанно оттеснялись; римляне подчинили страну сенонов, а в 280 г. основали там гражданскую колонию Сена Галлика.

Все это заставило инсубров и бойев призвать на помощь своих соплеменников из-за Альп; однако им, якобы, не удалось договориться между собой о разделе пахотной земли. Сопротивление галлов еще не было сломлено полностью. Происходили новые восстания и набеги. Наконец в знаменитой битве у Теламона на этрусском побережье римские войска в 225 г. разгромили кельтов, и средняя Италия облегченно вздохнула, так как ей в будущем уже не угрожала опасность кельтских набегов. На месте победы был воздвигнут храм, в который еще долго после этого приносили дары в благодарность за освобождение. Через год после битвы у Теламона римские войска вторглись в область бойев в северной Италии и начали постепенное завоевание всей территории, занятой бойями и инсубрами.

Так приближался конец Цисальпинской Галлии. Между 225—190гг. еще продолжались жестокие бои. Когда же в 192 г. римляне сломили могущество бойев и разрушили их опору Бононию (современный город Болонья), то с 191—190 гг. значительная часть северной Италии перешла под власть Рима. Часть кельтов (вероятно и бойев) ушла на северо-восток, часть осталась, остальные, согласно Полибию, были в середине 2 века оттеснены к подножью Альп. Цисальпинская Галлия при Сулле сделалась в 82 г. римской провинцией и еще в том же веке получила римское гражданство, так что от нее осталось лишь одно название. Только в некоторых могильниках у подножья Альп мы находим отголоски кельтской культуры, пришедшей в упадок в конце старой эры.


Кельтские набеги в Карпатскую котловину и на Балканы

В Подунавье, Иллирию и Паннонию, на территорию Герцинского леса вооруженные отряды кельтов вел, согласно легенде, Сиговес. Мы не знаем точно, где осели эти первые отряды, так как древние писатели не оставили нам таких подробных сведений о карпатской области. На основе археологических данных можно предполагать, что на самом рубеже 5 и 4 веков кельты в первую очередь направились к самым богатым центрам того времени в придунайской области, в северный Зальцбург, в Галлейн-Дюрриберг и к Гальштатту, а затем и по направлению к Нижней Австрии. В течение 4 века кельты совершали набеги и в Карпатскую котловину. Но там положение было несколько иным, так как кельты натолкнулись на скифский барьер по течению Тисы и им не оставалось ничего другого, как изменить направление главного движения и свернуть на юго-восток, к Балканскому полуострову. Все эти походы в Карпатскую котловину привели кельтов, конечно, в непосредственное соприкосновение не только со скифской культурой, но и с местными иллирийской и фракийско-дакийской культурами, а также способствовали налаживанию прямого контакта с тогдашним греческим миром.

О пребывании кельтов в Средне-Дунайской низменности в период около 358 г. свидетельствует Помпеи Трог, рассказывающий об их борьбе с иллирийцами. Александр Македонский в 335 г. принимает поемов дунайских племен, среди них и представителей кельтов, возможно, из областей, расположенных вблизи Адриатического моря. Однако набеги кельтов становились все ожесточеннее и опустошительнее, так что, например, в 310 г. среди некоторых иллирийских племен возникла паника, когда до них дошли вести о странах, опустошенных галльскими набегами. В 298 г. одна группа кельтов проникла в современною Болгарию, но была отражена; другая группа дошла до Фракии. После смерти македонского царя Лисимаха (281 г.) перед кельтами открылись новые возможности. В Иллирике появилась сильная группа Болгия, отряды Керефрия напали на болгарскую территорию. В 279 г. кельты опустошили Македонию, царь Птолемей Керавн был убит, а македонцы укрылись в горах. Отряды Бренна и Акихория вторглись во Фракию и через Фессалию в Грецию. В Фермопилах Бренн натолкнулся на сопротивление афинского войска. Основные кельтские силы обошли Парнас и направились к святилищу в Дельфах, которое, якобы, опустошили. Страбон рассказывает, что в походе на Дельфы участвовали также тектосаги и что они захватили большие богатства; часть их, якобы, добралась до самой То-лозы в южной Франции. Усилиями фокийцев и этолийцев кельтское продвижение было остановлено. Кельтские войска отступили в Фессалию (сам Бренн покончил в Гераклее самоубийством), а часть войск Бренна направилась к Херсонесу. Кельтские наемники на иностранной службе. Кельтские вооруженные отряды без колебаний поступали и на иностранную военную службу, так что следует говорить не только о продвижении народа, который искал новые земли,но и о походах искателей легкой наживы, для которых военная служба становилась ремеслом, профессией. В эллинистических армиях ьетьтские наемники были совершенно обычным явлением В состав армии Антиюна Гоната, разбитой в 277 г. Пирром, входил кельтский отряд. В Мегарах в 265 г. отряд галлов взбунтовался из-за нерегулярной выдачи жалования. У Пирра, самого знаменитого из эпирских царей, также был отряд кельтских наемников, которым он позволил осквернить усыпальницы старых македонских царей в Эги (Эдессе). Царь Никомед из Вифинии (область на малоазиатском побережье у Мраморного моря) призвал в Малую Азию большое количество галатов (кельтов), якобы около 20 000, половина которых была вооружена. Пришельцы терроризировали малоазиатские города и угрожали даже Сирии. В 270 г. Антиох Сотер поселил их при реке Галис (нынешний Кызылырмак) и на соседней территории,примерно в той области, где в настоящее время находится столица Турции Акара. С тех пор эта область называлась Галатией, ьельты соз дали там нечто вроде государственного образования, но продолжали оставаться чужеплеменным меньшинством среди местного и греческого населения. В этой Галатии, кроме других кельтских племен, называют и тектосагов, с которыми мы встречаемся в разных районах кельтского мира того времени Наконец в 244 г. малоазиатские кельты были разбиты пергамским царем Атталом I и его союзником Селевком, и галаты оказались сначала под пергамской, а позже (при Августе) под римской властью.

Кельтские наемники попали даже в Египет. Антигон Гонат уступил один кельтский отряд Птолемею II Филадельфу (277 — 276 гг.); равно и Птоломей III держал кельтских воинов, которые позднее поселились в Египте. О кельтских наемниках упоминается еще в 187-186 гг. при подавлении восстания в Верхнем Египте.

Рис. 14. Бронзовые фигурки кабана латенского времени: Зальцбург - Райнберг, Австрия; Табор, Чехия (посредине); Бата, Венгрия (внизу).
Рис. 14. Бронзовые фигурки кабана латенского времени: Зальцбург - Райнберг, Австрия; Табор, Чехия (посредине); Бата, Венгрия (внизу).

Кельтские военные отряды на Балканах и в Греции, как указывают древние писатели, были многочисленны: говорится даже о 70.000 человек; эти данные несомненно преувеличивались современниками из-за стремительности кельтских атак, в которых принимали участие и конные отряды. Однако в Греции кельты не обосновались. Поэтому позже они отступили к северу, в малонаселенные области. В Подунавье, в междуречье Савы и Моравы возникло государство скордисков, кельтского или скорее иллирийско-кельтского племени, с центром Сингидун в нынешней белградской области. Другие группы проникли в Боснию и во Фракию, основали даже свое кельтское царство, простиравшееся до самой Добруджи и имевшее несколько центров (Ратиария и Дуростор-Силистрия на Дунае, Новиодун в Добрудже). Его влияние проникало вплоть до Ви зантии, и только в начале 2 века мощь этого царства была подорвана восстанием фракийцев.

Рис. 15. Сомм-Бионн (Марна), Франция. Захоронение кельтского война с двухколёсной повозкой.
Рис. 15. Сомм-Бионн (Марна), Франция. Захоронение кельтского война с двухколёсной повозкой.

Таким образом, с конца 3 века положение на этой территории становилось для кельтов столь же неблагоприятным, как и в Италии, так что, по-видимому, кельтские отряды отступали все дальше в среднеевропейские области, в Карпатскую котловину и, вероятно, на территорию чешских земель, как мы увидим ниже. В Карпатской котловине и на Дунае мы с трудом определяем территорию расселения кельтских племен и даже не всегда можем точно установить их этническую принадлежность Среда была слишком насыщена некельтскими, особенно иллирийскими, группами. Где-то на границе Словакии в более позднее время жило племя осов, по всей вероятности иллирийское. На правомберегу Дуная, на юг от его дуги у Вацовав конце 1 в. до н. э. жили арависки (эрависки), племя, по-видимому, родственное осам, но судя по памятникам материальной культуры сильно кельтизированное. Кельты в придунайских областях уше раньше держали в страхе автаритов, которые в 310 г. бежали перед ними в ужасе. Нам не достает убедительных данных о судьбе карнов в Корутании и на среднем течении Дравы. В восточноальпийских областях жили также тавриски, а по обеим сторонам Дравы в ее верхнем течении амбидравии. На территории таврисков добывались золото и железная руда, и римляне пытались проникнуть туда хотя бы экономически. Однако не совсем ясно, не является ли понятие „тавриски" лишь географическим и не подразумевается ли под ним все население данной области независимо от этнической принадлежности.

Рис. 16. Кельтские захоронеия в Средней Европе периода кельтской экспансии.
Рис. 16. Кельтские захоронения в Средней Европе периода кельтской экспансии.

После поражения кельтов в северной Италии римляне организовали наступление и на более северные области. Примерно в 182 или 181 гг. латинские колонисты основали город Акви-лею, который вскоре стал посредником в торговле с расположенной на севере иллирийской и кельтской территорией. Отсюда на север вывозились италийские изделия, а также вино и растительное масло; в обратном направлении шли рабы, скот и шерсть. Область, известная во времена Цезаря как Норик, на рубеже предпоследнего и последнего веков сделалась самостоятельным образованием, Норицким царством (rеgпит Nоriсит). Еще в последнем столетии Норик играл весьма важную роль; только во второй половине века и особенно в тридцатых годах он попал под сильное римское влияние; в 16 г. при Августе он был включен в качестве rеgпит Nоriсит в состав Римской империи, а при Клавдии превращен в провинцию. Начиная со 2 века Рим приступает к систематическому проникновению в Карпатскую котловину. Еще в 146 г. римские войска оказались у Сис-ции на реке Драве, в 119 г. они проникают туда снова. Равно и на территории самой Карпатской котловины возможности кельтских племен быстро уменьшались, и по существу лишь в Паннонии и соседних областях еще в течение нескольких десятилетий сохранялись условия для спокойного развития. Однако в середине последнего века и там положение резко изменилось.


Кельтские племена в чешских землях и в Словакии.

Из кельтских племен, живших на чешской территории, чаще всех упоминаются бойи (.Вон), по имени которых и была названа страна Воiohaетит — Богемией. Мы не знаем точно, когда они пришли и как далеко простирались их поселения. Следует помнить, что часть Чехии, особенно ее южная половина, была занята кельтами уже раньше (область курганной культуры) и что еще в 5 веке результаты этого заселения сказываются и в части средней Чехии. Засвидетельствованный письменными источниками прилив кельтов, то есть приход военных вооруженных дружин, отличавшихся от местных курганных племен своей латенской культурой в ее классической форме, несомненно имел место уже в 4 веке. Об этом свидетельствуют кельтские могильники с большим количеством погребений воинов, концентрация которых в последующее время (кроме среднечешских областей) особенно бросается в глаза в районах под Крушными горами и по реке Огрже (рис. 16). Однако, судя по археологическим данным, могильники эти появляются в самом конце 4-го, а скорее всего даже на рубеже 4 и 3 веков. Затем на могильниках хоронят непрерывно в течение 3 и 2 веков. Эти организованные военные отряды кельтов заняли в Чехии (и в Моравии) лишь самые плодородные области и в ранний период на старую территорию распространения курганов не проникли; по-видимому, они в общем не затрагивали старую кельтскую область на юге Чехии. В средней Чехии, конечно, было также более древнее население, что в настоящее время бесспорно доказано археологическими исследованиями. Здесь кельты образовали только верхний слой, сначала сравнительно слабый; он рос лишь с последующими приливами в более поздние времена после переменных успехов военных кельтских походов в остальные области Европы.

Мы видели уже ранее, что различные ветви бойского племени расселились и в других частях Европы; особенно в северной Италии в 4 и 3 веках они располагали прекрасными военными отрядами, причинявшими много неприятностей римлянам в этрусской области. В конце 3 и начале 2 веков их могущество было подорвано, и значительная часть бойев переменила места поселения. Предполагают, что они скорее всего двинулись на северо-восток, в придунайские области, но не исключено, что и в Чехию. Об этом мы можем судить по культурам италийских бойев и среднечешских и моравских кельтов, между которыми нет больших различий или же эти различия не так велики, как между среднечешской латенской культурой и курганной культурой южной Чехии. Курганная культура в южной Чехии в гальштаттско-латенскую эпоху опиралась больше на ранне-гальштаттскую базу и ее процесс развития был иным, чем культуры тех кельтов, военные дружины которых оккупировали отдельные части Средней Европы.

Примерно в то же время, когда началось перемещение кельтов из североитальянских областей, приблизительно во 2 веке, заметно стремление среднечешских кельтов проникнуть хотя бы в некоторых местах в курганную область южной Чехии, где они ищут новые источники сырья, железную руду, золото в песке южночешских рек (Отава), а по всей вероятности и графит.

Военные неудачи в различных частях Европы начиная с 3 века лишали кельтов отдельных территорий. Большая часть этих кельтов принуждена была или отступить в свои исходные области, в Галлию и соседние районы, или сосредоточиться на собственно среднеевропейской территории, где пока еще им не угрожала такая же участь, какая постигла кельтов в Италии и на Балканах. Последствия этих перемен проявились и в экономике, так как при изменившихся условиях возможность дальнейшего развития давала не добыча, которая могла удовлетворить военные отряды, а лишь хорошо организованная собственная хозяйственная база с развитым производством и растущей торговлей.

Имя бойев в связи с чешскими землями появляется в источниках южного мира только в конце 2 века, когда незадолго до 113г. они отразили напор германского племени кимвров. Нельзя с уверенностью утверждать, что власть боейв распростанялась только на Чехию. Но расценивая археологическую ситуацию в Средней Европе во 2 веке, мы должны прийти к выводу, что их опорой должна была быть средняя и северо-западная Чехия. В этом веке кельтская среднечешская область процветала и была достаточно сильной, чтобы отразить нашествия чужеземцев; о южной Чехии того времени этого сказать нельзя. Необходимо напомнить, что в соседнем Верхнем Пфальце и в северовосточной Баварии нет кладбищ, подобных среднечешским могильникам; они встречаются южнее, в баварских придунайских районах, на восток почти до Пассау. Если же некоторые группы бойев и были в части Баварии, то только на территории от Регенсбурга примерно до Пассау (у Пассау она называется Бойодурум), прямой же связи с среднечешской областью у них не было. Кроме того, на правом берегу Дуная, на восток приблизительно до реки Инн, жили реты, а далее к западу, вверх по течению Дуная, находилась территория винделиков, важным центром которой был оппидум Манхинг у Ингольштадта.

В начале последнего века количество захоронений на кельтских среднечешских могильниках заметно уменьшается; вполне возможно, что часть кельтов после столкновения с кимврами ушла из Чехии, так как в последнем веке германский напор неустанно возрастал. В это же время уже со 2 века и еще в начале последнего века увеличивалась густота кельтских поселений в области паннонско-словацкой, где в результате последних археологических раскопок обнаружены многочисленные кельтские могильники, относящиеся к этому времени, особенно в южной Словакии и на левом берегу Дуная, а также в области г. Нитры. Нельзя поэтому исключить, что часть боейв ушла из Чехии именно в словацко-паннонскую область, где в последнем веке существовало сильное бойское княжество.

Другое мнение, опираясь на сообщение Страбона о том, что поселения бойев находятся по соседству с винделиками и что, следовательно, южная граница бойского княжества проходила по Дунаю, отождествляет бойев с курганной культурой в южной и юго-западной Чехии и в северо-восточной Баварии (Э. Шимек), В этом случае курганную культуру в археологии связывают с бойями, хотя в латенское время она совсем не соответствует экономическому и культурному уровню среднечеш-ских кельтов. Кроме того, вопрос бойев здесь решается изолированно, вне связи с другими группами бойев в Европе, культура которых отличалась от курганной. Среднечешские могильники, в которых преобладают захоронения несожженных покойников, Э. Шимек связывает с другим кельтским племенем, вольками-тектосагами, которому в таком случае следует приписать все находки в Моравии и Словакии. Согласно этому мнению существовал большой племенной массив вольков-тектоса-гов от Тюрингии по Словакию, включая Чехию и Моравию. В среде кельтских племен, принимая во внимание их частые перемещения, это было бы совершенно необычным явлением. С вольками-тектосагами мы, кроме того, встречаемся в латенское время также во Франции и на Балканах, а позже и в Малой Азии. Вольки-тектосаги якобы долго держались в Моравии еще и в римскую эпоху, до самого 4 века, и их имя якобы сохранилось еще в славянскую эпоху в имени „валахов". Остатками племени вольков должны бы быть и котины, другое кельтское племя, которое в римскую эпоху занималось добычей железной руды. Некоторые исследователи однако считают, что котины жили в Словакии, в гористой центральной области. Имя котиков впервые появляется при Августе, приблизительно около 10 г. на так наз. тускульском элогии, надписи на камне, найденном юго-восточнее от Рима.

Вольки-тектосаги были, согласно Цезарю, народом когда-то храбрым и играли далеко не незначительную роль. Можно предполагать, что их поселения находились в Моравии, а с точки зрения археологической нельзя исключить, что это племя (или его меньшая часть) проживало в Моравии дольше, чем продолжалось компактное кельтское заселение средней Чехии. Делать же заключения о том, что их поселения существовали до 4 века н.э., невозможно из-за отсутствия проверенных и убедительных археологических находок.

Рис. 17. Велка Маня в р-не г. Нитра, Словакия. Кельтская парная могила №38 (воин со щитом, у ног кости кабана) и могила №14 (захоронение женщины в могиле, обложенной деревом). Раскопки Б. Бенадика.
Рис. 17. Велка Маня в р-не г. Нитра, Словакия. Кельтская парная могила №38 (воин со щитом, у ног кости кабана) и могила №14 (захоронение женщины в могиле, обложенной деревом). Раскопки Б. Бенадика.

Мы уже указывали, что в первой половине последнего века существовало сильное бойское княжество в Паннонии на территории, простирающейся от озера Нейзидлер-Зее к востоку до самой южнословацкой низменности севернее от Дуная. В то же время необычайно возросло могущество даков, царь которых Бурвиста напал на кельтскую область. Около 60 г. (согласно последним данным румынской и венгерской науки) он разбил войска бойев и опустошил Паннонию, которую затем называли бойской пустыней. Большая часть бойев покинула эту территорию — мужчины, женщины, старики и дети, согласно записям, найденным в лагере гельветов, якобы в числе около 32 000. Они направились в Норик, где безуспешно осаждали Норею, затем присоединились к гельветавд в современной Швейцарии. Вместе с ними они хотели двинуться далее в Галлию, но Цезарь заставил гельветов остаться в своей стране, а бойям, славящимся своей храбростью, указал места для поселения на территории эдуев в современной Франции. Там бойи прочно обосновались и занялись земледелием.

Царство даков, которое было причиной падения бойского княжества в Паннонии, существовало недолго. Бурвиста умер в 44 г., и его царство было разделено. Римский император Август перенес затем римскую границу на Дунай.


Вторжение кимвров и тевтонов

Важным рубежом в развитии для кельтского мира на европейском континенте было вторжение кимвров. К концу 2 века это германское племя продвигалось из северной Ютландии на юг в поисках новых мест для поселения. Их напор около 113 г. отразили бойи, по всей вероятности где-то западнее или юго-западнее Чехии. Кимвры потом повернули к скор дискам на Дунае, а оттуда на запад к таврискам, где в 113 г. разбили римлян у Нореи. Напор кимвров вытеснил также гельветов с их прежней территории между Рейном и Дунаем в современную Швейцарию. Кимвры, соединившись с тевтонами, которые, возможно, были кельтским племенем, занимавшим территорию к югу от Майна, стали бичом не только для кельтов, но и для римлян. На кельтской территории в конце 2 века существовали укрепленные центры, оппидумы, и, по всей вероятности, в это тревожное время уделялось особое внимание их сооружению. В 109 г. кимвры одерживают победу на территории секванов и в союзе с другими племенами продвигаются до самой Аквитании. Дважды были разбиты римские армии, в 107 и 105 гг., и Италия опасалась прямого вторжения в страну. Наконец в 102 г. римский полководец Марий разбил тевтонов у г. Аквы Секстиевы, а кимвры, которые через Бреннерский перевал проникли в долину реки По, в следующем году были разгромлены недалеко от Милана у г. Верцеллы войсками Мария и Катула.


Галлия в латенский период и во времена Цезаря

Самые подробные сведения о галлах в современной Франции и Трансальпийской Галлии оставил нам Г. Ю. Цезарь в своих „Записках о Галльской войне", которую он вел в 58—51 гг. до н.э. Всю Галлию он разделяет на три больших области: в одной из них жили галлы, в другой аквитаны, а в третьей белги. Таково было положение в последнем столетии до нашей эры. Первоначально кельтские поселения не занимали всей территории современной Франции; лишь постепенно кельты продвигались от бывшей территории курганов на запад и юго-запад. В более позднее время в Галлии известно много крупных и мелких племен, известны поселения некоторых из них, в большинстве случаев носящие характер укрепленных городищ (оппидумы).

На запад от гельветов (они жили в современной Швейцарии) на другом склоне Юрской возвышенности находились секваны (Франш-Комте), еще западнее — лингоны, а также эдуи, между реками Соной и Луарой, на территории которых на холме Бовре находился известный оппидум Бибракта. Их соседями на западе в поречье Луары были битуриги (оппидум Аварик); в качестве обитателей этой области называют и бойев. В Оверни и по реке Алье жили арверны, многочисленное племя с большими вооруженными силами, занимавшее в течение известного времени ведущие позиции; на их территории находился город Герговия, известный по битвам в 52 г. при Цезаре. По реке Изер от современного Лиона (Лугдун) до самого Женевского озера простиралась территория аллоброгов, когда-то славившихся своими вооруженными силами. Из других значительных племен следует упомянуть на севере сенонов в поречье Сены юго-восточнее современного Парижа. По Мозелю жили треверы.

Аквитания в начале римского периода представляла собою небольшую провинцию от Пиренеев к холмам в бассейне Гаронны. Здесь проживало несколько племен, по преимуществу небольших; несмотря на то, что среди населения Аквитании были сильны кельтские элементы, оно отличалось от собственно галлов и приближалось скорее к иберийцам, населяющим нынешнюю Испанию.

Белги жили на территории к северу от Сены, южнее и западнее Арденн. Они были, якобы, особенно похожи на германцев. Первоначально они жили еще севернее, но под давлением германцев переносили свои поселения на юг и местами глубоко проникли в современную Францию. Их образ жизни был очень прост и потому они не утеряли отваги и мужества. У них не. было такого количества городов и укреплений, как у других галлов, часто они считали заросли и болота достаточной защитой. Приблизительно из 15 племен, которые упоминаются в связи с этой территорией, следует назвать в первую очередь белловаков в области севернее современного Парижа. За ними далее к северу находились поселения амбианов и атребатов; по соседству с ними жили нервии, а дальше по реке Маас эбуроны. О менапиях, живших на побережье, Цезарь сообщает, что они никогда не вели с ним переговоров. Часть белгов впоследствии переселилась на британские острова.

Рис. 18. Коротткие мечи и мечи знатных лиц позднегальштаттского времени: 1 Гундерсинген, Вартемберг (позднегальштаттский кинжал, уменьшено в 7 раз), - 2 Гальштатт, Верхняя Австрия. Меч с ножнами, украшенный фигурными мотивами (дл. 81 см). Оксфордский музей. - Антропоморфный и псевдоантропоморфный кельтские короткие мечи: 3 Кршеновице в Моравии (из кельской могилы). - 4 Майнц-Кастель, Германия (украшенный золотом и серебром короткий меч дл. 45 см). - 5 Река Уитхем, Линкольншир, Англия (дл. 45 см). - 6 Диниеш Пуста, Венгрия (бронзовая рукоять антропоморфноо меча). - 7 меч с медальонообразным наконечником из Вар-ла-Гравей (Марна), Франция. - 8 Енишув Уезд у Билины в Чехии. Чеканные бронзовые кинжалы с прилегающим сердцевидным наконечником из кельтской могилы (уменьшено в 6 раз).

Положение в южной Франции. Южнофранцузскую область при устье реки Роны постигла совершенно иная судьба. Со времени своего основания (около 600 г.) важное положение там занимала Массилия, окруженная оливковыми рощами и виноградниками, но без хлеба, который ей приходилось ввозить. Будучи торговым центром, она долго служила посредником между греческим миром и внутренними областями современной Франции. Позже она основывала на побережье свои колонии, например, на востоке Никею, а на западе, уже на испанском побережье у Пиренеев — Эмпории и Роду. Внутренние области долгое время были отделены от кельтского мира лигурийским барьером. Кельты сюда проникли позже, но в 3 веке они там уже обосновались. В 218 г. их застал там карфагенский военачальник Ганнибал во время своего похода из Испании через Альпы в Италию, и галлы помогли ему тогда пополнить потери, которые он понес при трудном переходе через Альпы. Рим проявлял особый интерес к южнофранцузскому побережью, и Массилия поддерживала с ним оживленные связи. В то время римляне после пунических войн избавились от соперничества Карфагена в Северной Африке, овладели западным Средиземноморьем и проникли глубоко в современную Испанию, где в 133 г. разрушили кельтиберский центр Нуманцию. Тем самым, конечно, римский круг стягивался и вокруг южнофранцузского побережья, где римляне искали новые рынки сбыта. Когда же в 154 г. и затем в 124 г. саллии напали наМассилию, римские войска вторглись в страну и, разбив напавших, покорили и соседние племена. На север от Массилии римляне построили крепость Аквы Секстиевы и канал, который давал римским судам возможность проходить далеко вглубь страны. В 118 г. была построена вторая крепость, Нарбон, и в то время, когда собственно Галлия была еще свободной, римляне основали здесь первую внеиталийскую провинцию, Нарбонскую Галлию (Gallia Nаrbопепsis, Вraссаta, современный Прованс), как плацдарм для последующего экономического и культурного напора на галлов. С этого времени Галлию стали заполнять алчные римские торговцы, рос ввоз товаров из Италии, особенно вина. Впоследствии не один управитель Галлии привлекался к ответственности за то, что обогащался за счет высоких ввозных пошлин, взымаемых с импортируемого вина.

При таком положении Массилия оставалась последним пунктом, не покоренным римлянами. В 49 г. она в конце концов подверглась осаде и была римлянами взята. Находясь под римским управлением, Массилия начала играть роль просветительного и культурного центра интеллигенции, так как сюда римская знать посылала своих сыновей для приобретения греческого образования.

Г. Ю. Цезарь в Галлии. В последнем веке в средней и северной Галлии начался политический кризис. Старые княжества приходили в упадок и образовывались новые группировки как у арвернов, так и у секванов и эдуев. Этим положением сумел блестяще воспользоваться римский полководец Гай Юлий Цезарь. Использовав дружественные отношния с некоторыми галльскими племенами, он в захватнической войне, продолжавшейся 8 лет (58—51 гг.), не только покорил гельветов, но и оттеснил возглавляемых Ариовистом германцев за Рейн, дважды проник в Британию и подавил крупное народное восстание галльских племен под руководством Верциигеторига. После победы Цезаря в битве у Аварика и попытке осадить Герговию в стране арвернов Верцингеториг на совете галлов в Бибракте на холме Бовре объявил себя верховным начальником, но у Алезии, севернее Бибракты, победу одержал Цезарь. Трансальпийская Галлия была покорена и тем самым открыта для романизации. Еще в конце 1-го века до н. э., при Августе, последовательно проводится пацификация всей галльской территории; она разделяется на 4 провинции (Нарбонская, Аквитания, Лугдунская и Белгика), и римское влияние усиливается во всех отношениях; оно проявляется в быту, в экономической жизни, искусстве, монетном деле. Старые оппидумы пустеют, основываются новые, организованные по образцу римских городов. В Галлии вскоре появляется множество римских торговцев и граждан, распространяется знание латинского языка, и римское влияние проникает через Галлию далее на север.

Еще во времена Цезаря от Франции по Словакию существовал широкий пояс поздней кельтской цивилизации, ярким выражением чего являются укрепленные оппидумы. Но и он подвергается давлению с двух сторон: с севера германцев, которые, как когда-то галлы, направляются в цветущие центры, на этот раз кельтские, а с юга — рождающейся Римской империи, старающейся прорваться к Дунаю. В Галлии процесс романизации шел очень быстро, и для многих центров кельтского могущества было целесообразнее опереться на более цивилизованный юг, чем на суровый германский север. И вот во второй половине последнего века римские торговцы и римские товары появляются в некоторых кельтских оппидумах к северу от Альп, а также в Чехии в Градиште у Страдониц недалеко от г. Бероуна.


Исторические кельты на Британских островах

Заселение островов британскими племенами часто относят к концу 4 века, а исходным пунктом считают французскую Бретань. В южной Англии затем называют ряд племен — думнонов в области оловяных месторождений вКорнуэлле, добунов вверхнем течении Темзы, ордовиков в Уэльсе и другие группы бриттов в Шотландии и Ирландии. Средневековые ирландские источники в первую очередь говорят о переселении думнонов, продвижение которых происходило за счет вытеснения местного гойдельского населения. Примерно в середине 3 века из Франции прибыла новая волна кельтов откуда-то из бассейна Сены, которая направилась главным образом на восточное побережье Англии. Только с этого времени в Британии ярче проявляется латенская культура в прямом смысле слова и начинается самостоятельное развитие британского латенского искусства.

В последнем веке наблюдается прилив в Англию племен белгов. Кантии поселились юго-восточнее современного Лондона в Кенте, катувелауны северо-западнее от них, на территории современного Кембриджа и Бедфордшира. Около 50 г. прибыли еще атребаты и дуробриги (боясь оказаться под властью Рима), которые высадились на острове Уайт и на южноанглийском побережье Дорсета и Гэмпшира.


IV Кельтские языки и древнейшие литературные памятники

IV Кельтские языки и древнейшие литературные памятники. Гэльско-гойдельские и галльские диалекты.

В языке кельтов можно различить две главных ветви: Qu-кельтскую и Р-кельтскую. Первую группу составляют гэльские языки (ирландцы и шотландцы), в которых индоевропейское кw перешло в qu (к, с); их называют также гойдельскими языками, они древнее и, как полагают, на них говорили и те кельты, которые рано проникли на Иберийский полуостров. Другую ветвь составляют галльские языки, к которым, кроме континентальных диалектов, до настоящего времени относится язык жителей Уэльса и Бретани. В этой группе кw перешло в р (Р-кельты); но когда это произошло, точно установить нельзя. Все приведенные языки имеют определенное сходство в запасе слов и в отдельных моментах склонения и спряжения; первоначально это были диалекты более или менее родственные.

Рис. 19. Клейма на клинках кельтских мечей из Швейцарии: 1 Порт, клеймо с греческим именем мастера 'Корисиос'. 2 Базадинген (Тургау), клеймо с мотивом кабана. - 3 Мандах (р-н Ааргау), могила война. Двойное клеймо со стилизованной человеческой маской, повёрнутой на бок, и кабана с хребтом, покрытым щетиной. - 4 Брютизеллен (Цюрих). Двойное клеймо с мотивом кабана и три шара. - Зарисовки: Земский музей в Берне (Р. Висс).

Названия Гэль, Гэлия являются англизированной формой названия, которым в течение долгого времени называли себя на собственном языке жители Ирландии. Название Гойдель, по-видимому, появилось только в конце 7 века и возникло, вероятно, от слова Gwyddе1, уэльского названия ирландскою языка. Слово Gwуnеdd встречается в северном Уэльсе и происходит от названия ирландских поселенцев, которые в собственной стране до появления христианства были известны под названием фениев.

Галльским языком мы называем совокупность кельтских диалектов, на которых говорили в Галлии, в части Британии и в среднеевропейских областях в эпоху кельтской экспансии. Но и в Галлии (в широком понимании) не было полного единства. Цезарь указывает, что Галлия делилась на три части, из которых одну населяли белги, другую аквитаны, а третью галлы, и что все эти три группы племен отличались друг от друга языком и нравами.

Определенные круги среди этих говоривших по-галльски племен, в частности жрецы и крупные торговцы, несомненно владели хотя бы частично греческим языком, так как данные на таблицах, найденных в лагере гельветов во времена Цезаря, о численности бойев и других кельтских племен, были написаны греческим письмом. Равно и на клинке латенского меча, найденного в Порте в Швейцарии, выбита надпись ,,Корисиос" греческими буквами. Жреческое сословие друидов, весьма важный фактор в галльской среде, избегало записей и не оставило никаких письменных памятников. Наряду с греческой азбукой в кельтскую среду проникало и знание этрусской азбуки. В последнем столетии в собственно Галлии, а в меньшей мере и в некоторых кельтских среднеевропейских областях распространилось знание латинского языка. После побед Цезаря в Галлии латинский язык быстро распространился в высших кругах, но простой народ, особенно в сельских местностях, еще долго говорил на галльском языке. В Средней Европе также удержались остатки кельтских племен и при изменившихся условиях. Пребывание их в Паннонии, например, засвидетельствовано письменными источниками и эпиграфическими памятниками. При усилившейся романизации современной Франции и части Швейцарии галльские языки как целое исчезли, а в романских языках сохранились лишь их отдельные элементы.


Современное знание галльского языка

Современное знание галльского языка. Толкование географических названий.

Итак, сплошных текстов на галльских диалектах не сохранилось. Современные знания галльского языка основываются главным образом на надписях, относящихся к 4—1 векам, сделанных греческими, этрусскими и латинскими буквами. Эти надписи содержат по преимуществу некоторые личные имена и географические названия. К ним следует добавить и некоторые слова из произведений греческих и латинских авторов, заимствованные из кельтской среды, затем некоторые надписи на кельтских монетах, а также и галльские имена с надгробий и надписей римского времени как в Паннонии, так и на западе в французско-рейнских областях; там металлические и глиняные изделия снабжались именами галльских ремесленников.

Толкование личных имен и географических названий весьма затруднительно и не единообразно даже среди специалистов. Не всегда также можно с уверенностью сказать, не являются ли некоторые географические названия, сохранившиеся до нашего времени и считавшиеся первоначально кельтскими, более древнего, докельтского происхождения.

Даже в самой Франции географические названия кельтского происхождения не так уж многочисленны. Они сосредоточены главным образом на территории между Рейном и Дунаем и по соседству с ней, что полностью отвечает и результатам археологических исследований. Кельтскими там считаются и названия некоторых рек — Рейна, Дуная, Неккара, Майна и Рур-Раура; поэтому считают, что раураки, о которых Цезарь говорит в связи с базельской областью, происходят из Рурской области.

Что касается древнего периода, то весьма древними считают названия с концовкой „брига" (-brigа). Они означают укрепленное место и, согласно Г. Риксу, появились в то время, когда кельты в Галлии еще не дошли на западе до атлантического побережья, но когда они уже проникали в Испанию. Позже якобы распространились названия с концовками ,,дунум" и „дунон" (-dипит, -dипоп) подобного же значения, а именно в эпоху исторической кельтской экспансии, примерно в 4 и 3 веках. В то же время для незащищенных поселений привились названия с концовкой ,,магус" (-таgиs, -таgоs). В качестве примеров можно привести в рейнской области названия Будобрига (Боппард) или Тародунум (Цартен). Конечно, картографическое изображение местонахождения этих названий не всегда вносит ясность. Названия с концовкой „брига", поскольку мы обращаемся только к тем, существование которых доказано уже в древности (а ни в коем случае не в средние века), наиболее распространены в северо-западной части Иберийского полуострова и в общем лишь спорадически встречаются в северо-восточной Франции и рейнских областях. Наоборот, названия, оканчивающиеся на „дунум", встречаются в значительной части Франции (кроме Аквитании) и в прирeйнских областях, а местами и в верхнем Подунавье (в направлении на восток их количество убывает), в Британии и лишь спорадически на Иберийском полуострове. Бош-Гимпера использовал названия, оканчивающиеся на „дунум", для подкрепления своей кельтской теории, которая связывает каталанские поля погребальных урн с кельтами. Совершенно иное положение создалось на британских островах и особенно в Ирландии. Римская оккупация в Британии распространялась только на часть территории и началась примерно на сто лет позже, чем в Галлии. Сама Ирландия никогда не была покорена Римом, так что древний кельтский язык, предшественник современного гэльского языка, сохранялся без влияний извне, а позже возникла и самостоятельная литература. В римское время это были по преимуществу народные легенды, в которых отразились картины прошлых времен и которые позже были записаны. Эти сказания хорошо знали монахи ирландских монастырей и с течением времени делали их литературную запись на местном наречии; эти записи являются старейшим литературным памятником в „варварской" части Европы, следуя тотчас же за литературой греческой и римской.


Древнейшие памятники ирландской письменности

Древнейшими памятниками ирландского языка считаются огамические надписи 5—6 веков. Их алфавит состоит из точек и черточек (линий) и предполагает хотя бы частичное знание латинского языка. Это письмо применялось главным образом в надписях на надгробных и подобных памятниках (приблизительно так же, как в северной Европе руны) чаще всего в южной Ирландии и на противолежащем английском побережье.

В 5 и 6 веках в Ирландии уже распространилось христианство, и ирландские монастыри в известном отношении взяли на себя задачу старых друидских „школ". Монахи, хорошо знакомые со старыми обычаями, сохранили древние сказания для будущего. Древнейшие образцы ирландского языка сохранились в церковных книгах 8 и 9 веков, в которых латинский текст сопровождается примечаниями (глоссами) на родном языке монахов того времени. Эти церковные книги легко датировать, поэтому они становятся важным хронологическим критерием для оценки более поздних рукописей, относящихся даже к 15 и 16 векам.

Содержание эпических поэм и героической мифологии этого более позднего времени иногда настолько насыщено фантазией, что лишь с большим трудом можно отделить действительность от выдумки; тема смерти и посмертного бытия часто является фоном всего повествования. Мы остановимся на этих памятниках еще в дальнейшем изложении и в заключительной главе. Но так как они в известной мере дают нам возможность понять природу кельтского общества в древнейшие времена, мы приводим здесь хотя бы важнейшие.

Основные памятники ирландской письменности можно разбить на 3 цикла. Первый из них, „книга вторжений" (Lеbhаr na Gаbа1а), часто считается схоластической компиляцией, относящейся ко времени между 8 и 11 веками. В ней говорится о волнах пришельцев, пятой из которых были гойделы; они заставили якобы побежденного врага искать спасения в больших мегалитических сооружениях (построенных на рубеже позднекаменного и бронзового веков). Некоторые исследователи, однако, считают это произведение генеалогической фикцией, которая пытается объяснить происхождение всех свободных ирландцев. Второй цикл рассказывает о переменных успехах в борьбе Ульстера против Ирландии, третий — о судьбе Финна и его сына Ойсина и дает некоторые сведения о культе и древней общественной структуре.

В кельтскую литературу входит также рассказ об Артуре, кельтском короле Британии, который со своей дружиной боролся против проникновения германских англов и саксов. Ко всему этому присоединяются истории различных мелких королевств. Шли века, в придворных стихах и произведениях сельских поэтов возрождались старые традиции, однако появлялись и новые влияния, а структура общества постепенно изменялась. В позднем облачении, таким образом, очень трудно найти первоначальное историческое ядро. Опорой исчезающего языка, нравов и обычаев был говорящий по-кельтски народ, в жизни которого сохранилось до более поздних времен много пережитков прошлого.


V Кельтское общество и его структура

V Кельтское общество и его структура. Внешний вид и характер кельтов

По описаниям некоторых древних писателей, кельты были высокого роста, с голубыми глазами, русыми волосами и нежной кожей. Под это описание, однако, нельзя подвести всех кельтов. Захоронения кельтских воинов, то есть представителей ведущего общественного слоя, найденные в Средней Европе, свидетельствуют о том, что в росте мужчин была большая разница. Так, например, на кельтском могильнике в Брно-Мало-мержицах наряду с вооруженными мужчинами довольно маленького роста (длина тела около 150 см) были похоронены и воины среднего и высокого роста (в могиле № 42 лежал мужчина ростом около 195 см). То же наблюдается и в словацких могильниках. В Горни Ятове-Трновце на Ваге погребения мужчин и женщин ростом в среднем 150—160 см — обычное явление, рост около 180 см встречается реже; в могильнике в Дворах на Житаве рост погребенных 160—170 см — частое явление.

И с антропологической точки зрения нельзя говорить о ярко выраженной расе. Произведенные некоторые антропологические измерения, например в швейцарских могильниках, свидетельствуют о чередовании длинноголовых (долихоцефальных) и короткоголовых (брахицефальных) типов. Старые и новые исследования костяков в Чехословакии и других среднеевропейских областях подтверждают, что в этногеническом отношении кельты не были однородны. Лишь в Чехии, как кажется, длинноголовость (долихоцефалия) встречается чаще, что несколько отличает среднечешских кельтов от моравских и австрийских, у которых чаще встречается короткоголовость (брахицефалия). Важен и тот факт, что длинноголовость, установленную в Чехии, мы встречаем и в некоторых сравнительно ранних словацких могильниках, особенно в Горни Ятове-Трновце и в обоих могильниках в Гурбанове. Но материалов для окончательных выводов все еще мало, так что эти результаты следует считать лишь предварительными.

В общем большой разницы между внешним видом кельтов и германцев не было. В своей „Географии", написанной еще при Августе и Тиберии, это подчеркивает и Страбон, который наделяет германцев лишь более высоким ростом и более диким нравом. По внешнему виду иногда было чрезвычайно трудно отличить кельтов от германцев. Когда императору Калигуле нужны были при триумфе в 37 г. статисты, которые представляли бы пленных германцев, он заменил их кельтами из Галлии.

Рис. 20. Кобыльнице в Моравии. Погребение с тупосожжением № IX (кельтский воин с железным вибитым поясом (рубеж 2-го и последнего столетий) (4-16 см, 9-12 см, 10-56 см).
Рис. 20. Кобыльнице в Моравии. Погребение с тупосожжением № IX (кельтский воин с железным вибитым поясом (рубеж 2-го и последнего столетий) (4-16 см, 9-12 см, 10-56 см).

Русые волосы также нельзя считать общим признаком, так как нам известно из различных источников, что кельты часто изменяли цвет волос искусственными средствами, различными растворами, мылом и красками. Кроме того они красились, и в Риме поэт Проперций упрекает свою возлюбленную в том, что она красится, как кельт. И мужчины мазали себе волосы каким-то известковым раствором, чтобы прическа лучше держалась, а затем зачесывали их назад, что делало их похожими на сатиров. Поэтому-то мы находим в древности упоминания о длинных жестких волосах кельтов. Как указывает Диодор, некоторые мужчины брились, другие носили бороды. Знатные брили щеки, но оставляли такие длинные усы, что они закрывали им рот.

Характер кельтов. Характеризуя кельтов, в древности обычно отмечали, что они воинственны, отважны и ловки, но иногда по-детски наивны. Война будто бы была их страстью (Страбон). Они любили битвы и приключения, равно как и забавы и пиршества. Их разговорчивость часто граничила с болтливостью. Они останавливали путников и купцов и расспрашивали их о тех странах, откуда те прибыли. Полученные сведения ими часто преувеличивались. Очень сильно у них было развито воображение, а по сообщениям древних источников и пристрастие к религиозным традициям. По словам Цезаря это был народ непостоянный, всегда падкий на все новое и обладавший большой способностью подражать всему, что он видел и чему мог где-нибудь научиться. Археологические находки свидетельствуют о том, что кельты умели не только подражать чужим образцам, но что благодаря своим творческим способностям они переделывали их, давая им свое содержание. У них было очень развито также стремление к внешнему блеску и пышности.


Кельтская одежда

Как сообщает Диодор, кельтский народ любил одежду пеструю, ткани в полоску и клетку. Еще в гальштаттское время шерстяные ткани были высокого качества и с пестрыми узорами. В ла-тенское время женщины любили украшать одежду цветами, а знатные женщины вышивали ее золотыми нитками, как в древние времена. До римской оккупации частым украшением платья и плащей была якобы бахрома.

Одежда состояла из цветного хитона, некоего подобия блузы, и штанов. Сверху в зависимости от необходимости надевался плащ, зимой шерстяной, летом из более тонкой гладкой ткани. Штаны в европейской среде являются новинкой, до того времени они были известны лишь на востоке, в Персии и у скифов, но не в Риме. Письменные источники подтверждают, что кельты носили штаны (Ьгассае), но не совсем ясно, существовал ли этот обычай у всех племен или только у некоторых. Инсубры и бойи в Италии носили штаны и светлые плащи. Гезаты, призванные из-за Альп на помощь, сражались по старинному обычаю в первых рядах нагими. Во времена Цезаря галлы в отличие от германцев носили более широкие и длинные штаны, до самых колен.

Одежду из ткани кельты скрепляли на плечах фибулами, воины обычно железными, знатные женщины бронзовыми, а иногда и серебряными, часто высокохудожественной работы, инкрустированными кораллами и эмалью. В некоторых захоронениях женщин бросается в глаза большое количество фибул на плечах и на груди. В захоронении женщины № 184 в могильнике у Мюнзингена, в Швейцарии, было найдено 16 фибул; примерно 20-летняя женщина в Дитиконе, у Цюриха, была украшена 14 фибулами, в другой могиле была найдена 21 фибула. В Енишове Уезде у Билины в Чехии в могиле женщины было 6 бронзовых и 4 железных фибулы. Такие богатые погребения женщин ярче всего свидетельствуют об их пристрастии к украшениям; женщины носили золотые, серебряные и бронзовые кольца, шейные гривны и ожерелья, браслеты на руках и ногах, сапропелитовые круги и стеклянные браслеты, прекрасные поясные цепи и другие украшения, с которыми мы познакомимся позже. В мужских могилах украшения встречаются реже, однако большое внимание уделяется вооружению.

В талии кельтская одежда стягивалась поясом. В древние времена позднегальштаттские и раннелатенские пояса были богато украшены золотыми или бронзовыми нашивными украшениями и бляшками. Простой народ носил скромные пояса из ткани или кожи. В 3 веке, когда обстановка меняется и происходит экономическо-общественное расслоение кельтского общества, пояс становится важной частью одежды мужчины-воина и женщины свободных слоев. С этих пор мужские и женские пояса резко отличаются друг от друга. Знатные женщины носят великолепные бронзовые поясные цепи, блестящие изделия литейщков и эмальеров. Пояса эти состоят из литых пластино-образных звеньев, инкрустированных красной эмалью и соединенных между собой кольцами (рис. 24). Чаще встречаются более простые пояса в виде одинарных или парных бронзовых цепочек, которые также бывают украшены красной или белой эмалью, как и пояса из парных цепочек, соединенных кольцами. К более поздним формам, которые мы находим в могильниках и оппидумах, относятся цепи из восьмеркообразных звеньев. При ношении поясной цепи ее свободный конец пристегивался к поясу, образуя петлю, которая украшалась еще особыми подвесками на цепочках (рис. 25). Соединяющие крючки и застежки отличались высокохудожественной обработкой.

К мужским поясам прикреплялись также ножны с мечом. Пояса делались или из кожи, или из бронзовых восьмеркообразных звеньев и обычно состояли из двух частей. К рубежу 2 и последнего веков относятся железные поясные цепи из плосних переплетенных звеньев с богатой чеканкой на лицевой стороне (горизонт чеканных „панцирных" поясов, встречающихся по всему кельтскому миру, рис. 20).

Кельтская обувь, как маленькие деревянные сандалии, так и полотняная или кожаная обувь с подошвой, была хорошо известна даже в Риме.


Торквес и его общественно-религиозное значение в кельтском обществе

Особое место среди украшений занимала шейная гривна, древнее название которой торк, торквес означало собственно гривну, сплетенную из нескольких прядей. Таких шейных гривен сохранилось мало. Чаще встречаются образцы, сделанные из массивного или полого стержня с концами более или менее печаткообразно расширяющимися. Торквес появляется во второй половине 5 века. Идея эта не кельтская, так как на востоке, например, в Персии, мы находим великолепные экземпляры в качестве образцов. В период развития раннего стиля латенско-го искусства в конце 5 и в 4 веке кельтские мастерские изготовляли такие гривны из золота, как предметы большой художественной ценности; особенно богато бывают украшены оба конца этих гривен, преимущественно рельефными растительными и маскообразными мотивами. Эти великолепные гривны рассеяны по всему миру в тех местах, куда проникли вооруженные кельтские отряды; они встречаются во Франции, в прирейнских областях, в Италии, Альпах, Болгарии, а также в Чехии (Оплоты) и в Словакии (Миява, Грковце, рис. 12). Они носились представителями знати и были знаком их общественного положения и власти.

Позже изготовлялись также бронзовые гривны, но более простые, с печаткообразными или шарикообразными концами (таб. XXVIII). Но и они встречаются не так часто, чтобы можно было говорить о них как о народном украшении; по всей вероятности, они также имели свое общественное значение, так как часто мы находим их в могилах воинов и богатых женщин.

Примерно во 2 веке положение постепенно изменялось. В период расцвета кельтского могущества изображения гривен появляются на монетах в сильно схематизированном виде, но сами гривны исчезают из погребального инвентаря. Однако они и их обломки встречаются в кладах монет в качестве сырья для чеканки монет. Торквес, первоначально золотой, перестал быть знаком общественного положения отдельных лиц в повседневной жизни и перешел в мир религиозно-мифологических представлений, где оказался в тесной связи с представлениями о богах и героях. Эта перемена произошла самое позднее во 2 веке, так как затем торквес появляется как на скульптурах южного мира, представляющих кельтских богов и героев, так и на оригинальных кельтских произведениях (голова из Мшецких Жехровиц в Чехии, таб. XX). На культовых котелках из Ринкеби или Гундеструпа мы находим те же мотивы (таб. XXIV—XXV).

Рис. 21. Развитие фибулы в латенское время. Фибула как популярное украшение является чувствительным хронологическим показателем и потому по её форме можно часто датировать и другие археологические находки.
Рис. 21. Развитие фибулы в латенское время. Фибула как популярное украшение является чувствительным хронологическим показателем и потому по её форме можно часто датировать и другие археологические находки.


Пища и пиршества кельтов

Как указывает Посидоний, пища кельтов состояла из хлеба и большого количества мяса, сваренного в воде или поджаренного на горячих углях или на вертеле. Мужчины отделяли мясо от костей маленьким железным ножом, который носили на поясе рядом с ножнами с мечом. Подавались говядина и баранина, а также соленая свинина (солонина) и печеная соленая рыба. Очень лакомой считалась свинина как жареная, так и сваренная в котле. Кости диких и домашних свиней — обычное явление в кельтских захоронениях; очевидно, они являются остатками погребального обряда и пиршества. В Ирландии, согласно легенде, нормальной порцией для борца считался даже целый откормленный поросенок. Рыба также варилась в соленой воде с уксусом и тмином.

Большое общество во время еды садилось в круг. Кельты во время еды сидели на земле или наразостланных мехах, иногдапе-ред ними ставился низкий столик. При этом соблюдались определенные правила первенства и гостеприимства. Места занимались в зависимости от общественного положения или военной славы. Самый знатный сидел обычно в середине. Чужестранцу предлагалась еда раньше, чем заходила речь о торговых и иных делах. Пища подавалась на глиняных, бронзовых и деревянных подносах; иногда к столу придвигалась жаровня с горячим углем и сковородами, с приготовленными на них кусками мяса. Во время некоторых пиршеств устраивалась борьба. Дружеское единоборство иногда превращалось в настоящее, так что борцы оказывались ранеными, нередко и смертельно. Победитель получал окорок как лучший кусок мяса.

Напитком богатых в Галлии и в соседних областях было вино, чистое или иногда разведенное небольшим количеством воды.

Употребление вина необыкновенно распространилось в верхних кельтских слоях еще в 6 веке, а позже, во время военных походов, эта привычка еще больше укоренилась. Полибий прямо ставит в упрек кельтским воинам неукротимое пристрастие к пьянству и обжорству. В большинстве случаев вино в западную половину кельтской области доставлялось с юга в провансальских и римских амфорах, которые иногда клались в могилы знатных лиц. Потребление вина распространилось также, хотя и в меньших масштабах, среди высших слоев не только в верхнем Подунавье, но и в некоторых районах Средней Европы, особенно в Чехии. Еще в 5 веке в Чехию попали наборы посуды для вина (клювовидный кувшин и миски из Гра-диште у Писека), а в последнем столетии, когда в кельтском мире сильно возросло римское влияние, мы находим амфоры для вина в оппидумах, как например, в баварском Манхинге, так и в Чехии на городище у Страдониц. Через Массилию долго привозили греческое и южнофранцузское вино, а затем отчасти и итальянское. Начиная со 2 века итальянское вино преобладает. Торговля вином на юге нынешней Франции полностью оказалась в руках италийских торговцев. Занятие Прованса римлянами по времени соответствует развитию виноградарства в южной Италии. Впоследствие Галлия была ее важным рынком сбыта вплоть до начала 2 века н. э. Простой народ пил пиво домашнего приготовления из ячменя, иногда более качественное — с прибавлением хмеля. В вино добавлялся также тмин. Простое народное пиво называлось „корма". Растительного масла среди кельтов потреблялось мало, преимущество отдавалось коровьему маслу, которого было достаточно.

Во время пира по обычаю певцы (барды) величали присутствующих, в первую очередь хозяев. Пели они под аккомпанемент инструмента, похожего на лиру. У королей были свои особые барды, восхвалявшие их героические подвиги. Традиции придворного восхваления пустили глубокие корни и были живы еще в средневековье.

Постепенно при официальных пирах создавался определенный церемониал, определявший различные сорта мяса для отдельных участвующих. В Ирландии королю подавалась нога, королеве окорок, возничему голова дикого кабана. По свидетельству Посидония, бедро подавалось всегда пользующемуся особым почетом мужчине. Во время военных походов пирами отмечались благоприятные результаты похода. Всеми одобряется чистоплотность кельтов, но их упрекают в жадности, с какой они поглощали пищу.


Структура кельтского общества

Семья и род. Основными единицами кельтского общества были семья и род (по-ирландски ,,finе"). По свидетельству Цезаря, отец обладал неограниченной властью над членами семьи (в юридическом смысле), правом жизни и смерти (роtеstаs vitае пеcisqие). Если смерть кого-либо из мужчин вызывала подозрения, жену допрашивали и судили. Это не означает, что женщина не пользовалась уважением, особенно в высшем обществе. Нам уже известно, что в позднегальштаттский период некоторые женщины жили в небывалой роскоши и что им воздавались высшие почести и при похоронах. Как сообщают древние источники, кельтская женщина не уступала мужчине в отваге. В Ирландии и Галлии у мужчины могло быть несколько жен, но судя по ирландским данным, лишь одна из них была главной. Остальные занимали второстепенное положение, от второй жены почти до рабыни. В конце латенского периода многоженство, правда, еще разрешалось, но фактически общество требовало единобрачия. В том случае, когда отцовство ребенка было ясным, мать не пользовалась какими-либо особыми правами. Следы материнского права можно наблюдать в положении внебрачных детей, которые носили имя матери. Ирландское право прямо связывало внебрачных детей с матерью и признавало за ними политические права. В более позднее время жена приносила приданое, на западе в серебре. Это имущество было общей собственностью супругов, после смерти одного его наследовал другой.

Членов семьи и рода объединяло сознание общей ответственности и общих обязанностей. Можно было лишить члена рода некоторых прав и преимуществ, но от обязанностей он не освобождался. Организация семьи определяла также порядок наследования, что иногда влекло за собой серьезные осложнения в высших слоях и даже в королевской семье. Если у короля не было сына, который мог бы стать его преемником, преемник избирался из той же линии наследников (из линии его отца, дяди, двоюродного брата). Воспитание определялось также известными порядками и обычаями. В Галлии сыновья не могли появляться в обществе вместе со своими отцами и не могли носить оружия, пока не достигали совершеннолетия.

Развитие родового общества в кельтской среде уже находилось на высокой ступени и сопровождалось многочисленными явлениями, создавшими предпосылки для формирования классового обществеа; этот процесс, однако, был прерван упадком кельтского могущества. Наличие родовой аристократии, правда, свидетельствует о прогрессирующей стадии разложения первобытно-общинного строя, но еще не означает образования классов. Процесс развития был различным в Средней Европе, в Галлии и на островах. Здесь мы не будем рассматривать подробности, им будет посвящена отдельная работа; своеобразие положения на островах было подчеркнуто уже в прошлом столетии Ф. Энгельсом.

Рис. 22. Латенское искусство: 1 Вальдальгесхейм, Германия. — 2 Шварценбах, Германия, мотив масьи. — 3 Пфальцфельд (Ст. Гоар) — 4 Гольцгерлинген (Оденвальд), реконструкция головы с двумя лицами (столбообразная фигура из песчаника, см. также рис. 41).
Рис. 22. Латенское искусство: 1 Вальдальгесхейм, Германия. — 2 Шварценбах, Германия, мотив масьи. — 3 Пфальцфельд (Ст. Гоар) — 4 Гольцгерлинген (Оденвальд), реконструкция головы с двумя лицами (столбообразная фигура из песчаника, см. также рис. 41).

Племена. Высшим общественным образованием было племя (по-ирландски ,,туат", в Галлии — сivitаs, раgus), члены которого признавали общих предков. Следы родовой организации и тотемистического мышления еще долго сохраняются (запрет некоторой пищи, культ животных, кельтское пристрастие к символам и т. п.).

Кельтских племен было очень много. Названия 60 галльских племен были, но свидетельству Страбона, написаны на алтаре, посвященном Цезарю Августу, в Лугдуне (нынешний Лион). Некоторые племена были малочисленны, другие очень сильными, имели крупные вооруженные силы и боролись за первенство во всей Галлии. К ним нужно отнести в первую очередь арвернов и эдуев, из южнофранцузских племен саллиев, в состав которых, по-видимому, хоть частично входили и кельты. В 124 г. они были разбиты римлянами, когда предприняли враждебные действия против Массилии.

Во время кельтской экспансии части отдельных племен проникли в различные европейские страны. Нельзя предполагать, что в процессе дальнейшего развития состав племен не подвергся изменениям. Как известно из исторических источников, кельты часто переселялись с места на место и нередко часть одного племени отделялась и присоединялась к другому племени. Впрочем, археологические материалы из Карпатской котловины и Моравии дают основание предполагать, что во 2 веке кельты находились уже в самой тесной связи с древним исконным населением, из культуры которого немало перешло в латенскую культуру господствующего слоя. Некоторые группы, в том числе группы наемников, поступавших на иностранную службу, в новой среде постепенно растворялись, сливаясь с исконным населением. Нельзя забывать, что латенская кз'ль-гура в узком смысле слова в Средней Европе является культурой лишь одной этнической группы и господствующего слоя.


Королевский сан и аристократия

Можно предполагать, что еще в латенский период у многих кельтских племен был обычным королевский сан как древний институт, зарождение которого мы можем наблюдать еще в позд-негальштаттской среде княжеских городищ. Но в некоторых племенах короли приходили к власти уже путем выборов. Король, торжественно вступая на престол, становился носителем власти и всех прав; его сан обязывал его к широкому гостеприимству. В последнем столетии мы еще встречаемся с королевским саном у сенонов и нитиоброгов. Известен также триумф Фабия Максима, когда в числе пленных шел и кельтский король. Флор рассказывает, что его колесница была украшена серебром, а его оружие играло всеми цветами радуги, по-видимому, украшенное золотом, серебром и эмалью. Своей расточительностью славился король арвернов Луэрн, которого впоследствии разбили и взяли в плен римляне. Этот король арвернов, проезжая иногда в своей колеснице, разбрасывал народу золотые и серебряные монеты. Однажды он якобы приказал поставить четырехугольную ограду, за которой поместил бочки с напитками и много еды для всех желающих.

Но общественная дифференциация возрастала, и аристократические семьи старались сосредоточить в своих руках как можно больше власти. Экономические конфликты и акты мести между отдельными семьями не были редкостью. Упадок королевской власти у отдельных племен был, согласно Цезарю, также результатом расширения системы клиентелы, так как этим путем аристократия приобретала небывалую власть. Вероятно, свое действие оказывало и возрастающее римское влияние, так как племена, постепенно отказывающиеся от королевской власти (арверны, эдуи,гельветы), находились непосредственно под влиянием Нарбонской провинции. В Аквитании и в области бельгийских племен короли удержали свою власть и в более поздний период.

Рис. 23. Ступава в Словакии. Бронзовое украшение пояса с маскообразными рельефными изображениями.
Рис. 23. Ступава в Словакии. Бронзовое украшение пояса с маскообразными рельефными изображениями.

Во времена Цезаря в Галлии уже преобладала аристократическая форма правления, которая, однако, часто приводила к напряженному положению, борьбе отдельных партий и анархии. Господствующие круги старались опереть свою власть на систему клиентов, несколько напоминающую феодальные обычаи. О личной клиентеле у континентальных кельтов говорит Полибий, описывающий также ее выгоды для высших слоев. Согласно Страбону, галлы ежегодно избирали вождя, а во время войны во главе каждого войска был свой военачальник. В последнем столетии за первенство в Галлии боролись главным образом эдуи и секваны, так что Галлия была разделена на два лагеря. В свое время и арверны пользовались значительной властью. Арверн Цельтилл захватил власть над значительной частью Галлии, но был убит своими соплеменниками, так как мечтал о королевском сане. Его сын Верцингеториг организовал в 52 г. восстание против Цезаря, созвал своих подданных, а по необходимости заставлял вступать в свою армию бедняков и разный сброд. Захватив власть в свои руки и подчинив себе сенонов и другие племена, он стал верховным военачальником и жестоко расправлялся с провинившимися, стараясь сохранить дисциплину и послушание вооруженных масс.

В Ирландии по обычному праву общество было расчленено на туаты с королем, знатью и свободными гражданами. Король избирался из родственников своего предшественника, и не обязательно должен был быть сыном предшествующего властителя. Королевская власть включала также различные виды общественной деятельности, военные дела и заключение дружественных договоров с другими туатами. Свободными людьми являлись земледельцы и некоторые ремесленники, несвободными — рабы и смешанные семьи. Мелкие королевства, образованные из отдельных туатов, не являлись государствами в подлинном смысле слова, в них не было организованного общественного управления. Свободный мужчина пользовался влиянием и уважением в зависимости от его положения и богатства. И в Ирландии, кроме родственных связей, была распространена система клиентелы. Клиенты были обязаны своему господину и защитнику военной службой и другими услугами, за что пользовались его покровительством и материальной поддержкой, не теряя при этом некоторых своих прав и собственности Отдельное лицо пользовалось правами только в собственном туате.

Положение простого народа было далеко не завидным и иногда скорее походило на рабство. Многие утопали в долгах и притеснялись более сильными, угнетались большими повинностями и податями. Поэтому они искали защиты у аристократии. Чем богаче и знатнее был свободный галл, тем больше у него было таких подопечных клиентов.

Цезарь свидетельствует, что в кельтской Галлии были три основных слоя: друиды, всадники и народ. К этому необходимо еще добавить определенный вид клиентелы, как уже было указано, который, однако, не был совершенно схожим с подобным же римским институтом.


Друиды

Жреческое сословие друидов первоначально было построено на иерархических началах и представляло собой замкнутую аристократическую корпорацию, которая ведала не только делами религии, но и пользовалась большим политическим влиянием, гораздо большим, чем слой всадников. Этот институт был общекельтским, известным на британских островах и в Галлии, и, очевидно, имел в течение определенного периода влияние и в Средней Европе; только в Испании и в северной Италии о нем нет ни письменных упоминаний, ни археологических данных. Мнение Цезаря, что этот институт возник первоначально на британских островах, является лишь его предположением. Древние источники (Цезарь, Плиний) приписывают друидам очень обширную сферу деятельности, но в настоящее время трудно проверить, насколько это соответствовало действительности.

Какова была сущность их учения, философских и религиозных представлений, нам известно лишь отчасти. Они верили в бессмертие души, смерть, по их представлениям, означала не конец, а лишь середину долгой жизни. Под их покровительством находились священные дубовые рощи и само название их возникло якобы от слова „дуб" („дрис"). Жертвы (например, белые быки) не приносились без ветви этого дерева, так как все, растущее на дереве, они считали даром небес, а производимые в связи с этим действия — указаниями богов. Большим почетом пользовались также лунные эмблемы, так как галлы исчисляли время не по дням, а по ночам, и приносили священные жертвы ночью при свете луны. Кроме совершения жертвоприношений, иногда якобы и человеческих, друиды предсказывали будущее; они оказывали давление путем неблагоприятных предсказаний и определяли, какое время более подходит для решения важных вопросов. Друидам также поручалось воспитание аристократической молодежи. Однако письмом они не пользовались и не оставили письменных памятников: все обучение велось устно.

Сословие друидов и „ватес" по существу пополнялось из рядов аристократов-всадников. Описывается особый случай транса друида во время выборов короля Тары. Друид съел мясо принесенного в жертву быка, впал в сон и только после этого обрел способность установить правомерность акта и предсказать грядущее (так наз. бычий сон).

В более поздний период друиды уже не были ни столь замкнутой кастой, ни чисто жреческой корпорацией. В начале римской оккупации друидизм был еще в полном расцвете, позже настал его упадок. Друиды боролись с романизацией, участвовали в восстаниях и потому римская власть была особо заинтересована в ликвидации этого института. Особенно долго этот институт удержался в Ирландии. Преемниками друидов там были ,,filed" , основатели постоянных средневековых школ.


VI Военная организация кельтов и их способ ведения боя

Ведущий военный слой и его вооружение

Кроме друидов важную роль в кельтском обществе играли вооруженные свободные „всадники", своего рода военная аристократия. На западе у кельтов не было постоянного войска, вооруженные дружины собирались во время грозящей опасности и войны. Когда угрожала опасность, по галльскому обычаю созывался военный совет, в котором участвовали все вооруженные мужчины. Созыв этого совета считался началом войны; бряцанием оружия и криком собравшийся народ выражал свое согласие с оглашаемыми решениями. Военные отряды и во время войны оставались разделенными по племенам.

Особые условия на территории Средней Европы, занятой кельтами в 4—1 веках, где, кроме кельтов, проживало много местного населения, требовали, чтобы определенная часть свободных членов общества находилась в неустанной боевой готовности. Об этом ясно говорят погребения воинов на могильниках в Чехии, Моравии и Словакии. Погребения мужчин, чаще всего вооруженных мечом в ножнах, копьем и дротиком, а иногда и щитом, составляют важную часть каждого кельтского могильника, иногда четвертую часть всех зарегистрированных захоронений (Летки у Праги, Голубице в Моравии), в других местах около одной пятой или немного меньше. Общая картина говорит о том, что мы имеем дело не просто с погребальным обычаем, предписывающим класть в могилы свободных мужчин оружие, а с погребениями людей, действительно принадлежавших к военному слою. В некоторых мужских захоронениях отсутствует оружие, а иногда и другой инвентарь, так что не все мужчины погребались с полным вооружением. В то же время мужчины, захороненные с оружием, имеют явные следы военных столкновений. Следы заживших ран на черепах мужчин были обнаружены в кельтских могильниках в с. Забрдовице у Кршинеца, с. Дольни Добра Вода у Горжиц, с. Нова Вес у Вельвар и в других местах; в Кршеновицах в Моравии череп погребенного воина был два раза пробит еще при жизни, в Трнове на Ваге у воина была зажившая рана на темени головы, в Гурбанове — зажившая рана на лбу. Иногда у погребенных не хватает даже части конечности (в Червеных Печках у Колина — предплечья, в Брно-Маломержицах и Гурбанове в Словакии — правой руки). Все это достаточно красноречиво говорит о характере этого военного слоя.

К этому же общественному слою воинов несомненно принадлежали и женщины, очень богатые захоронения которых встречаются на могильниках в непосредственной близости от погребений мужчин с оружием; иногда мужчина бывает похоронен в одной могиле с женщиной (Велка Маня в Словакии). Погребальный инвентарь этих захоронений женщин резко контрастирует с более скромным или совсем бедным инвентарем остальных погребений. Иногда эти женщины похоронены в роскошно убранной погребальной камере, обложенной" деревом. Выше мы привели уже несколько примеров женских захоронений с большим количеством фибул; кроме того встречаются браслеты, ножные браслеты, кольца (в том числе золотые и серебряные), ожерелья, украшенные эмалью роскошные поясные цепи, сапропелитовые и стеклянные круги-браслеты, а обычно и кости кабана, оставшиеся после похоронного пира. На исследованных археологами могильниках количество женских захоронений с таким инвентарем доходит до 10% и более (Енишув Уезд у Билины в Чехии, Брно-Маломержице, Бучовице в Моравии).

Археологические исследования последних лет позволяют нам среди этой среднеевропейской прослойки, которую Цезарь называет "эквитес" (всадники), различить захоронения знатных лиц, начальников или вождей, поскольку захоронения эти совершались по разному. В первую очередь мы встречаем захоронения вооруженных мужчин и богатых женщин, которые были похоронены особым способом. В с. Горни Ятов — Трновец на Ваге тело пожилого высокого мужчины с оружием, завернутое в звериную шкуру, лежало в просторной могильной яме (могила № 362), в которой были также кости почти целого кабана; могила была окружена рвом, составляющим квадрат, сторона которого равна 10 м. Так же была похоронена и женщина с богатым погребальным инвентарем (могила№ 233), могила которой тоже окружена квадратным рвом. Оба захоронения, по всей вероятности относящиеся к концу 2 века, несколько изолированы от остальных погребений с трупоположением. С тем же явлением мы встречаемся в кельтском могильнике в Голиаре. Остатки трупосожжения мужчины-воина (могила № 29) и женщины с богатым инвентарем (могила№ 186), среди которого была роскошная бронзовая поясная цепь (рис. 25), находятся в непосредственной близости друг от друга и в отличие от остальных захоронений остатков трупосожжения окружены кольцеобразным рвом диаметром в 10 м. И в данном случае могилы несколько изолированы от остальных, что должно было подчеркнуть их значение.


Знаки достоинства знатных лиц

Основным оружием в латенское время был меч, затем копье или дротик, а позже и щит. Некоторые виды мечей и ножен были выразительным знаком власти и общественного положения и дают нам возможность выделить в военной прослойке военачальников. Прежде всего мечи, принадлежавшие военачальникам, как правило, были более короткими, с антропоморфной или псевдоантропоморфной рукоятью. По всей вероятности их праобразом были позднегальштаттские кинжалы подобного же типа, особенно в области у северо-западного подножья альпийского хребта, откуда вооруженные отряды отправлялись в военные походы. Они появляются с конца 5 века и держатся долго, до самого начала последнего века, сначала еще в курганной среде, а позже и в области грунтовых могильников на всей территории, которую охватывала кельтская экспансия, от Англии на восток вплоть до Карпатской котловины и даже до района Мукачева. В Чехии известно уже пять таких находок, такое же количество их найдено и в Моравии. Ствол рукояти этих мечей расщепляется наверху и внизу в виде дуги, так что общий вид напоминает букву "Х" или человеческую фигурку. Между верхними рожками иногда на особом стерженьке прикреплена бронзовая человеческая головка (антропоморфные мечи) или другое украшение (псевдоантропоморфные мечи). Некоторые из этих мечей очень искусно обработаны, концы рожек украшены цветными вставками, а клинок выложен золотом. Меч в Немиланах в Моравии, украшенный золотом, лежал на груди воина, в захоронении которого находились еще два железных меча. На бронзовой рукояти железного меча из Клучова у Чешского Брода были ямки и желобок в среднем звене для вставок. Ведущий военный слой придавал большое значение художественной обработке мечей и особенно ножен. Типу коротких печей военачальников соответствуют и бронзовые ножны с ме-дальонообразным наконечником (конец ножен украшен 3-5 овальными медальонами, иногда выложенными эмалью). И эти типы появляются с конца 5 века и держатся долго, в течение вированные, изредка встречаются и звериные орнаментальные мотивы (рис. 18). Мы находим эти мечи еще в конце 2 века; часто они снабжены клеймом. Особенно много таких клейм известно пока в Швейцарии. По-видимому, по причинам маги-ческо-религиозным на клеймах мечей очень часто встречается изображение кабана и человеческой маски, в одном случае на мече выбито греческими буквами имя мастера ("Корисиос", рис. 19). В более поздний период особенно славилась производством богато украшенных ножен английская область.

Рис. 24. К одежде кельтских женщин ведущего слоя принадлежали бронзовые цепи, часто украшенные красной эмалью (№№ 5—6). Они были распространены главным образом во 2-ом и в начале 1 веков до н. э. и в Чехословакии. 1 Леднице в Моравии. 2 Нейдек в Моравии. 3—4 Козланы в Моравии. 5 Желеч в Моравии. 6 Страдонипе у г. Лоуны в Чехии."

Сами военные отряды были вооружены тяжелыми железными мечами длиною свыше 80 см, которые носились в ножнах на кожаных, железных или бронзовых поясах. Эти тяжелые мечи были обычными еще в 5 веке (о них упоминает, например, Полибий при описании битвы у Теламона в 225 г.), и в среднеевропейских могильниках 3 и 2 веков они являются обычным инвентарем мужских захоронений; в большинстве случаев в таких могилах похоронены простые воины-пехотницы из свободных слоев или из клиентов. В вооружение входило также копье, которое вместе с древком и наконечником иногда достигало в длину более 2 м; копейщики были важной частью кельтских войск, и древние источники о них упоминают особо. Кельтский щит чаще встречается с середины 3 века; он был продолговатым, чаще овальным или четырехугольным с закругленными углами. Первоначально эти щиты были деревянными, без сложной оковки, позже были снабжены умбоном в центре (защищающим руку, держащую щит), а по краям окованы бронзовым или железным листом. Реконструировать кельтские щиты легко, так как в некоторых местах они сохранились почти полностью (Латен в Швейцарии или массовая находка деревянных щитов с деревянными умбонами в торфянике в Хьортспринг в Ютландии); они представлены совершенно точно и в скульптурных изображениях кельтских воинов (таб. XIX). Мотив щита появляется и на кельтских монетах. Высота некоторых щитов достигала более 1 м, доходя иногда и до 170 см, так что в могиле они часто прикрывают все тело воина (Велка Маня); они были однако довольно тонкими, в середине около 11 мм, по краям всего 3—4 мм. Эти археологические данные совпадают с рассказом Цезаря о том, что одним копьем можно было пробить и соединить друг с другом несколько галльских щитов, так что позже они стали скорее бременем, и галлы от них отказывались.

Броня и шлемы в кельтских войсках были редкостью и встречались только среди знати; те, что сохранились, отличаются художественной обработкой (рис. 11).

О мужских поясных цепях упоминалось уже выше. В Англии и в Бретани были найдены пращи, из которых метали камни. Простой кельтский воин кроме оружия имел очень мало украшений, чаще всего железные фибулы, которыми он скреплял свою одежду.

В период кельтской экспансии в составе войск кроме пехотинцев фигурируют также военные колесницы и конница. Боевая колесница на двух колесах появляется с конца 5 века. Воины на этих колесницах быстро проносились в разных направлениях, выпускали стрелы, а стук колес и ржанье коней вызывали панику в рядах врага. Избрав удобный момент, они спрыгивали с колесниц и сражались в пешем строю, возничие же с колесницами отступали в задние ряды. Благодаря ежедневной тренировке кельты умели безукоризненно управлять лошадьми, так что могли остановить их и на самом быстром аллюре и повернуть обратно. Во время езды на колеснице они якобы бегали по дышлу и становились даже на ярмо. Захоронения с двухколесными повозками изучены пока лучше остальных на западе, в рейнско-французской области. В Англии этот способ ведения боя удержался очень долго.

Рис. 25.Бронзовые поясные цени кельтских женщин :1 Манхинг, Бавария. Общий вид застегнутого пояса 2—3 Голиаре, Словакия. Крючки-застежки поясных цепей, украшенные эмалью, в захоронениях женщин.
Рис. 25. Бронзовые поясные цени кельтских женщин :1 Манхинг, Бавария. Общий вид застегнутого пояса 2—3 Голиаре, Словакия. Крючки-застежки поясных цепей, украшенные эмалью, в захоронениях женщин.

Конница континентальных кельтов, особенно на западе, комплектовалась из высших аристократических кругов. Она играла важную роль уже во время войн на Балканах и в Греции. Греческий автор Павсаний пользуется кельтским выражением 3 века „тримарцисиа", означавшим трех всадников — одного благородного и двух сопровождающих, которые могли подать ему свежего коня или в случае необходимости защитить его. Количество конников возрастало главным образом во время борьбы с римлянами. Остальные воины сражались в пешем строю в отрядах по племенам; часто на их штандартах было изображение кабана (рис. 14). Вообще кабан во всем кельтском мире играл особую роль, о чем мы еще будем говорить в главе об искусстве и религиозных представлениях.


Способ ведения боя

Кельтские войска были известны своей отвагой и мужеством; женщины сражались так же отважно, как и мужчины. Вражеские укрепления кельтские воины брали с помощью деревянных лестниц, крепостные стены окружали, бросали на укрепления множество камней, чтобы на них никто не мог стоять. Во время штурма они делали крышу из щитов, подкапывали стены, поджигали ворота. Иногда кельты в качестве защиты использовали и повозки. С возвышенных мест одни метали стрелы, другие поражали врагов копьями и дротиками. Кипящая смола и куски сала, подаваемые из рук в руки, бросались в сторону врагов, чтобы не дать утихнуть пожару.

Бой отличался жестокостью. В некоторых областях кельтского мира иногда встречается особый культ отрезанных голов. По древним представлениям голова символизировала всего человека, и, вероятно, на основе этих представлений возник жестокий культ голов; воин привозил домой на шее своего коня отрезанную голову побежденного врага, как военный трофей, и прибивал ее к стене своего дома. Головы знатных лиц даже бальзамировались, а потом показывались гостям, как осязаемое доказательство храбрости хозяина. Об этом культе нам известно от древних писателей (Диодор, Страбон), он нашел художественное отображение в южнофранцузских областях в особых святилищах, о которых будет упомянуто ниже (Энтремон, Рокепертус). Согласно Орозию, скордиски в нижнем течении Дуная использовали черепа врагов (в том числе и с волосами) в качестве кубков. И на кельтских монетах мы часто находим изображение воина, держащего в руке отрубленную человеческую голову. Необходимо указать, что на среднеевропейских кельтских могильниках иногда встречаются захоронения покойников, у которых отсутствуют головы, например, в Летках у Праги.

В древние времена кельты были даже отважнее германцев, и об их отваге с похвалой отзывается Цезарь еще в последнем веке. Однако в этот период их мужество быстро шло на убыль, особенно там, где благодаря соприкосновению с южной высокоразвитой средой кельты привыкали к высокому жизненному уровню. Позднее в этом отношении самую большую роль сыграло римское влияние. Пришло время, когда кельты уже избегали столкновений и битв и отступали перед отважными набегами германцев.


VII Экономическая база и уровень цивилизации кельтского общества

Дом и село

Большая часть кельтского населения жила в деревнях среди полей. Дома строились из дерева и крылись соломой, легко загорающейся, так что поджечь большое количество поселений в военное время не представляло труда. Сведения, сообщаемые древними писателями Цезарем, Тацитом, Страбоном и Плинием, в общем соответствуют результатам археологических исследований; они говорят не о каких-либо пышных жилых постройках, а скорее о хижинах, возведение которых не было ни сложным, ни слишком дорогим.

Найденные до сих пор основания домов в Средней Европе в большинстве случаев несколько углублены в землю, иногда до полуметра, а в некоторых местах и более. Чаще эти постройки были четырехугольными. Вдоль длинной оси по краям дома находились два деревянных столба на расстоянии около четырех метров друг от друга, которые, по-видимому, служили опорой основания крыши. У одной из стен, обычно более длинной, оставлялся небольшой земляной выступ — нечто вроде лавки. Примеров подобных построек достаточно (латенское поселение у Тухловиц в окрестностях г. Нове Страшеци, в Собесуках и Тршисколупах в районе г. Жатец, в Гостомицах у г. Билина в Чехии и др.). В большинстве случаев это небольшие дома, основание которых, как установлено, обычно достигает в длину 5—7 м. Но в Чехии пока еще очень трудно отличить жилые постройки поселившихся здесь позже кельтов от построек исконного местного населения.

В позднелатенское время чаще всего начинают появляться постройки на каменном фундаменте (террасообразной кладки без раствора; последний применяется в кельтской области благодаря римскому влиянию лишь в конце последнего столетия); они известны и в Средней Европе, особенно в южной Чехии (Кбельнице у г. Страконице — хижина 6 хЗ м с каменным фундаментом). Иногда жилища углублялись в землю до каменистого основания (Куржимены у г. Страконице). Некоторые позднелатенские постройки довольно длинны (до 13 хЗ,5 м), с глинобитным полом, отчасти выложенным камнями; стены из кругляка скреплены железными гвоздями и скобами, иногда оштукатурены, двери уже снабжены хорошими замками с железными ключами (Карлштейн у Рейхенгаля, Верхняя Бавария). Очаг помещался внутри жилища часто в небольшой нише. То же наблюдается и в некоторых оппидумах. Дома и хижины эдуев в Бибракте стояли на каменном фундаменте сухой кладки, а иногда также частично углублялись в землю, так что внутрь вели каменные ступени. Встречаются однако и свайные постройки и хозяйственные пристройки с кольцевым основанием, способы возведения которых были различными (использовались, например, плетни).

В некоторых областях четырехугольные постройки с каменным фундаментом соединены стенами, образующими двор, а несколько дворов составляют деревню (Вассервальд у Цаберна в Вогезах). Внутреннее устройство домов различно; чаще всего они состоят из одного помещения, но иногда насчитывают несколько помещений, даже четыре. Система дворов встречается также в некоторых оппидумах, например, в Гразанах в Чехии.

В Шотландии и Ирландии кельты строили жилые дома сухой кладкой, с двойными стенами, промежуток между которыми заполнялся мелкими камнями. В болотистых низменностях Ирландии они воздвигали большие избы и на искусственных островах, укрепленных деревом и камнем (сrаппоgs). Кроме того в Ирландии существовало много тысяч ,,rаths", укрепленных кельтских поселений, в большинстве случаев на возвышенных местах, защищенных земляным валом и рвом; в областях, богатых камнем, им соответствуют „саshеts".


Земледелие и землевладение

Экономической базой кельтского общества были земледелие и скотоводство, которыми на западе кельты занимались сами. На востоке, особенно в Средней Европе, где кельты составляли лишь верхний слой, они отчасти опирались на сельскохозяйственное производство местного населения.

Земледелие в Галлии приносило значительные доходы, и в последнем столетии до нашей эры страна считалась богатой. Сам Цезарь в течение почти восьмилетней войны получал для своей многочисленной армии провиант, главным образом хлеб, непосредственно в Галлии. Там возделывались все виды зерновых — пшеница, ячмень, рожь и овес. Ирландские кельты долгое время из зерновых возделывали главным образом ячмень, из которого варили кашу, пекли хлеб и приготовляли пиво; по-видимому, такое же положение было и в других местах. Кроме того, культивировались свекла и репа, лен, конопля, затем лук, чеснок, некоторые виды овощей и растения, необходимые для получения красителей. Главным образом использовался колос, зерно. Зерно хранилось в особых складских ямах, вырытых в земле (silos) по соседству с домом или прямо во дворе; мы находим большое количество таких ям в оппидумах позднего времени (см. ниже), например, в Манхинге в Баварии. На юге современной Франции (оппидумы в Анзерюн, Сау1а dе Маilhac) складские ямы выкапывались в известковой почве, а позже в лангедокской области были заменены большими глиняными сосудами. Помол зерна в латенское время производился уже на ручных мельницах, состоящих из двух круглых жерновов того же типа, который в некоторых частях Европы сохранился до нового времени.

Важную роль играло скотоводство, которое в некоторых областях, в зависимости от их характера, например, в гористых районах Рейна или в Ирландии, имело первостепенное значение. Большую часть года стада паслись на лугах и пастбищах, летом перегонялись на более высокие места. Разводились главным образом свиньи, крупный рогатый скот, овцы и лошади. Свиноводство базировалось на наличии дубовых зарослей. Однако и охота на диких вепрей, кабанов (наряду с охотой на оленей и других диких животных), была весьма распространена; зубы кабанов, обычно окованные и обработанные в виде подвесок, являлись гордостью и украшением знати и клались в могилу. Уже начиная с гальштаттского времени мы находим в погребениях части скелета вепря, в захоронениях знатных лиц и целые костяки; в могиле женщины в с. Горни Ятов-Трнов на Ваге в Словакии, окруженной четырехугольным рвом, находилось больше половины приблизительно годовалого домашнего кабана, как и в могиле воина № 362. Кабан или по крайней мере его окорок является обычным приношением в латенских захоронениях; но голова всегда отсутствует. Реже там находят и кости крупного рогатого скота, весьма редко встречается коза и гусь (в четырех могилах в Гурбанове в Словакии).

Сравнительно широко в Галлии было распространено овцеводство. Шерсть кельтских овец славилась даже в Риме. Выращивалось также много лошадей; согласно Тациту, галльская конница высоко ценилась еще в римскую эпоху. Галлия снабжала римские армии на Рейне как тягловыми, так и верховыми лошадьми. Эпона, галльская богиня—покровительница лошадей, почиталась не только на западе, но и в восточных областях, например, в Паннонии.

В некоторых областях до настоящего времени сохранились следы древнего первобытного разделения земли на отдельные поля и клинья. Эту полевую систему часто считают кельтской, но она может быть и древнее, так как встречается и в тех областях, которые не были заселены кельтами: не только в южной Британии, но и в северо-западной Германии и Дании. В кельтской среде, конечно, полевая система была связана с представлением собственности на землю. Некоторые поля были точно определены или огорожены, другие оставались открытыми; размеры их различны. В особенности в Британии и Ирландии был распростанен обычай окружать земельные участки рвами или различными заборами.

Кельтское понятие собственности на землю во время экспансии означало, собственно говоря, коллективную оккупацию вновь занятой земли. Эта завоеванная земля делилась между племенами, а затем внутри племени. Границей между племенами (особенно в Галлии) были пустопорожние земли, понятие границы отождествлялось с понятием пустыря или леса. Такие пограничные области между племенами служили также местом общих собраний или торговых сделок.

Французский ученый Г. Губерт, прекрасный знаток кельтского прошлого, предполагает, что на западе существовали два типа собственности: пахотная земля, принадлежащая семье, и пахотная земля, принадлежащая общине в целом. В Ирландии земля долго принадлежала племени, которое и разделяло ее между семьями. В Галлии незадолго до римского завоевания большая часть земли принадлежала знатным собственникам; частная собственность там была известна и весьма развита. Во время экспансии право собственности на землю вытекало из права, основанного на победе отдельных групп или частей племени, которые и давали территории свое имя. Однако в стране имелось коренное население, и кельтский слой, как нам прекрасно показывают захоронения, вынужден был держать значительную часть мужского населения в состоянии боевой готовности, хотя, как кажется, регулярных воинских частей в виде гарнизонов не было. Действительное соотношение между собственностью на землю кельтов, с одной стороны, и коренного населения, с другой, нам не известно. Однако несомненно, судя по археологическим материалам, что коренное население продолжало вести хозяйство на своей прежней земле, хотя результаты его труда, по крайней мере частично, служили экономической базой господствующего слоя. Можно сделать заключение, что пришлые кельты на части земли вели хозяйство сами; об этом свидетельствуют и признаки перемещения населения внутри страны.


Ремесла и развитая кельтская технология

Ремесла и развитая кельтская технология. Обработка металлов

Еще в позднебронзовый век ремесло у кельтов вышло за границы простого домашнего производства. Возросшая добыча золота в рейнских областях послужила основой развития ювелирных мастерских, которые в большинстве случаев при помощи чеканки превращали золото в диадемы, венцы, браслеты и другие украшения. В гальштаттское время производство во многих отношениях специализировалось. Сложное изготовление деревянных повозок с хорошо обработанными втулками и спицами колес требовало наличия искусных специалистов. Это еще в большей степени относится к оковке этих повозок, при изготовлении которых железу придавали различные формы и часто комбинировали его с бронзой. Кузнечная работа уже на рубеже 7 и 6 веков достигает в Чехии довольно высокого уровня как в отношении изготовления кинжалов или мечей, так и художественной обработки чек гальштаттскихповозок или сложных втулок и иных поковок. О высоком уровне этих работ свидетельствуют многочисленные находки. А так как речь идет о местных изделиях, то несоменно, что уже в это время, самое позднее в 6 веке, во всем кельтском мире, следовательно и в Чехии, была сильно развита металлургия, даже в гораздо большей мере, чем можно было бы судить по существующим находкам плавильных печей и следам металлургического процесса в целом.

Позднелатенская металлургическая техника сделалась основой среднеевропейской цивилизации вообще. Во время кельтской экспансии необходимо было снабдить военные отряды высококачественным оружием. С течением времени кельты овладели производством железа и кузнечной техникой во всех деталях и изготовляли специализированные орудия и инструменты: железные напильники, рашпили, сверла со спиральным резцом, различные виды топоров, молотов и клещей, пробойники, кочерги, клепки, специальные резцы для бондарей, ножи, пилки, косы, бороны, плуги и т.д. Разумеется, эти изобретения нельзя приписывать только кельтам. Во время своих походов кельты познакомились со способами производства в других, более развитых странах; заслуга же их состоит в том, что, стремясь увеличить производство, они не только внедрили различные рабочие процессы, но и приспособили к ним свои орудия, а затем весь этот технический прогресс стал достоянием Средней и Северной Европы. Кельты планомерно отыскивали железную руду, особенно там, где она выходит на поверхность. Так в Чехии возникли крупные центры в районе г. Нове Страшеци, далее у подножья Крушных гор, а позже и в южной части страны, в Моравии в области городов Простейов и Брно.

У одного дома в Мшецких Жехровицах у г. Нове Страшеци в Чехии, где также была найдена известная голова кельта из известняка, на пространстве перед крытым помещением находилась железоплавильная печь (горн); мастер, занимавшийся производством железа, одновременно занимался и изготовлением сапропелитовых кружков — украшений. Следы подобного сочетания обоих производств мы находим во многих местах в районе г. Нове Страшеци. Однако с конца 3 века и особенно во 2 веке производство явно приобретает массовый характер. Поэтому в Кладненской области существуют очень старые традиции, опирающиеся на обработку железной руды и сапропелита еще в последние века до н.э. Первоначально это было домашнее производство. Однако количество сапропелитового сырья, полуфабрикатов и почти готовых изделий, найденных при археологических исследованиях в области г. Сланы (Краловице, Горжешовице) и г. Нове Страшеци (Мшец, Мшецке Жехровице, Гонице и др.), намного превышает предполагаемый местный спрос. Сапропелиты (сапропеливые угли, неправильно называемые лигнитом) в области городов Кладно — Раковник выступают над угольными слоями часто на самую поверхность: это отложения, бурое угольное вещество, похожее на шифер; оно легко обрабатывается, и ему придавался вид черных кругов-браслетов (мы часто находим их в кельтских могилах) и небольших колец. Кельты в этих местах систематически добывали сапропелит, обрабатывая его для сбыта в отдаленные области. Другая, менее крупная область выхода на поверхность сапропелита в северо-восточной Чехии между городами Семилы и Ичин, эксплуатировалась лишь частично. Новейшие исследования М. Клауса обнаружили изделия из сапропелита даже в Пипинсбурге у Остенрода (область массива Гарц в Германии), а лабораторные анализы обнаруженных там находок и находок в Краловицах у г. Сланы доказали тождество материала. На этом основании можно предполагать, что уже во 2 веке до нашей эры была организована торговля этим сырьем и изделиями из него между Чехией и весьма отдаленными странами.

Вскоре кельты переходят также к массовому производству железа и железных изделий. В с. Тухловице западнее г. Кладно была открыта целая металлургическая мастерская с батареей железоплавильных печей и со множеством железного шлака, в с. Хине — другая мастерская с печами, в г. Подборжаны — две печи, в с. Выклице у г. Усти на Лабе — подобные же печи. В Костомлатах у г. Нимбурк была обнаружена наполовину врытая в землю печь, предназначенная непосредственно для производства железа. Ко всему этому следует добавить развитое производство железа в кельтских оппидумах, как в Бибракте во Франции, так и в оппидумах в Чехии и Моравии (Градиште у г. Страдонице, Тршишов у г. Чески Крумлов, Старе Градиско). Благодаря хорошо организованному производству железо сделалось обычным металлом, доступным для всех деревенских поселений. Руда плавилась в шахтовых печах при помощи древесного угля; получаемому продукту иногда придавался вид гривен продолговатой формы с двумя заостренными концами весом в 6—7 кг. Мы находим их, начиная с позднегалыптаттского времени, в Швейцарии, южной Германии, во Франции и Англии, о них говорит и Цезарь, который хвалит умение аквитанских и битурижскихгорняков. Железо в болванках, вывозилось и в некельтские, в частности в германские, области и иногда играло роль монет при торговых сделках.

Не менее развита была и добыча серебра и особенно золота. Галлия считалась золотоносной страной. Однако в 3 и 2 веках галлы добывали золото в разных частях Европы, не только на берегах Рейна и Дуная, но и в южной Чехии на берегах Отавы, где Б. Дубский обнаружила Модлешовицах хижину кельтского старателя. Ф. Ношенный приписал кельтам около 75 км2 (?) промытой породы в бассейне Отавы; весьма возможно, что промывка производилась также в области г. Сушице. Большое количество полученного этим путем золота шло на чеканку кельтских монет.


Домашнее производство и последующее массовое производство

Домашнее производство и последующее массовое производство. Отдельные производственные отрасли

Можно было бы назвать много других производственных отраслей, от высококачественного домашнего производства до организованного производства массового характера крупных мастерских, которые уже во 2 веке работали не только на местный рынок, но и на вывоз в отдаленные области или которые кельтские предприниматели с конца 2 и начала последнего веков основывали также на некельтской территории, например, в части Польши или в средней Германии. Это, конечно, были не крупные предприятия, производство было в значительной степени распылено, так как в кельтском мире каждое племя и каждая область хотели иметь свои рудники, свои литейные и мастерские.

Блестящее искусство литья и чеканки металлов существовало еще в гальштаттское время. Мы познакомились уже раньше с огромным количеством различных бронзовых застежек и пуговицеобразных украшений на богатой конской сбруе, которых в некоторых могилах насчитывается до нескольких сотен, а также различных пряжек, розеток и других украшений ярм и разнообразных оковок повозок. В технике литья во всех подробностях были известны различные виды сплавов, и чем дальше, тем больше применялось литье в обратную форму, особенно, когда в 5 веке мастерские начали изготовлять маскообразные фибулы и другие предметы с рельефами. Из воска искусно изготовлялась сложная модель будущего изделия, которая покрывалась глиняной оболочкой; когда глиняная оболочка засыхала, ее обжигали, из готовой формы выливался растопленный воск, а форму наполняли расплавленной бронзой. По окончании процесса глиняную форму разбивали, так что каждое изделие по существу было драгоценным уникумом. Эта кельтская техника в латенское время неустанно совершенствовалась и достигла кульминации во 2 веке до н.э., в период наибольшего расцвета пластического стиля. В это же время весьма распространилась и художественная ковка, когда из железа делались сложные украшения, фибулы и разные розеткообразные браслеты (рис. 20), которые выдерживают самую строгую критику (Понетовице в Моравии). Письменные источники свидетельствуют о том, что кельтские ремесленники сумели завоевать известность и в высокоразвитых южных областях: в Риме жил кельтский кузнец Геликон, которого там называли Бреннус.

В более позднее время латенского периода сильно распространилось эмальерное искусство. Оно вытеснило гальштаттско-латенский способ украшения кораллами, который уже не удовлетворял растущего спроса и, начиная со 2 века, вставками из эмали украшались различные предметы ежедневного обихода и военные щиты, оковка ларцов для драгоценностей и детали конской сбруи. Мастерские эмальеров были рассеяны по всему кельтскому миру и их существование доказано в Чехии, например, в Градиште у Страдониц. С середины 2 века возрос спрос на стеклянные браслеты, часто украшенные бородавчатыми выступами (таб. XXIX) и продольными ребрами с цветными стеклянными полосками на поверхности. Их производство было распространено в западной части кельтского мира, в рейнских областях, в части Франции и Швейцарии, где их находки особенно многочисленны. Здесь пустили корни традиции стеклоделия, которое позже сыграло такую важную роль в римскую эпоху и эпоху переселения народов. Самый восточный пункт этого производства пока обнаружен в Баварии, в оппидуме в Манхинге, где были найдены также необработанные куски стеклянной массы, но не исключено, что это производство проникло и в Чехию, хотя у нас пока нет бесспорных доказательств этого. Однако и в Чехии' мы находили значительное количество стеклянных браслетов и различных цветных бус.

Пластический бронзовый браслет из кельтской могилы, Новый Бидшов, Чехия, Диаметр 56 мм. Венский музей.
Рис. 26. Пластический бронзовый браслет из кельтской могилы, Новый Бидшов, Чехия, Диаметр 56 мм. Венский музей.

Развитое кожевенное производство поставляло сырье для седельщиков и сапожников, а большое количество кожи требовалось также для бытовых нужд населения и снаряжения воинов. Весьма распространены были кожаные куртки; мы находим их в качестве приношения на алтаре в Пергаме в Малой Азии, а торс героя в Энтремон облачен в такую же одежду. Длинный железный меч, который клали в могилу по галльскому обыкновению с правой стороны, чаще всего носился на кожаном поясе, из кожи же изготовлялся шлем или шапка. Некоторые французские области в кельтское время славились производством высококачественных тканей (Франш-Комте, Артуа, область лингонов). Аллоброги снабжали теплыми тканями войска Ганнибала во время его похода через Альпы в Италию. Древние писатели говорят также о высококачественных изделиях плотников и бондарей; это соответствует и результатам археологических раскопок, при которых наряду с остатками строений и укреплений находят специальные железные инструменты, например, для производства бочек, бочонков, стянутых обручами, и разных кадок. На берегах Атлантического океана развернулось строительство кораблей.

Особое значение имели гончарные мастерские, производившие керамику на гончарном круге. Этот совершенный способ производства появился в некоторых местах уже в 5—4 веках, но большая часть керамики еще долго изготовлялась вручную. Однако во 2 и в начале последнего века мы наблюдаем уже по всей Европе, в том числе и в Чехии, Моравии иСловакии, весьма густую сеть гончарных мастерских, в совершенстве владеющих производством керамики на гончарном круге. Иногда это были своего рода поселки гончаров, как, например, в Братиславе у замка или в с. Шаровце. В них были целые серии гончарных печей с топкой, приводными каналами и глиняными колоснинами с круглыми отверстиями. Такие центры, количество которых неустанно возрастало, снабжали широкую округу изделиями высокого качества и кроме чисто кельтских типов керамики изготовляли и типы, обычные для коренного населения, удовлетворяя его спрос. Сближение обеих групп населения в странах, оккупированных кельтами, теперь шло очень быстро, и развитая латенская культура оказала огромное влияние на культуру исконного местного населения, которое в других отношениях до этого времени во многом сохранило свою самобытность. Графитная керамика, на которую был большой спрос, вывозилась и в отдаленные области. Для периода расцвета кельтских оппидумов особенно характерна расписная керамика; в Карпатской котловине в последнем веке ее производством занимались не которые некельтские или лишь кельтизированные центры.

Равно и производство вращающихся мельниц для помола зерна было очень специализировано и опиралось на высококачественные виды каменного сырья, например, в Чехии у подножья Кунетицкого холма у г. Пардубице, в Словакии главным образом в районе г. Штявница. Эти мельнички, составленные из двух каменных кругов из зернистого материала (иногда они весят свыше 40 кг), у нас распространились лишь в латенское время (рис. 48), а затем были в обиходе и в течение средневековья и в начале нового времени.

В период расцвета латенской культуры кельтские мастерские владели почти всеми производственными процессами и технологией и в этом отношении действительно завершили развитие цивилизации в Средней и Северной Европе. Они создали основу, из которой исходили все последующие столетия. Мы видели уже выше, что неустанно возрастающая концентрация кельтского заселения в Средней Европе прямо вызывала эти глубокие общественно-экономические изменения. Необходимо было собственной хозяйственной деятельностью возместить то, что прежде приносила военная добыча, искать новые ресурсы, новые возможности и опереться непосредственно на среднеевропейскую среду. Поэтому этот период расцвета оказал на соседние области столь сильное влияние, сказавшееся и в районах, расположенных далеко на севере (до самого Балтийского моря и южной Скандинавии), глубоко в Польше и в значительной части Украины. Предшествующая военная экспансия ныне сменилась эко-номическо-торговой экспансией, отдельные группы кельтских производителей даже основывали свои мастерские, по всей вероятности, и вне границ собственно кельтской сферы, например, в Польше, в области г. Кракова. Это переплетение кельтского и некельтского в середине последнего века зашло так далеко, что в некоторых европейских областях мы уже с трудом различаем, что является продуктом еще чисто кельтским, а что местным. Технику производства перенимала также некельтская среда и развивала ее в соответствии с потребностями и прочими условиями.

Об этом напоре кельтской цивилизации, экономики и торговли перед концом старой эры лучше всего свидетельствуют два характерных, специфически кельтских признака: укрепленные кельтские центры — оппидумы с большой концентрацией населения и кельтское монетное дело, древнейшее во всей Средней Европе.


Кельтские оппидумы и их система укреплений

„Оппидум" означал первоначально укрепленное место, защищенное валом — стеной и рвом; обычно они были расположены на возвышенных или мало доступных местах. Название, по-видимому, возникло от латинского ,,оb реdеs", так как это пространство, как замкнутый объект, приходилось обходить. В научной литературе отдельных стран этим названием пользуются для обозначения укрепленных мест самого различного характера; иногда под ним подразумевают места, служащие убежищем (рефугиум) для населения всей области во время грозящей опасности, а иногда места, постоянно населенные, со значительным производством, отождествляемые не всегда правильно с понятием древнейших городов. Характер кельтских оппидумов не одинаков, и без систематического обследования отдельных объектов трудно решить, что здесь было — рефугиум, усадьба князя или центр, напоминающий в некоторых чертах возникшие позже города.

Еще в древние времена, кроме укрепленных замков князей, у кельтов были также укрепленные городища-убежища, часто расположенные на высоких недоступных местах, которые приобретают особо важное значение во время больших передвижений в позднегальштаттское и гальштаттско-латенское время, с конца 6 и вплоть до 4 века. К ним относится также много мест в Средней Европе, особенно в южночешской курганной области. Городище Венец на холме Пржмо у Лчовиц в поречье Волыньки расположено на высоте 763 м над уровнем моря. На вершине до сих пор сохранились мощные каменные валы (отсюда название Венец). Сочетание крутых откосов и скалистых обрывов с каменным валом делало Венец почти неприступной крепостью с внутренним доминирующим детинцем (90 X 70 м, вал протяжением 1529 м) и с внешним городищем, разделенным на две части, окружность которых равняется 668 и 1140 м. Еще в 5 веке, а время от времени и позже, в латенский период городище несомненно служило временным убежищем, но постоянного населения оно не имело, как и сильно укрепленное городище Седло у г. Сушице (таб. XVI).

Седло — самое высокорасположенное городище в Чехии (около 900 м над уровнем моря). И здесь были использованы скалистые склоны и обрывы, которые дополнялись каменным валом. Возникло сооружение продолговатой формы с осями 403 х 114-32 м, служившее убежищем уже в 5 веке, когда народ в беспокойное время уходил в леса и горы вместе со своим скотом; для временного пребывания здесь были построены простые хижины. Городище служило убежищем и в более позднее время, не только в латенское, но и в эпоху Римской империи. Эти убежища, однако, не были оппидумами в полном смысле слова. Необходимо напомнить, что в гальштаттско-латенское время был построен целый пояс таких более или менее крупных городищ, который шел по нынешней юго-западной границе Чехии в направлении на Байрейт в Баварии и по территории на север от реки Майн в южной части Тюрингии.

С середины 2 века до н.э. кельтские оппидумы в настоящем смысле слова строились как стратегические укрепления и производственные центры, из которых многие на рубеже 2 и последнего веков представляли собою поселения с значительной концентрацией населения. Кроме влияния городской среды южного мира и южнофранцузского примера (см. ниже), сказывалось также давление извне, со стороны германских племен; натиск кимвров около 113 г. до н.э. был особенно силен. Этот напор на разные части кельтского мира вызвал во многих местах катастрофу, а потому и в других областях необходимо было своевременно принять меры предосторожности. Если учесть происходящие перемены в экономической структуре Средней Европы, то становится понятным, что группы, производящие большое количество движимых ценностей, предпочитали пребывание за стенами подобных сооружений.

Рис. 27. Murus gallicus, настоящее галльское укрепление конца 2-го и первой половины 1 вв. до н. э. В лицевой стороне стены видны лишь концы деревянных балок. — По исследованиям К. Г. Вагнера на оппидуме Манхинг у Ингольштадта.
Рис. 27. Murus gallicus, настоящее галльское укрепление конца 2-го и первой половины 1 вв. до н. э. В лицевой стороне стены видны лишь концы деревянных балок. — По исследованиям К. Г. Вагнера на оппидуме Манхинг у Ингольштадта.

Есть, конечно, разница между кельтскими оппидумами в современной Франции и Швейцарии и оппидумами в Средней Европе. Небольшие племенные крепости и крупные объекты, служащие убежищем, на западе существовали и раньше. О галльских оппидумах последнего столетия наиболее полные сведения нам дает Г. Ю. Цезарь. Отдельные племена имели несколько оппидумов, у гельветов, по его словам, их было 12, из которых лишь некоторые были очень крупными. Во всей Франции мы можем предполагать существование не менее 200 оппидумов. Среднеевропейские оппидумы отличаются иногда более крупными размерами, и было бы ошибочным считать их во всех случаях образованиями городского типа. Некоторые из них действительно представляли собою важные укрепленные центры с мастерскими и собственными монетными дворами и основывались в местностях, где были ископаемые богатства, железная руда или графит. Иногда использовалось уже заселенное или укрепленное место. Другие оппидумы имели в первую очередь стратегическое значение, иногда лишь оборонительное, когда в последнем веке усилился германский напор, и наскоро воздвигаемые укрепления (кое-где уже не законченные) должны были хотя бы на время отдалить упадок кельтского могущества.

Стены укреплений кельтских оппидумов строились двумя способами. Описание Цезарем так наз. галльской стены (тиrиs gаlliсиs) в настоящее времяподтверждено результатами многих археологических исследований. Этот способ применялся в первую очередь на территории современной Франции, где известно около 24 таких укреплений, затем в Швейцарии, в Бельгии, а кое-где и на британских островах. В Средней Европе такая стена встречается редко, самым восточным пунктом пока считается Манхинг у Ингольштадта, в Баварии. Галльская стена строилась на материковой земле (рис. 27—28), причем продольные и поперечные балки, скрепленные на перекрестиях длинными железными гвоздями (укрепление типа Аварик), образовывали клетки, заполняемые щебнем и камнем; лицевая сторона представляла собою стену сухой кладки из камня, уложенного слоями. Так сооружалась стена шириною до 3 м, устойчивость которой обеспечивалась ее деревянной конструкцией; ее трудно было пробить или поджечь, так как с внешней стороны были видны только концы поперечных балок, а не целые балки; за стеной, т.е. внутри укрепления, была еще широкая наклонная насыпь, так что не только пехота, но и конница могла быстро подняться на укрепление высотою в несколько метров. Некоторые исследователи ошибочно утверждают, что этот способ возведения укреплений стал обычным лишь во времена Цезаря.

Он должен был быть известным еще в конце 2 века, так как в Манхинге галльская стена обнаружена наряду с более старыми укреплениями.

Рис. 28. Murus gallicus, главная область распространения. (1 установленные находки, 2 предполагаемые находки). Исправленная и расширенная карта М. А. Коттон.
Рис. 28. Murus gallicus, главная область распространения. (1 установленные находки, 2 предполагаемые находки). Исправленная и расширенная карта М. А. Коттон.

Второй способ укреплений оппидумов более древний, он был известен еще в галынтаттское время и широко применялся и в латенское время, иногда даже при перестройке оппидумов или реконструкции их укреплений, так что в некоторых оппи-думах мы встречаемся с обоими типами (Манхинг). Со вторым способом мы познакомились уже в замке Гейнебург (рис. 4), а при археологических исследованиях он был обнаружен и в оппи-думах Чехии. И здесь укрепление имеет деревянную конструкцию и каменную стену с внешней стороны, но последняя поддерживается вертикальными, врытыми в землю балками, видимыми издалека; до настоящего времени в лицевой стороне таких: стен мы обнаруживаем вертикальные пустые полосы.

Ворота в английских и германских оппидумах имеют часто „улицеобразный" (так наз. клещевидный) профиль: стены с обеих сторон загибаются внутрь и образуют узкий коридор, иногда длиною 20—40м. И этот способ был уже известен в гальштаттское время. В Чехии, например, мы встречаемся с ним в городище Плешивец у г. Горжовице.

Сооружение многих из этих оппидумов было очень трудоемким; необходимо было собрать огромное количество камня и дерева. Только при хорошо организованной работе крупных коллективов можно было в короткое время построить такие укрепления высотою и шириною в несколько метров.

Из галльских оппидумов Цезарь описывает Аварик, центр битуригов. Это единственный галльский оппидум, который Цезарь взял штурмом в 52 г. во время галльского восстания под руководством Венцигеторига и который несколько напоминает Отценхаузен в рейнской области, главный центр треверов. Многие галльские оппидумы возникли именно во время римского продвижения и вследствие сильного римского влияния приобрели полугородской характер. Аварик был якобы самым укрепленным и самым красивым, хорошо защищенным рекой и болотами.

Бибракту, главный центр эдуев на холме Бовре, примерно в 27 км от нынешнего города Отен, Цезарь описывает как самый крупный и самый богатый центр в Галлии; он сам перезимовал в нем после своей победы. Этот центр был расположен на значительной высоте, около 800 м над уровнем моря, на четырех холмах, самый высокий из которых достигал 822 м. Он занимал площадь около 135 га, и по его склонам шли многочисленные террасы с жилыми домами. До настоящего времени это самый обследованный оппидум (раскопки производили Бульо и Дешелетт), и сделанные там находки во многом совпадают с находками в городище (Страдонице) у г. Бероун в Чехии. При раскопках были найдены многочисленные основания домов как галльских, так и римского времени. В галльских домах, построенных на каменном фундаменте сухой кладки или частично врытых в землю, в большинстве случаев было только одно помещение. Лишь после римского завоевания во второй половине последнего века здесь были построены обширные жилища, в которых было много помещений (с перистилями и атриями). При императоре Августе (около 5 г. до н.э.) население переселилось во вновь основанный город Августодун (нынешний Отен), а в Бибракте осталось лишь святилище.

Алезия в стране мандубиёв (нынешний Ализ-Сент-Рен), расположенная на высоком холме между двумя реками, была окружена стенами и рвом и занимала площадь около 97 га. Герговия (современный Клермон) занимала площадь 75 га, Новиодун — около 40 га. Оппидумы белгов (типа Фекамп) с поперечным валом, расположенные в большинстве случаев на мысе, часто имеют ворота улицеобразного (клещевидного) профиля. Но белги иногда считали лучшей защитой леса и болота; то же самое можно сказать и об Англии. Некоторые укрепления были возведены очень быстро. Нервии, которым угрожала опасность, обнесли якобы свой зимний лагерь насыпью в 10 футов и рвом шириною в 15 футов, окружностью около 3000 футов за неполные 3 часа. У них не было достаточного количества необходимых железных орудий, и они, якобы, вырезали дерн своими мечами, землю выгребали руками и переносили ее в своих плащах. Огромное количество людей, вероятно, выполнило эту работу очень быстро, но в данном случае речь шла не о постройке настоящей крепостной стены, а о временной защите лагеря.

Оппидум винделиков Манхинг у Ингольштадта в верхнем Подунавье в Баварии на важном перекрестке торговых путей, расположен на высоте 360 м над уровнем моря и в настоящее время систематически обследуется. Укрепления, первоначально протяжением свыше 7 км и шириной до 12 м, окружали пространство приблизительно в 380 га, то-есть почти в два раза превосходящее по размерам площадь Бибракты. Многочисленные находки оружия, сломанных мечей, копий, железных поясных цепей и умбонов, как и лежащие в различных положениях человеческие скелеты говорят о военной катастрофе. Этому предположению отвечает и наличие двух типов укреплений: старые укрепления в виде настоящей галльской стены и усиливавшие их более поздние, воздвигнутые старым местным способом, с вертикальными деревянными столбами на лицевой стороне каменной стены. Широкая полоса вдоль внутренней стороны стены не была заселена и, вероятно, предназначалась для скота. Судя по находкам, очень густо был населен центр оппидума с местным производством оружия, стеклянных браслетов (стекло-сырец, по всей вероятности, сюда привозилось), керамики, развитым литьем металлов и собственным монетным двором. О местной чеканке монет свидетельствуют находки глиняных форм для отливки мискообразных полуфабрикатов — монетных кружков и готовых золотых монет. Недалеко от оппидума (Штейнбихль) находится кельтский могильник, второй был внутри оппидума (Гунсрюкен). В деревне Иршинг, примерно в 6 км на северо-восток от оппидума, в 1858 г. было найдено свыше 1000 золотых кельтских монет ("радужные чашечки") в 1936 г. в самом оппидуме был обнаружен клад — сосуд с серебряными кельтскими монетами. Около 15г. до н. э. оппидум был взят римлянами, и его кельтское название в римскую эпоху было забыто.

Оппидум Кельгейм на северном берегу Дуная приблизительно в 30 км на северо-восток от Манхинга (оппидум Алкимоеннис географа Клавдия Птолемея) был еще обширнее (площадь около 600 га), его защищали два поперечных вала между двумя реками, Альтмюлем и Дунаем (рис.30). О других кельтских оппидумах на германской территории в этой связи мы можем лишь коротко упомянуть. Гейдеграбен у Грабенштеттена севернее Ураха в Вюртемберге, расположенный на высоте около 700 м над уровнем моря, представляет собою целую систему укреплений площадью свыше 1400 га и имеет 30 км в окружности; его внутренний центр (1700 X 1800 м) прекрасно защищен клещевидными воротами. Цартен у Фрейбурга в Бадене, Тародунум Птолемея, когда-то центр гельветов, окружен валом и рвом шириною в 12 м (до сих пор он не был систематически обследован); его площадь занимает около 200га. Доннерсбергв Пфальце на Рейне, скорее рефугиум, одно из крупнейших укреплений в Германии, на высоте 800 м над уровнем моря, около 7,5 км в окружности, имеет более древнюю историю; сделанные там находки относятся к позднегальштаттскому времени. Позже укрепления расширялись, но, очевидно, работы не были доведены до конца; ворота имеют клещевидный профиль. В Алъткениге в области возвышенности Таунус на высоте 798 м над уровнем моря, защищенном двойным валом, обнаружены также находки гальштаттского и латенского времени; вместе с предгра-дьем он занимает весьма обширную площадь. Размеры Штаффелъберга, расположенного на возвышенности, полностью господствующей над окружающей местностью, значительно меньше (около 40 га, таб. XXXIV). Штайнсбург на малом Глейхберге у Ремгильда в юго-западной Тюрингии на высоте 600 м над уровнем моря занимает площадь около 65 га и окружен длинными каменными укреплениями протяжением свыше 10 км; он имел большое значение в начале латенского времени. Вопрос, кто же владел им в последнем столетии — кельты или уже германцы, пока без систематического обследования решить нельзя. Ряд оппидумов можно найти и на швейцарской территории, у Берна (Энге-Гальбинзель), в Альтенбурге, у Шаффхаузена на Рейне, в районах нынешних городов Лозанна, Женева и др.


Оппидумы на чехословацкой территории

Поздние кельтские оппидумы в Чехии в большинстве случаев расположены так, чтобы они были хорошо защищены с севера или рекой, или каким-либо другим препятствием. Самый известный из них и пока самый важный —Градиште у г. Страдонице недалеко от г. Бероуна на правом (южном) берегу реки Бероунки, занимает площадь около 82 га и расположен на высоте около 380 м над уровнем моря. Здесь были обнаружены самые богатые находки, хотя место не было систематически исследовано, а разрыто во второй половине прошлого века без всякого плана. Находка клада, состоявшего приблизительно из 200 золотых монет, в 1877 г. сразу привлекла внимание к этому месту, и за короткое время — за 3 года — самозванными археологами и коллекционерами был разрыт и уничтожен один из важнейших и богатейших кельтских центров в Средней Европе. Интерес к находкам в Страдоницах быстро рос, и некоторые предприимчивые люди приступили к изготовлению фальсификатов, которые до настоящего времени засоряют различные музеи в Европе. В большинстве случаев они попали туда из бывших частных коллекций, из которых коллекция Бергера в настоящее время находится в Национальном музее в Праге, а коллекция директора металлургических заводов Гросса в Венском музее.

Городище у Страдониц расположено на мысе, образованном слиянием Габровского ручья с рекой Бероункой. Система укреплений мало известна, лишь в нескольких местах были обнаружены остатки каменной стены сухой кладки шириною до 2,5 м. Общее расположение дает основание предполагать наличие собственно городища и предградья (таб. XXXV и XXXVII); находки доказывают, что здесь был постоянно заселенный оппидум, в котором сосредотачивалось значительное производство, литье металлов, кузнечное дело (в том числе массовое производство железных фибул), мастерские эмальеров, гончаров и др. Нет сомнений в том, что здесь также чеканилась монета, так как кроме монет были найдены такие же предметы, как и в Манхинге (глиняные дощечки с углублениями для отливки мискообразных золотых кружков). Находки, относящиеся ко второй половине последнего века, ясно говорят об оживленных торговых связях с римской территорией, откуда привозились в'Чехию различные товары, некоторые виды фибул, бронзовые сосуды, геммы и амфоры для вина; среди находок обнаружены также рамки восковых табличек для письма и первые в нашей истории кавалерийские шпоры, а также ключи от дверных замков. В конце последнего века кельты, по-видимому, утеряли власть над этим оппидумом и уже в начале новой эры, по всей вероятности, он находился некоторое время под властью германцев. Очевидно на основе некоторых находок, относящихся к периоду на рубеже эр, археолог И. Л. Пич, который публиковал материалы о находках в Страдоницах, высказал предположение, что здесь был двор германского вождя Маробуда.

Рис. 29. Кельтский опппидум Градиште на Зависти у Збраслава. На вершинах холмов Градиште и Шанцы обширные укрепления. Собственно городище, от площадки у Алтана к самом акрополю расчленено на уакие террасы. На площадке „Адамково мыто
Рис. 29. Кельтский опппидум Градиште на Зависти у Збраслава. На вершинах холмов Градиште и Шанцы обширные укрепления. Собственно городище, от площадки у „Алтана' к самом акрополю расчленено на уакие террасы. На площадке „Адамково мыто' находилось подградье. Площадь всей крепостной системы равняется 170 га, городища — 27 га. Пока были сделаны лишь поверхностные исследования, систематические раскопки подготавливаются на ближайшие годы. Подробное описание: Протек — журн. ,,Паматки археологицке' 1947/48.

Общирная крепостная система Градиште на Зависти у г. Збраслав занимает вместе с так наз. Шанцами площадь около 170 га (само городище 27 га). Она состоит из двух частей, разделенных Бржежанским оврагом глубиною в 120 м. Собственно (южное) городище переходит на западе в площадку, возвышающуюся приблизительно на 150 м над уровнем Влтавы; на 50 м выше находится самый высокий пункт, акрополь (рис. 29 и таб. XXXVI и XXXVII). Все городище обнесено валом со рвом, местами (у акрополя) до сих пор высотою 6 м и шириною у основания 25 м. Площадь городища разделена на множество террас, на которых, по всей вероятности, стояли жилища. На южной стороне, приблизительно на 100 м ниже, расположено подградье („Адамково мыто") От первоначальных стен из камня и дерева до нашего времени сохранился лишь каменный вал, до сих пор подробно не исследованный. В собственно городище были обнаружены следы заселения, относящиеся еще к гальштаттскому периоду, а затем главным оора-зом к раннелатенскому времени, к последнему столетию и его концу, между прочим и расписная керамика. Ведется подготовка к систематическому исследованию городища, которое займет продолжительное время.

К городищу соединительными валами через Бржежанский овраг присоединены так наз. Шанцы, тоже укрепленные, так что все в целом образует обширную систему укреплений. К Шанцам примыкает выдвинутая вперед какая-то крепостца, связывающая их с остальной местностью. Некоторые признаки указывают, что эта вторая часть системы строилась наскоро и не была закончена. Эта система укреплений в целом, общим протяжением около 9 км, с несколькими воротами, из которых некоторые имеют крылообразный (клещевидный) профиль, относится к наиболее мощным крепостным системам в Средней Европе, и ее обследование в будущем несомненно даст ответ на много важных вопросов, касающихся эпохи рубежа старой и новой эр.

В настоящее время ведутся исследования в обширном онпи-думе в Гразанах у г. Седльчаны на правом берегу реки Влтавы, приблизительно в 40 км южнее Праги. Оппидум расположен на мысе между Влтавой и ручьем Мастником на высоте около 400 м над уровнем моря. Место частично защищено скалистыми обрывами речного берега, но главным образом каменными стенами, на лицевой стороне которых остались вертикальные пустые полосы от столбов, врытых в землю. Нельзя, следовательно, в данном случае говорить о типичной „галльской стене". Площадь городища вместе с южным и северным предградьями составляет около 40 га. В городище вело по всей вероятности четверо ворот. Крылья ворот на севере, уже отрытые, были загнуты внутрь и образовывали проход длиною около 15 и шириною 6 м (таб. XXXVIII). В воротах и на дороге к ним сохранились до настоящего времени глубокие колеи от повозок, которые свидетельствуют об оживленном движении. Ширина укреплений достигала 5—10 м, высота 4—5 м.

Соотношение площади кельтских оппидумов и площади средневековых немецких городов, обнесенных стенами (по В. Кречеру).
Рис. 30. Соотношение площади кельтских оппидумов и площади средневековых немецких городов, обнесенных стенами (по В. Кречеру).

Внутри оппидума находятся отдельные жилые объекты, некоторые из них в виде обособленных дворов с деревянным забором. Целая система вырытых колодцев обеспечивала население водой. По-видимому, этот оппидум являлся одной из последних твердынь кельтской власти в этой области. Исследования, которые уже в течение нескольких лет ведет здесь Л. Янсова, до настоящего времени не закончены. Другой оппидум находится в Невезицах (район Мировице) на выступе у Влтавы; его стена на лицевой стороне также была укреплена вертикальными балками около 30 см в ширину, расположенными на расстоянии около 90 см друг от друга; за стеной была насыпь. Одним из укрепленных пунктов позднелатенского времени по всей вероятности был и Звиков.

Самый южный чешский оппидум в Тршисове (район Чешский Крумлов) был основан в области, богатой графитом и железной рудой, на выгодном месте у изгиба Влтавы и устья Кремжского ручья на высоте около 549 м над уровнем моря. В западной части главного укрепления со рвом были ворота, образованные крыльями стены, загнутыми внутрь городища; стена из камня шириною в несколько метров с внешней стороны была укреплена столбами толщиною до 30 см, расположенными в метровых интервалах. Общая площадь городища составляет около 21 га, и, судя по находкам, оно относится к позднелатенскому времени. Находящееся на востоке Чехии Льготицкое городище у г. Наса-врки пока относится к самым маленьким, однако окружено внушительными валами и рвами, частично сохранившимися до настоящего времени. Находок пока там сделано мало, главным образом это обломки позднелатенских глиняных сосудов. Массовые находки золотых монет и железных изделий в области г. Колина показывают, что и там можно предполагать наличие важного центра, существование которого еще не доказано.

Самым значительным моравским оппидумом является Стара Градиско у Оклук на Драганской возвышенности, укрепленное так же, как и чешские оппидумы. Городище занимает площадь около 50 га. Вдоль главной дороги стояли отдельные дома, в большинстве случаев деревянные, без единого плана, иногда обособленно, иногда скученно. У крепостных стен домов не было, по-видимому туда сгонялся скот. Внутреннее городище также было отделено от предградья каменной стеной и рвом. Систематические исследования, которые велись перед второй мировой войной И. Бемом, до настоящего времени не закончены, и их результаты не публиковались. Однако на основании находок оппидум следует отнести несомненно к позднелатенскому времени, и не исключено, что он продержался несколько дольше чем страдоницкий оппидум.

Некоторые признаки говорят о том, что и Братислава в Словакии могла быть в позднелатенское время важным кельтским центром, возможно даже оппидумом. Там были найдены клады кельтских монет и обширные гончарные мастерские, но более подробному исследованию мешает густая застройка пространства домами. Что касается земплинского центра в восточной Словакии, то пока нельзя точно установить, относится ли он к эпохе кельтского господства или хоть частично ко второй половине носледнего столетия, когда в Словакии проявились последствия напора даков.

Еще во времена Цезаря существовал широкий пояс кельтских оппидумов с высоким уровнем цивилизации, тянущийся от Англии через Францию и южную Германию (на север до бассейна реки Майн) и территорию Чехословакии до Карпатской котловины. Между ними поддерживались оживленные торговые связи, что отразилось и на соседних областях. Цивилизация оппидумов на территории вправо от Рейна существовала несколько дольше, чем в собственно Галлии, куда уже в конце последнего столетия сильно проникла романизация. Однако постепенно римское влияние проникало и в кельтские оппидумы Средней Европы. Вместе с тем в последнем столетии воздействие кельтской цивилизации на исконную среднеевропейскую среду достигло кульминации, накладывая на нее в значительной мере свой отпечаток и оказывая тем самым влияние на дальнейшее развитие ее культуры. Усиливающийся напор германцев, однако, привел к изменениям в политической обстановке.

В последнем столетии интересным явлением в части кельтского мира были обнесенные валом четырехугольные площадки (Viеrесkschаnzеn). Мы находим их главным образом в южной Германии, они сосредоточены на территории от верхнего течения Неккара на юг до самого подножья Альп, а на восток — до Инна (до Регенсбурга), следовательно, в первую очередь в области Бадена, Вюртемберга и Баварии. В большинстве случаев они имеют квадратную форму (80 х 80 м и более), их земляные валы со рвом и возвышениями по углам сооружались без внутренней конструкции. Цезарь о них не упоминает, хотя они встречаются и в Галлии к югу от нижнего течения Сены примерно до среднего течения Луары. В предалышйской области их насчитано уже свыше 250; иногда два таких сооружения расположены на небольшом расстоянии друг от друга (Гольцхаузен у Вольфрaтехаузена — на расстоянии 100 м, Нидерлайендорф у Роттенбурга — на расстоянии 40 м). Можно предполагать, что хотя бы в некоторых случаях более позднему сооружению вала предшествовал палисад (Гольцхаузен). Профиль некоторых сооружений сложнее, а вход, ведущий к центру, углублен в виде рва. В последнее время Кл. Шварц, опираясь на результаты новых исследований, приписывает им скорее культовый характер, предполагая, что они были предшественниками галльско-римских храмов. Ранее эти сооружения некоторые исследователи считали усадьбами или даже загонами для скота, а иногда и военными объектами. Некоторые из них находятся на территории оппидумов (Доннерсберг), другие — вблизи усадеб римской эпохи.


Торговля и транспорт

Кельтская область была издавна связана с отдаленными странами, так как через Францию и южную Германию проходили важные пути. С положением в позднегальштаттское время и в начале латенского времени мы познакомились уже выше.

Альпы перестали быть препятствием для торговых связей, и некоторые места по обеим сторонам хребта превратились в перевалочные и важные опорные пункты торговли между отдаленными областями. Археологические материалы говорят о том, что в латенское время, особенно в более поздний период, эта, торговля была хорошо организована. Дневные переходы на расстояние около тридцати километров предполагали наличие мест, оборудованных для отдыха и ночлега. Некоторые пункты позднелатенского времени иногда даже считают таможнями, например сам Латен в Швейцарии. Значение постоянных торговых центров возрастало вследствие экономических и социальных изменений и сооружения оппидумов. Некоторые из них основывались на перекрестках старых торговых путей и славились своими торговыми связями. В особенно выгодном положении были такие места, которые были расположены на границе племенных территорий, как Новиомагус (Нижон) у линго-нов. Некоторые центры, приобревшие большое значение позже, в римскую эпоху, выросли на месте кельтских центров и рынков: Форум Юлия (Фрежюс), Форум Нерона (Лодев), Форум Сегусиавора, Августомагуси др.

На кельтских рынках велась торговля самыми разнообразными товарами, В Бибракте находился крупный склад зерна, а на месте базара было найдено множество монет различных кельтских племен. Обширная система зерновых ям была обнаружена в прошлом году при раскопках оппидума Манхинг; равно и находки в Страдоницах говорят о весьма оживленных торговых связях. Учащаются находки деталей конской сбруи, кавалерийских шпор и конских подков, относящихся к поздне-латенскому времени; по-видимому многие дороги были уже вымощены камнем, и это заставляло предохранять лошадиные копыта подковами. Торговые связи были весьма оживленными, причем использовались самые различные средства. Частное движимое имущество отдельных лиц быстро росло и хранилось в домах под солидными дверными замками.


Кельтская монета — древнейшая монета в Средней Европе

Еще в позднегальштаттское время вошло в обычай считать мерилом ценности куски необработанного железа приблизительно одинакового веса, которым придавали форму заостренных с обеих концов продолговатых гривен, расширяющихся в середине. С кельтской территории их вывозили во все соседние области, и они долго оставались, особенно в Британии, единицей стоимости. В остальном при обмене соблюдалось определенное соотношение. В Ирландии, согласно обычаю, 6 телок или 3 дойных коровы соответствовали стоимости рабыни; рабы-кельты принимались весьма охотно в обмен в средиземноморских областях; римские торговцы покупали, особенно в более позднее время, кельтский хлеб, мясо, галльское сало, ветчину и шерсть и поставляли в оппидумы различные изделия римских и провинциальных мастерских, а также южное вино.

Необычайный рост кельтского могущества в период наибольшего экономического расцвета и развития торговли вызвал необходимость чеканки собственной монеты, первой „варварской" монеты в Галлии и в Средней Европе. Еще в 4 веке кельтские военные отряды во время своих набегов на Грецию и Италию могли убедиться в том, как удобны деньги, а кельтские наемники на иностранной службе получали свое вознаграждение в монете. Пока кельты с успехом совершали военные походы, в собственной монете не было необходимости. Но постепенно, начиная с 3 века, когда их экономической базой становится их собственное производство, выпускавшее продукции больше, чем было необходимо для удовлетворения местных потребностей, собственная кельтская монета сделалась предпосылкой дальнейшего развития.

В кельтском мире существовали две монетных системы: серебряные монеты и монеты, чеканенные из золота; значительно реже монеты чеканились из иного металла, из меди — бронзы или потина (бронзового сплава со значительным содержанием олова). В чешских землях кельты чеканили монету главным образом из золота, серебряных монет было меньше; восточнее, в Карпатской котловине, были более распространены серебряные монеты. На западе были в обращении монеты из обоих металлов. Решающим было, конечно, достаточное количество нужного металла в определенной области.

Самые старые кельтские монеты появляются во 2 веке, главным образом с его середины, и являются подражанием македонско-греческим образцам. Таким образцом служил ста-тер Александра III Македонского с головой Афины Паллады с высоким коринфским шлемом на аверсе (лицевой стороне) и крылатой богиней победы Нике с лавровым венком в правой руке на реверсе (оборотной стороне). Такие золотые монеты первоначально имели греческую надпись (легенду), весили около 8,4 г и их диаметр достигал 18 — 20 мм (целые ста-теры; кроме того чеканились и их части — треть, восьмушка и двадцать четвертая). Они известны в Чехии (массовая находка в г. Неханице у г. Градец Кралове, Старый Биджов) и во многих местах в Моравии, особенно в окрестностях оппидума СтареГрадиско, а также встречаются и в Австрии и в части Венгрии. В последующее время чеканка этого типа становится грубее, отходя от первоначального образца.

В Средней Европе, с Силезии через Чехию и до Австрии обнаруживаются также золотые монеты с головой Афины Паллады на аверсе и фигурой воина со щитом, с поясом на бедрах и поднятым копьем на реверсе, то-есть с мотивами более близкими местной кельтской среде; они весят около 8,16 г, а диаметр их колеблется между 15—17 мм. Чеканка этих монет также постепенно становится грубее, рисунок превращается в неясные выпуклые очертания, а фигура воина иногда переходит в расплывчатый контур. Чистота золота однако часто достигает 97 %. По-видимому, они были в обращении в период расцвета оппидумов, так как их находят и в страдоницком городище. Иногда пользовались штампом типа Афина-Алкис и для чеканки серебряных монет.

На монетное дело в современной Франции сильное влияние оказывала Массилия, которая с весьма раннего времени пользовалась монетами малоазиатских греческих колоний, затем чеканила собственную монету по их образцам, а с 4 века выпускала собственные драхмы (с головой нимфы и львом, позже и с быком на реверсе); в Массилии чеканились также монеты бронзовые и потиновые. Равно и Рода, Эмпории и другие колонии в северной части восточного побережья Иберийского полуострова позже чеканили собственную монету. Эти монеты попадали в Галлию, иногда и в Среднюю Европу, так как бронзовые монеты, вычеканные по их образцу с изображением нападающего быка были найдены в Бибракате, так и в Страдоницах в Чехии. В собственно Галлии сильное влияние на чеканку монеты оказал статер Филиппа Македонского с головой Аполлона и бигой (двухколесной повозкой с запряжкой и возницей). Изображение было упрощено, позже вместо двух коней появляется только один, как типичный признак галльских монет. Коню на реверсе затем приделали еще человеческую голову (андрокефальный конь, то-есть конь с головой мужчины). Греческие имена (имя Филиппа) на этих монетах вскоре потеряли четкость и были заменены местными кельтскими именами; позже имена на монетах появляются лишь изредка, чаще всего на территории тренеров (,,Абукатос", на битурижском статере, „Нирос", на золотой монете нервиев или треверов, „Поттина", ,,Лукотиос", „Вокаран" и др; возможно, что это имена племенных вождей). Грубо отлитые „шарики" и ,,грудки" (глобулес) с почти неразличимыми изображениями встречаются как на западе в Галлии, так и в Чехии.

Рис. 31. Кельтская золотая монета в Чехии, самая древняя монета на этой территории 1 Неханице у г. Градец Кралове. Подражание статеру — 2 Городище у Страдониц неподалеку от г. Бероуна. Монета со свернувшимся драконом 3 Копидлно у г. Ичин с изображением кабана — 4 Нижбор-Страдонице у г. Бероун — 'Раковина' — 5—6 Городище у Страдониц вблизи г.Бероун Золотые 'радушные чашечки'

Позже в Галлии чеканились серебряные монеты по образцу римских республиканских денаров 2 века; в французско-швейцарской области с всадником, с конем и легендой „Кал", „Каледу", которые приписывают иногда эдуям (найдены как в Латене, так и на страдоницком городище в Чехии) или с человеческой фигурой, держащей в руке торквес.

В то же время чеканка монет распространилась также и на юго-востоке, в Норике, на территории румынско-венгерской, сербской и боснийской. В карпатских областях образцом для местных монет служили также тетрадрахмы (монеты достоинством в четыре драхмы) Филиппа II Македонского, которые еще долго после его смерти чеканились для выплаты жалования войскам и для торговли с соседними варварами. Чеканка этой монеты, которая производилась преимущественно в Амфиполе (на эгейском побережье на восток от полуострова Халкиды), после падения македонской державы (битва у Пидне в 186 г. до н. э.) прекращается, и потому соседние племена чеканят собственную монету по ее образцу. Некоторые типы этих монет, вероятно, чеканились и в современной Словакии, по-видимому из местного серебра; так наз. аудолеонский тип (на реверсе изображение коня и неясная легенда ,,Аудолеон") особенно часто встречается в окрестностях возвышенности Матра, родственный гонт-ский тип распространен от Бургенланда до самой братислав-ской области. Норицкие серебряные монеты, с конем или всадником на реверсе и с головой Аполлона на аверсе иногда имеют легенду („Бойо", „Тинко", „Немет", „Андамати", и др.).

В Средней Европе и особенно часто в Чехии на рубеже 2 и последнего столетия до н. э. появляются золотые монеты (ста-теры) с изображением кабана на реверсе, что согласуется с тем значением, которое придавали изображению кабана кельты

В Чехии мы находим также золотые статеры с грубым изображением головы на аверсе и с бегущим или преклоненным мужчиной с перекрещенными палочками в правой руке и статеры со свернувшимся драконом с открытой пастью на реверсе (Rolltier, этот мотив приписывается скифской области); они известны по находкам в Осове и в особенности в Страдошщах у Бероуна, а также и в других местах.

В первой половине последнего столетия распространяются два вида мисковидных золотых монет. Встречающиеся в западных областях мисковидные монеты, называемые в народе „радужными чашечками" (Regenbogensohiisselchen, так как на свежевспаханном поле они светятся после дождя, когда появляется радуга), распространены главным образом в Баварии и потому их приписывают винделикам; однако их находят по всей территории от восточной Франции и до самой Чехии. На них бывает изображен свернувшийся в кольцо дракон, а на реверсе — торквес с шестью шариками, а позже лишь голова дракона или птицы и простой венок; в прирейнских районах он комбинируется с треугольником (triquetrum). Таких монет больше всего находят в кладах. В Иршинге у Манхинга в Баварии их было свыше 1000, в Гагерсе южнее Манхинга — около 1400; они встречаются также в Швейцарии и в страдоницком оппиду-ме. Их беловатое золото часто уже не достигает большой чистоты (иногда менее 70%).

Тяжелые золотые „грудки" (Goldknolle) до 90% чистоты и весом в среднем 7,45 г не имеют еще ясно выраженной миско-видной формы. Рисунок на них груб, неясен, часто видны лишь нечеткие выпуклости. Они составляют часть известной находки монет, обнаруженной еще в 1771 г. недалеко от деревни Подмоклы около г. Збирога в районе Рокицан (юго-западная Чехия). В бронзовом котелке, кроме серебряного браслета, находилось якобы около 5000 золотых монет, целых, третей и восьмушек, то есть золотой клад весом в несколько килограммов. Находка была расхищена, только часть (около 1260 монет) удалось собрать в конторе князей Фюрстенбергов. Большая часть этих монет была затем переплавлена в фюрстенбергские дукаты.

Рис. 32. Кельтские биатековые монеты первой половины первого столетия до н. э.: 1 Золотая раковинообразная монета с именем 'Биатек'. Яровце— Ярндорф.— 2 Реца в Словакии. — 3 Братислава, Словакия (клад биатековык монет). 4 — Яровце (Братислава-окрестности).
Рис. 32. Кельтские биатековые монеты первой половины первого столетия до н. э.: 1 Золотая раковинообразная монета с именем 'Биатек'. Яровце— Ярндорф.— 2 Реца в Словакии. — 3 Братислава, Словакия (клад биатековык монет). 4 — Яровце (Братислава-окрестности).

Вторую группу мискообразных монет, распространенную в восточных областях, называют раковинообразными статерами или просто золотыми раковинами; в литературе их часто смешивают с радужными чашечками. Они бывают из высокопробного золота (до 97%) весом около 6,5 г; чеканились также их трети и восьмушки. Они изготовлены более грубо, на их реверсе — лучеобразный рисунок в мисковидном углублении (отсюда название „раковина", рис. 31), на лицевой, выпуклой стороне — клеймо с пятью лучами, напоминающее руку, иногда еще с шариками или с двумя полумесяцами. Эти монеты встречаются очень часто в кладах и в оппидумах (Подмоклы у Збиро-га, клад монет в страдоницком оппидуме, Старе Градиско в Моравии и др.). В некоторых местах раковинообразные монеты чеканились также из серебра.

Чеканка монет из серебра очень распространилась в последующее время, главным образом, по-видимому, для местного обращения. Серебряные монеты можно разбить на множество типов. „Эдуйские" монеты с изображением смотрящей влево головы, а на реверсе — прыгающего влево коня, весом около 0,45 г (в кладе в Вильенев-о-Руа из 15 000 монет было около 2000 этого типа), монеты с крестом, а иногда еще и с шарико-образными выпуклостями, называемые нумизматами тектосагскими (часто встречаются в Вюртемберге, Бадене и швейцарско-французской области, обычно весом около 7 г), карлштейнский мисковидный тип с изображением коня на реверсе, весом всего лишь около 4 г, и много других типов. В оппидумах встречаются все эти типы монет, например, в кладе в Страдоницах (свыше 500 монет). Некоторые из них, вероятно, чеканились прямо в Страдоницах, в частности монета весом 0,4 г с головой на аверсе и со скачущим конем с гривой в виде „жемчужин" на реверсе. Среди находок в с. Старе Градиско встречаются главным образом золотые монеты, серебряные же очень редки.

Самая поздняя кельтская монета. На юго-западе Словакии часты находки больших серебряных монет (тетродрахм) типа ,,Биатек", которые являются самыми поздними кельтскими монетами в этой области, чеканившимися вплоть до занятия даками Паннонии и прилегающей части Словакии. По-видимому, они чеканились прямо в братиславской области, где имеются и другие следы густого позднелатенского заселения, и относятся приблизительно ко второй четверти последнего столетия, примерно к 75—60 гг. Для этих больших серебряных монет весом в среднем 16,5—17 г служили образцом римские денары последнего столетия. На их лицевой стороне — простое изображение головы или двух голов, из которых одна частично закрывает другую (рис. 32), на реверсе — изображение всадника, грифона, льва, кентавра или другого животного, а иногда свернувшегося дракона. Буквы на этих монетах — латинский капитель; это, собственно, самое древнее латинское письмо на чехословацкой территории. На монетах приводятся личные имена, по-видимому, князей или вождей, чаще других имя „Биатек" или ,,Биат" (отсюда название — ,,биатековая монета"), но и много других: „Ноннос", ,,Девил", „Бузу", „Титто", „Ковиомарус", „Фариарикс", „Маккиус" и др. Кроме больших серебряных монет чеканились и более мелкие, так наз. симмерингского типа (название по месту находки — Симмеринг—Вена), иногда с легендой „Ноннос".

Клады серебряных монет типа „Биатек" встречаются преимущественно в Словакии, в братиславской области. Из известных до настоящего времени 14 кладов 6 обнаружено в самой Братиславе (из последнего, найденного в 1942 г., было сохранено 270 монет), один был найден в Реце, остальные в Ступаве, Трнаве и Яровце (бывш. Дейч-Ярндорф). В последнем находился также золотой раковинообразный статер с легендой „Биатек" того же типа, какой встречается в Чехии без легенды; это говорит в пользу предположения, что часть кельтов (бойев) перенесла свои поселения в первой половине последнего столетия из Чехии в наннонско-словацкую область. Находки монет типа „Биатек" встречаются и в соседней Австрии, в той части, которая является продолжением братиславской области. Закапывание этих кладов в землю в юго-западной Словакии несомненно связано с тревожными временами в период войны между бойями и даками около 60 г. до н. э. После поражения бойев эти монеты, по всей вероятности, еще были в течение короткого времени в обращении, но новые уже не чеканились.

Более сложен вопрос, кто же имел право в кельтском мире чеканить монету. Многие исследователи полагают, что монеты выпускали главным образом крупные представители знати, князья и вожди (легенды некоторых монет подкрепляют это мнение), определенные типы монет считают племенными или предполагают, что право чеканки их принадлежало оппидумам, которые также часто считаются местопребыванием князей. Процесс развития кельтского монетного дела в Средней Европе продолжался в общем около одного столетия. Установить точно размещение кельтских племен в Средней Европе довольно трудно, и вопрос, была ли структура среднеевропейских кельтских племен в период кульминации кельтского могущества, во время расцвета оппидумов, совершенно единообразной, остается открытым. В кельтских монетах ясно отражаются характерные черты всего кельтского развития. И в чеканке нет полного единства; мы обнаруживаем множество типов монет и значительные колебания в их весе. Поэтому двухплечные точные весы были неизбежной принадлежностью при торговых сделках и встречаются в оппидумах в большом количестве (Бибракта, Градиш-те у Страдониц, Тршисов, Старе Градиско и др.). В некоторых случаях, главным образом на западе, возникала даже необходимость особо клеймить или контрамаркировать уже выпущенные монеты.

Поэтому можно предполагать, что мест чеканки монеты было много и что они не всегда совпадали с центрами отдельных племен, так как даже производственные центры во время расцвета кельтской среды не всегда совпадали с политическим центром племени. Торговые и экономические интересы в то время уже полностью превалировали и старая племенная общность постепенно теряла свое первоначальное значение; объединение отдельных частей различных племен становилось обычным. Чеканка монет в некоторых оппидумах, например в Манхинге или в городище у Страдониц, с несомненностью доказана находками, главным образом глиняными табличками с мисковидными углублениями для отливки грубой формы монеты, которая затем путем чеканки приобретала окончательный вид. На некоторых из этих табличек до сих пор имеются следы золота. Но совершенно такие же таблички мы находим и на поселениях у г. Нове Страшеци (Тухловице). Очевидно каждый крупный производственный центр мог приступить к выпуску монет, соблюдая лишь в общих чертах установившиеся в монетном деле обычаи. При платежах же монеты взвешивались, и их стоимость определялась весом и качеством металла.

Во второй половине последнего столетия собственно кельтское монетное дело в Средней Европе приходит в упадок. Лишь кельтизированным эравискам в окрестностях Будапешта приписывают монеты, которые чеканятся по образцу римских денаров с середины последнего столетия. Мы находим их также в Словакии, часто с легендой “Ирависци”, “Равис”, “Равит”. Равно и норицкие монеты были в обращении до установления римского господства. В Галлии после победы римлян некоторые города сохранили еще в течение короткого времени право выпускать собственную монету; но все это было уже закатом самостоятельного кельтского монетного дела.

Кельтские монеты встречаются также в погребениях в качестве приношения, иногда прямо во рту умершего, и помогают нам более точно датировать находки. Значительная художественная ценность заставляет включить кельтскую монету в общие рамки кельтского искусства, так как на монетах обнаруживаются различные, типичные для кельтов мотивы: кабан, конь, воин, мотив отрубленной головы, торквес, трискелес-трикветрум, колесо с лучами и т. д.


VIII Кельтское искусство и мир религиозных представлений

Геометрический стиль раннего железного века сменился на склоне гальштаттского времени более живой звериной и растительной орнаментикой, которую обогатили и мотивы человеческой головы, пользующиеся особою любовью в аристократической среде. С юга и юго-востока в кельтские усадьбы поступали дорогие привозные товары, новые образцы и новая мода. Однако вскоре, самое позднее со второй половины 5 века, при кельтских усадьбах начали возникать местные художественные мастерские. Работавшие в них ремесленники-художники сочетали собственное творчество и умение со знанием чужих образцов и мотивов; обрабатывая их по своему, они создавали те оригинальные украшения, в которых все чаще проглядывали элементы зарождающегося латенского стиля. Раннелатенский стиль рождался при усадьбах, главным образом, между Мозелем, Сарой и Рейном. Это древнейшее чисто кельтское искусство имело несколько корней и ряд основных элементов. Южные и южно-восточные элементы были итальянского и греческого происхождения, и возможно, что непосредственно оттуда со временем приходят ремесленники-художники, чтобы предложить свои услуги кельтской знати. Ранние кельтские ювелирные мастерские часто работали с почти чистым золотом, до 99 % чистоты. Доказательства существования таких мастерских представила археология. В Лангенхейме (Таунус) и Сеффервайхе (Эйфель) мы находим необработанный материал и заготовки, в Нейвидском бассейне недалеко от Кобленца (Коблиц) в разных местах обнаруживаем почти аналогичные изделия, вышедшие, по всей вероятности, из одной мастерской; это не только украшения, но и оковка повозок (Вальдгалльшейд, Бессерин-ген, Керлих). Не монументальная скульптура и архитектура, а художественное ремесло стало основной отраслью кельтского искусства, которое внесло крупнейший вклад в развитие Средней и северной Европы. Виртуозная техника обработки с самого начала сочеталась с особым тяготением к орнаментике и создавала изделия непреходящей ценности. Раннелатенский стиль, развивавшийся почти сто лет, примерно с середины 5 века, несет многочисленные черты искусства примитивного, в котором лишь постепенно находят свое место все характерные элементы и мотивы.


Раннелатенский стиль кельтского искусства Художественные ремесла и кельтская орнаментика

Работы раннелатенского стиля еще тесно связаны с импортируемыми изделиями второй половины 5 века. В некоторых чертах они исходят из образцов италийско-этрусских, в других из элементов более отдаленных, греческого, а также иранско-персидского и среднеазиатского происхождения. Еще перед концом 5 века в кельтском искусстве появляется мотив человеческой маски, иногда увенчанной двулистной короной и сопутствующий ему мотив так называемых „рыбьих пузырей". Такие тонко отчеканенные маски мы находим на изделиях из золота и бронзы, основа которых часто делалась из железа. Так украшены, например, золотые пластины из Шварценбаха (рис. 22) и фалары (выпуклые украшения конской сбруи) из Горжовичек у Подборжан в Чехии. Фалары из Горжовичек — железные, но с лицевой стороны они обтянуты тонкой бронзовой пластинкой, на которой вычеканены чередующиеся человеческие маски, увенчанные „рыбьими пузырями" в сочетании с другими элементами украшений, расположенными по кругу (таб. VIII). Мотив маски был, без сомнения, заимствован в Средиземноморье и в кельтской среде прошел различные стадии развития — от форм преувеличенно безобразных к более естественным. Кроме того, к нему прибавился мотив „рыбьего пузыря", как очень характерный кельтский мотив, долго йогом пользовавшийся популярностью и заимствованный также кельтскими скульпторами.

Кельтское ювелирное дело, чеканка и литье металлов вскоре начали развивать и новые мотивы. С юга были заимствованы некоторые растительные орнаменты, особенно листовидные пальметки, завитки и цветы лотоса, которые позже комбинировались с рисунком в виде буквы S (S-образные), образующим различные лировидные узоры, особенно типичные для кельтского искусства. Эти S-образные узоры, располагаемые рядом или соединенные друг с другом,иногда образуют сплошной ряд, а иногда два S-образных рисунка соединяются и образуют основной мотив S-образной лиры, часто комбинируемый еще с пальметами — так называемые лировидные пальметки.

S-образные лиры украшают золотое кольцо из Роденбаха, изготовленное еще в раннем стиле. Этот рисунок однако бытует очень долго и встречается в более поздние века на чеканенных изделиях, например, на бронзовых ножнах мечей (Енишув Уезд у Билины в Чехии, рис. 18) или на керамических изделиях как выгравированный, так и штампованный. Но и пальметки видоизменяются и используются самым различным образом: их соединяют с лирой в одно целое или используют только их половинку или лишь части в различных вариантах (полупальметки, серповидные пальметки и т. д.).

Равно и спираль чем дальше, тем больше проникает в кельтскую орнаментику. Ею пользуются в различных комбинациях. Она неустанно изменяется, становится массивней, набухает, приобретает пластичность и трубкообразно расширяется. Возникают правовращающиеся и левовращающиеся формы, которые в период расцвета кельтского искусства составляют весьма сложные композиции, иногда плоские арабески, иногда рельефно подчеркнутые членистые формы, вихревые схемы и трех-плечные вихревые узоры (трискелес, трикветрум). Постепенно появляется новая черта в кельтском искусстве: отход от точной симметрии, являющейся наследием галыптаттского времени, и переход к свободной соразмерности, а иногда даже к асимметричности. Бесконечные варианты нескольких основных криволинейных мотивов, исполненных с удивительным чувством и изобретательностью, составляют богатые композиции, в которых скрыта не всегда понятная нам символика.

Этот раннелатенский стиль кельтского искусства появляется вскоре после середины 5 века, как показывает содержание княжеской могилы в Клайнаспергле в Вюртемберге. Привозные аттические миски кельтский художник обтянул прорезной золотой бляхой, на которой выбитый жемчужнообразный узор комбинируется с более простым листообразным рисунком. Золотая оковка питьевых рогов, концы которых снабжены бараньей головой, также украшена жемчужнообразным орнаментом, а в одном случае и мотивом S-образно выгнутых козлиных рогов, образующих змеевидную волнистую линию. На золотых пластинках из княжеской могилы в Фершвайлере у Боллен-дорфа (Эйфельская область), которые по всей вероятности когда-то украшали шкатулку для драгоценностей, уже появляются чеканные лотосообразные цветы, все еще стереотипно расположенные по кругу, как и в гальштаттскую эпоху, и маски Силена (?) с тремя рожками. Однако на золотом диске со вставнами из коралла в Овре-сюр-Уаз (Сена и Уаза), который когда-то служил фаларом, в единую композицию сливаются маскообразные мотивы, рельефно подчеркнутые S-образные лиры и пузыреобразно-каплевидные узоры, перемежающиеся с жем-чужнообразными линиями в качестве дополнительного украшения. В композиции появляется правильный ритм и, несмотря на все еще строгие рамки, значительная жизненность. На золотой пластинке из Вайсскирхена, искусном изделии из золотого листа на железной основе, вокруг центрального овального рисунка расположены 4 человеческих маски, которые вкраплены в пухлые пузыри, окруженные жемчужнообразным орнаментом; так возникло художественное произведение, которое хотя еще и несет черты старого геометрического стиля, но производит совершенно новое впечатление. Рисунок, украшающий золотую прорезную покрышку из кургана в Шварценбахе (Бир-кенфельд), уже исходит из совершенной композиции, листовидные и каплеобразные мотивы использованы в многочисленных вариантах и дополнены жемчужнообразным орнаментом, а S-образные мотивы по образцу трикветрума составляют трехплечные узоры и, соединяясь, образуют рисунок S-образной лиры.

Украшения из могилы княгини в Рейнхейме в Саарской области во многом обнаруживают и влияние восточных вкусов. На пластически обработанных концах золотого торквеса находятся человеческие головы и маски львов, на богато украшенном браслете — мотив крылатой фигуры, застежка заканчивается маской, а бронзовый кувшин с носиком и богатым гравированным орнаментом снабжен ручкой с пластическим изображением бородатой человеческой головы. В могиле находилось также бронзовое зеркало с антропоморфной ручкой.

Названный кувшин уже является образцом собственного кельтского производства. Кельтская орнаментика постепенно была доведена до необыкновенной виртуозности путем соединения масок различного характера, каплевидных и пузыреобразных узоров, спиралей, лирообразных рисунков и улиткообразных мотивов в продуманные композиции. Одновременно достигают высокого уровня и различные способы художественной обработки металлов, что проявляется не только в литье и чеканке, но и в ажурных и инкрустированных кораллом и эмалью изделиях. И клювовидный кувшин 4 века из Басе-Юте (Мозель), ранее часто считавшийся кувшином из Бузонвиля, уже является не привозной, а весьма совершенной кельтской работой, одним из лучших изделий кельтской торевтики. Рельеф, пластика и гравировка здесь комбинируются с инкрустацией кораллом и эмалью. Ручке кувшина внизу придана маскообразная форма, вверху — форма звериной, вероятно, волчьей головы. Его узкая форма несколько напоминает клювовидный кувшин из Галлейн-Дюррнберга (Зальцбург), также относящийся к 4 веку, богато украшенный как пузыреобраз-ными мотивами и пальметами, так и человеческими головами и звериными фигурками.

В работах раннего стиля во многом еще используются архаические и субархаические (поархаические) классические формы, заимствованные в греческом мире и удержавшиеся в отдаленных от цивилизации областях весьма продолжительное время. Копируются этрусские мотивы (золотое кольцо из Роденбаха), заимствуются звериные мотивы из италийско-этрусской области (бутыль из Матцхаузена) и восточные образцы главным образом звериного характера. Чаще всего они встречаются в юго-западной Германии, части Франции и Бельгии, но их находят также в Чехии и Австрии. К ним относятся также уже ранее упомянутые маскообразные фибулы, по своей конструкции восходящие к италийской фибуле чертозского типа. Мы находим их в зоне от среднего течения Рейна на восток до средней Чехии. Их главным признаком являются человеческие и звериные маски различной трактовки, иногда в более реалистическом исполнении, а иногда в столь фантастическом виде, что мы с трудом отличаем мотив человеческой маски от звериной.

Некоторые чешские находки маскообразных фибул особенно примечательны и ценны (Паненский Тынец, Хинов у Праги, таб. VII—VIII). Поэтому вряд ли можно признать правильными предположения, что северо-восточная Бавария и чешская территория в раннелатенское время являлись особой восточной областью, иллирийской. Маскообразные фибулы встречаются также в Вюртемберге, Бадене и в рейнской области вместе с находками уже явно кельтского характера.

В этой связи следует уделить внимание и другим находкам на территории к северу от Альп. Оставим в стороне самые последние находки в Галлейн-Дюррнберге, сведения о которых еще не опубликованы, и упомянем в первую очередь о мече из Галь-штатта с ножнами, украшенными фигурным узором (рис. 18). Эти фигуральные мотивы не являются кельтскими и говорят скорее о южном, итальянском происхождении (Эсте, этрусская среда), однако некоторые детали в одежде и вооружении свидетельствуют о местной среде. Вероятно, это изделие североальпийской оружейной мастерской возникло под сильным влиянием атестинской области (Эсте) в северной Италии. К тому же времени, вероятно к 4 веку, относится также меч из кургана у Дражичек у г. Табора в Чехии, ножны которого украшены листовидным гравированным орнаментом, а сердцеобразный наконечник ножен — углублениями в виде медальонов для вставок из коралла (таб. XXVI).


Зрелый латенский стиль

Зрелый латенский стиль, называемый также вальдальгесхеймским, является выражением второй фазы кельтского искусства, начиная со второй половины 4 века, и представляет собою уже сложившееся и зрелое искусство. По находкам мы считаем центром этого зрелого стиля область Рейна, часть Швейцарии и Францию, однако отдельные изделия рассеяны по всему европейскому континенту, всюду, куда проникли кельтские вооруженные отряды. Одновременно этот стиль является стилем периода кульминации кельтской экспансии. Могила в Валь-дальгесхейме, в которой были найдены драгоценности (таб. XIV) и которая дала этому стилю второе название, и могилы в Филоттрано в Италии можно отнести примерно к тому же времени, к концу 4 века. В обоих случаях это изделия зрелого стиля. Большая часть предметов из могил в Монтефортино у Болоньи, в Марцаботто и в других североитальянских городах также относятся к концу 4 и к 3 векам; раннелатенский стиль кельтского искусства в Италии встречается редко. Искусно обработанные золотые шейные гривны кельтского стиля встречаются однако уже во всем кельтском мире. Иногда они целиком отлиты из драгоценного металла, иногда же их основа бывает из другого металла, некоторые полые. Одни носились долго и сильно потерты, другие явно попали в могилу вскоре после их изготовления.

В течение 3 века в развитии художественных ремесел наступает явный перелом. В результате изменяющегося экономического и политического положения искусство, служившее знати, отходит на задний план, и место собственно искусства занимает художественная „промышленность", изделия которой предназначены для более широких слоев. Можно говорить об определенной демократизации среды, в которой однако военный слой сохраняет руководящее положение. Неустанно возрастающее производство снабжало кельтов различными изделиями, выпуск которых был более массовым, но не серийным: фибулами, подвергающимися различным изменениям в конструкции под влиянием моды (рис. 21), множеством ручных и ножных браслетов, поясными цепями и разными предметами обихода. Хорошо сделанное бронзовое украшение стало более народным, заметно также стремление распространить его и в некельтской среде. И в то время, разумеется, изготовлялись более качественные украшения и тщательно отделанное оружие для высшего слоя, но разница между обоими видами изделий была уже не так велика.


Пластический стиль и стиль красивых мечей

В этом уже более массовом производстве нашел применение пластический стиль, который особенно распространился во 2 веке. Вместо двухразмерного орнамента появился трехразмер-ный, рельефный, часто дополняемый тонкой гравировкой. Его возникновение относится к более раннему периоду, но с конца 3 века он достигает кульминации в сильно расчлененных браслетах с S-образными и улиткообразными пластическими украшениями и в ножных браслетах, состоящих из отдельных полушариев (таб. XXIX—XXX), иногда почти бароккообразного характера, в различных розеткообразных и пальметкообразных браслетах, кругах с имитацией филигранных украшений, пластически расчлененных гривнах и фибулах. В Чехии и Моравии несколько мастерских изготовляло блестящие образцы этого литейного искусства. В Карпатской котловине этот тип украшений встречается реже. Сырьем служила главным образом бронза, позже и железо, изделия из которого в виде фибул или браслетов впервые достигли в этот период высокого художественного уровня. На западе этот стиль проявляется не только в изделиях из бронзы, но и в блестящих работах ювелиров, переполненных улиткообразными и другими пластическими мотивами (например, браслеты из Орильяк-Кантал). Такие находки однако не так часты. Примерно в то же время появляется стиль „красивых мечей", названный так по ножнам, обработанным с большим совершенством и украшенным с лицевой стороны гравированными или вычеканенными узорами со звериными и растительными мотивами, иногда расположенными по диагонали. Их находят от Карпатской котловины на запад до самой Швейцарии, где мы встречаемся с ними в Латене еще на рубеже 2 и последнего веков.

Следовательно, в более поздний латенский период особенно в западокельтской континентальной области наблюдается заметный упадок местной художественной творческой деятельности, определенное обеднение, если рассматривать развитие с точки зрения первоначального размаха в ранний и поздний латенский период. Лишь в некоторых местах удержались художественные мастерские, производящие высококачественные изделия, украшенные зернью и филигранью драгоценности (Ре-гели в Венгрии), поздние маскообразные украшения типа Мало-мержице-Брно (таб. XXIII) или художественно исполненные культовые котелки и другие предметы культового характера. Но производство более доступных по цене предметов было преобладающим. Творческий дух проявился отчасти еще в кельтском монетном деле.

Шлем с рогами из Темзы у моста Ватерлоо. Работа „темзенского' периода (около 25 г. до н. э.). По С. К. Фоксу.
Рис. 33. Шлем с рогами из Темзы у моста Ватерлоо. Работа „темзенского' периода (около 25 г. до н. э.). По С. К. Фоксу.


Островное кельтское искусство

Кельтское искусство на британских островах носило совершенно своеобразный характер, своеобразным было и его развитие. Оно пышно расцветало именно в то время, когда уже миновала его кульминация на континенте, где оно постепенно приобретало форму массового производства среднего качества. Раннюю фазу островного искусства можно проследить примерно с середины 3 века, когда отдельные группы кельтских воинов, пришедшие откуда-то из Шампани и района среднего течения Рейна, покорили некоторые английские области, где до того времени господствовала окраинная гальштаттская культура. Только эти вооруженные группы принесли с собой зрелое ла-тенское искусство с элементами вальдальгесхеймского стиля. О контакте с континентом говорят некоторые мечи и ножны, что полностью соответствует указанному времени. Однако нельзя утвеждать, что позже художественные изделия латен-ского стиля привозились с континента в Британию регулярно и в большом количестве.

Английские музеи в настоящее время гордятся выдающимися произведениями кельтского искусства, преобладающая часть которых носит своеобразные черты местного производства. В Британии, как видно, вскоре возникли местные мастерские, в которых отечественные ремесленники соединяли техническое совершенство с оригинальным восприятием образцов, давая им свое содержание и достигая небывалой тонкости. Поэтому мы говорим об островном латенском искусстве, как об особой ветви кельтского искусства, различая в нем отдельные местные стили и школы (мастерские). Более старую фазу этого островного искусства Пигготт назвал стилем Торрс-Вандсворт. Раскопки в Торрс в юго-западной Шотландии прославились бронзовым шлемом для лошади и бронзовой оковкой пары рогов Рис. 35 Онтрсмон"(Экс-ан-Про-ванс), южная Франция. Столб с 12 рельефами голов в кельтско-лигурийском святилище (, ,зал голов"). Длина камня в целом 160 см, ширина 34—38 см, высота голов 15—17 см и 23-25 см для питья, ранее ошибочно реконструированных с шлемом как одно целое.

Этот островной стиль комбинирует свободный пластический орнамент с линейным гравированным рисунком. В нем используются пальметки, спирали, лировидные мотивы и завитки, заканчивавшиеся в поздний период стилизованными и сильно схематизированными птичьими головками. Ранний стиль сосредоточен главным образом в юго-восточной части Англии; гораздо позже, только в конце 2 века, он проникает в Ирландию. Много находок сделано в реках или торфяниках и болотах, поэтому часто считают, что это вотивные дары. Среди этих находок первое место занимают части военного вооружения и детали сбруи или повозок. Однако значительная часть находок носит поздний характер, в том числе и овальный умбон из Темзы в Вандсворте (лондонская область).

В последнем веке островное кельтское искусство достигло высокого уровня и, по мнению Фокса, в то время существовало не менее шести художественно-ремесленных школ. Знаменитый шлем с рогами из Британского музея (рис. 33), найденный в Темзе у моста Ватерлоо, является работой тем-зенской школы второй половины последнего века и относится к замечательнейшим кельтским изделиям в Британии; он украшен тонким рельефом, комбинированным со вставками из эмали и напоминает некоторые более ранние работы, например щит из Вандсворта. И напротив, так часто изображаемый щит из Баттерси, также из реки Темзы, с чеканными украшениями и вставками из красной эмали, несколько старше, исполнен в строгой симметричности во всех деталях, прямо-таки с формалистическим педантизмом. Из поразительных находок последних лет следует привести группу пяти кладов золотых украшений и монет, найденных в 1948—1950 гг. в Снеттишеме (Норфольк) в восточной Англии. В кладе Е находился торквес из золотого сплава (58 %золота, 38% серебра, вес 1085 г, рис.34) и монеты галльских атребатов. Торквес с кольцевидными концами является выдающейся работой восточно-центральной школы также второй половины последнех о века. В Британии это по существу первая большая группа находок золотых шейных гривен совместно с монетами. Прекрасные ножны для мечей, украшенные по всей лицевой стороне(Бугторп в Йоркшире, Лиснакрогера в Ирландии), также относятся по преимуществу к последнему веку.

Рис. 34. Электровый браслет из клада в Снеттишеме (Норфольк) в Англии, 2/3 нат. величины. С. К. Фокс.
Рис. 34. Электровый браслет из клада в Снеттишеме (Норфольк) в Англии, 2/3 нат. величины. С. К. Фокс.

На развитие кельтского искусства, в Британии в последнем столетии до н. э. оказало влияние несколько новых факторов. Около 75 г. до н. э. в юго-восточную Британию вторглись племена белгов. По-видимому, вожди белгов привели с собой из северо-восточной Галлии выдающихся мастеров, так как много прекрасных работ находится как раз в области, захваченной белгами, а иногда прямо в их могилах. С вступлением белгов в Британию связывают более реалистическое исполнение звериных мотивов и расцвет эмальерных работ. На бронзовых полосах деревянных ведер мы видим в чеканке не только животных (рис. 13), но и человеческие маски и головы (Айлесфорд, Марлбору). В то же время вошли в моду металлические зеркала с богатой гравировкой, так что можно говорить об особом стиле зеркал.

Рис. 35. Энтремон (Экс-ан-Прованс), южная Франция. Столб с 12 рельефами голов в кельтско-лигурийском святилище ('зал голов'). Длина камня в целом 160 см, ширина 34—38 см, высота голов 15—17 см и 23-25 см.
Рис. 35. Энтремон (Экс-ан-Прованс), южная Франция. Столб с 12 рельефами голов в кельтско-лигурийском святилище ('зал голов'). Длина камня в целом 160 см, ширина 34—38 см, высота голов 15—17 см и 23-25 см.

Появившиеся элементы римского влияния относятся ко времени двух походов Цезаря в Британию в 55—54 гг., но в общем островная область кельтского мира оставалась еще целое столетие вне сферы прямого римского давления. Поэтому на рубеже двух эр, когда континентальное кельтское искусство заметно обеднело или пришло в упадок, островное кельтское искусство продолжало цвести без каких-либо помех до самой середины 1 века н. э., на севере же еще дольше, по крайней мере до восьмидесятых годов этого столетия.

Рис. 36. Рокепертус (Буш-дю-Рон), южная Франция. Скульптура сидящего мужчины (бога или героя) в т. наз. позе Будды. Из святилища конца 3-го или начала 2-го вв. до н. э. Известняк, следы раскраски, высота сохранившейся части 100—105 см. Музей Борели, Марсель.
Рис. 36. Рокепертус (Буш-дю-Рон), южная Франция. Скульптура сидящего мужчины (бога или героя) в т. наз. позе Будды. Из святилища конца 3-го или начала 2-го вв. до н. э. Известняк, следы раскраски, высота сохранившейся части 100—105 см. Музей Борели, Марсель.


Кельтская архитектура и пластика

Кельты не проявили себя ни в создании крупных политических образований государственного характера, ни в монументальной архитектуре. Кельты не были творцами архитектурных памятников монументального характера, они были лишь строителями крепостей, которые говорят об их организаторских способностях и являются результатом хорошо организованной работы огромных коллективов. Обычные системы укреплений в кельтском мире возводились в соответствии с древними местными традициями. Об описываемой Цезарем типичной галльской стене, географически ограниченной определенными областями кельтского мира, упоминалось уже в главе об оппидумах. Там, где все же возводились постройки репрезентативного или монументального характера, это происходило под чужим влиянием и с чужой помощью. Это имело место при постройке крепости с бастионами в Гейнебурге в позднегальштаттский период и при постройках на южнофранцузском побережье в ла-тенский период. В так называемой кельтской архитектуре и скульптуре необходимо принципиально различать южнофранцузскую территорию в окрестностях Массилии и в нижнем течении Роны, по существу кельтско-лигурийскую, от собственно кельтских внутренних областей, начиная с Франции на восток по чешские земли и Карпатскую котловину.


Южнофранцузская кельтско-лигурийская область

На территории, на которую кельты проникли самое раннее примерно лишь в конце 4 века и где они соприкасались с лигурами, они оказались также в самом тесном контакте со сферой греческого искусства. Поэтому здесь нельзя говорить о чисто кельтском искусстве. Согласно преданиям, кельты учились технике возведения укреплений у греков. Такое утверждение касается не кельтов вообще, а именно этой южнофранцузской кельтско-лигурийской области, Галлии греческой (Gallia Graeca) в Провансе. На этой территории вскоре возникли оппидумы с крепостными стенами, правильными улицами и храмовыми постройками, что ясно говорит о заимствовании и копировании греческих и восточных образцов с их террасами, пропилеями (монументальными входными воротами с колоннами) и другими элементами, необычными для внутренних районов. По сравнению со среднеевропейскими оппидумами они более похожи на города. На юге Франции, таким образом, кельты узнали многое, многому научились.

Кельтско-лигурийскийоппидум Энтремон (деп.Буш-дю-Рон), центр и одновременно святилище саллиев, построен в массиль-ской области еще в 3 веке и был позже разрушен римлянами в 124 г. до н. э. Его широкие стены из каменных квадров и с закругленными башнями сохранились на некоторых местах до высоты 4 м. Четырехугольные дома каменной сухой кладки стоят тесно друг у друга, так что стены у них общие, и выравнены в широкие правильные улицы. От ударов колес повозок дома были защищены особыми тумбами и плитами. В ямах-погребах находилось много местных и привозных сосудов для хранения запасов; не забыто и об элементарных требованиях канализации. Кое-где были обнаружены даже остатки простенькой мозаики. В этом поселении городского типа, где Ф. Бенуа уже несколько лет занимается раскопками, на самом высоком месте находилось святилище. К нему вела дорога длиною примерно в 100 м, окаймленная скульптурами героев. В руинах святилища сохранились четырехугольные известняковые столбы с вытесанными на них человеческими головами (рис. 35, 12 голов на одном столбе) — остатки так называемого „зала голов". В культовом зале в нишах каменных столбов грубыми гвоздями были прикреплены настоящие человеческие головы (культ отрубленных голов). В части, открытой до настоящего времени, найдено много обломков скульптур из известняка, в том числе голова ребенка, голова князя с волосами, зачесанными венком в виде диадемы, мужская голова с кудрявыми волосами, женская голова, камень с вытесанными на нем четырьмя головами (2 мужских и 2 женских), голова воина и почти целые скульптуры воинов. Это поистине целая глиптотека, коллекция скульптур и торсов, хотя и сильно поврежденных, так как римляне разрушили город в 124 г. и уничтожили святилище, как возможный центр будущего сопротивления.

Статуя из Нова — Тараске де-Новэ (Буш-дю-Рон) Пожирающее человека чудовище, лапы которого опираются на две бородатые головы Местный камень, доримская эпоха Высота 112 см Музей Кальвэ, Авиньон
Рис. 37. Статуя из Нова — Тараске де-Новэ (Буш-дю-Рон). Пожирающее человека чудовище, лапы которого опираются на две бородатые головы. Местный камень, доримская эпоха. Высота 112 см Музей Кальвэ, Авиньон

Подобное положение было и в других местах Прованса. В оппидуме Рокепертус (Буш-дю-Рон) портик (фасад с колоннами) святилища составляли три каменных столба, когда-то раскрашенных, с углублениями в них для человеческих черепов. Над поперечным бревном наверху была помещена каменная, более полуметра в высоту фигура приготовившейся взлететь птицы, по-видимому, как символ пути на тот свет. Мы находим здесь и „Гермеса" с двумя головами, между которыми торчит клюв хищника. Все проп илеи были разделены на 2 террасы. Скульптуры в сидячем положении (,,поза Будды") представляют бога или князя или же героизированного умершего, одна с шейной гривной и браслетом, другая в одежде с поясом; они также носят следы первоначальной раскраски.

Все это свидетельтвует о том, что на юге Франции возникали местные скульптурные мастерские; в них создавались каменные статуи, в первую очередь религиозного и культового характера. Влияние греческой среды здесь очевидно. Местные художники однако не всегда правильно понимали образцы и идею отдельных замыслов и соразмерность пропорций в общей концепции. Некоторые черты скульптур этих героев в южнофранцузских святилищах особенно характерны: выдающиеся скулы, прямой нос с широкой переносицей, брови полукругом, волосы, низко нависающие над выпуклым лбом; некоторые из этих черт мы находим и в чисто кельтской скульптуре.

Монбуи (Луаре), Франция. Деревянная статуэтка, найденная в священном колодце галльского храмового участка. Высота 58см. Исторический музей в Орлеане.
Рис. 38. Монбуи (Луаре), Франция. Деревянная статуэтка, найденная в священном колодце галльского храмового участка. Высота 58см. Исторический музей в Орлеане.

Знаменитая "Тараске" (рис. 37) из Новэ (Буш-дю-Рон), скульптура чудовища, тело которого напоминает льва, опирающегося лапами на две человеческих головы с длинными бородами, принимаемыми также за ,,tetes coupees" —отрубленные головы, сделана из местного известняка в доримский период. Может быть, это символ смерти, вечного молчания, мотива, который был особенно распространен в более поздний латенский период; однако ее происхождение и истинное значение нам трудно определить в настоящее время. Культ черепов, по-видимому, был очень распространен по всей территории. В кельто-иберийском оппидуме Пюиг Кастелар также были найдены человеческие черепа, в которых сохранились даже гвозди, которыми они когда-то были прибиты.

Кельтско-лигурийская область, благодаря своему географическому положению, с древнейших времен испытывала различные влияния. Путь из Италии шел через Ниццу (Никея) и Ол-бию у Тулона на запад до Ампуриас в Каталонии. В самой Массилии, основанной примерно в 600 г., было святилище Артемиды со стелами ионического стиля (с сидящей богиней в нишах) того же характера, как в Эфесе в Малой Азии; остатки городских стен также носят отпечаток малоазиатского влияния. К более позднему периоду относится эллиническая стела (3—2 веков). Однако непосредственно по соседству с Массилией сохранилось много других и очень древних памятников. Долголетние, до сих пор незаконченные раскопки Т. Роллана в Сен-Блэз (деп. Буш-дю-Рон) открывают остатки хорошо сохранившегося греческого города Мастрамел, основанного ранее Массилии, самое позднее в 7 веке. В период кельтской экспансии этот город с хорошо защищенным акрополем был окружен мощными стенами. В кельтско-греческой скульптуре льва из Ле-Бо (Буш-дю-Рон) примерно 3 века проскальзывают черты восточных образцов, но сделана она из местного известняка. Некоторые поселения в Провансе и Лангедоке пережили долгие столетия, и местная среда постепенно подвергалась восточному и греческому, а затем иберийскому, кельтскому и римскому влияниям. В последней фазе сосредоточенный экономический напор и культурное влияние в соединении с последовательной романизацией проникал в остальные области Франции именно из этих южных районов.

Анзерюн (Эроль), оппидум на южнофранцузском побережье между Безье и Нарбоном в Лангедоке, возник на скалистом возвышении между устьями речек Орб и Од. Циклопические стены превратили его в 5 веке в первоклассную крепость. Затем сюда проникли иберийские влияния, и позже, в кельтский период, это место стало важным оппидумом, достигающим 750 м в длину и 300 м в ширину, в котором могло поместиться около 8000 жителей. Заселение его от неолита и бронзового века вплоть до кельтоиберийского периода подтверждается соответствующими отложениями культурного слоя. Мы встречаемся здесь с антикой, с греческими, италийскими, этрусскими и раннеримскими влияниями; Ганнибалу в конце 3 века здесь были известны прежде всего кельты. В Глануме (по-гречески Гланон) в нижнем течении Роны в окрестностях Арля (Буш-дю-Рон) также сохранились остатки города по крайней мере с четырьмя фазами заселения. Древнейшие памятники кельтских времен с местным святилищем часто напоминают в скульптурных работах Энтремон и Рокепертус. С эллинистического времени там сохранились остатки стен 2 века, а также перистиль (колонный зал), окружающий амплувий (бассейн для дождевой воды), и мозаика, по-видимому, старейшая на территории нынешней Франции. Но и последующие столетия оставили тут свой след: много домов периода романизации середины последнего века и доказательства оживленной строительной деятельности гал-льско-римского периода вплоть до последней трети 3 века. Город был разрушен германцами около 270 г. н. э. В Глануме сохранились старейшие в Галлии городские ворота середины последнего столетия (периода примерно 40 г.) с рельефами на боковых стенах, изображающими пленных галлов.

Романизация Галлии в этой южнофранцузской области быстро обрела прочные опорные пункты. Достаточно привести Арль с построенным во времена Августа театром, со сценой, достигающей 104 м в длину, и со множеством скульптурных украшений (мраморные фигуры танцовщиц), Оранж (Во-клюз), где также еще во времена Августа возник театр с водопроводом, римские мосты в Апта (Апта Юлия) или Вазион Во-конциорум (Везон-ля-Ромэн, Воклюз), когда-то важный кельтский город, а в период романизации богатейший город на левом берегу Роны, или, наконец, храмовые постройки у священного источника в Ниме. Непосредственно по соседству с Энтремоном возник город Аквы Секстиевы. Под всеми этими влияниями находилось затем и развитие в самой Галлии.


Кельтская скульптура в собственно Галлии и в Средней Европе

Древнейшей каменной статуей латенского периода можно было бы считать фигуру воина из Грезан (музей в Ниме), которую С. Рейнах считает кельтско-греческой работой, относя ее еще к 5 веку. Броня с поясом и, главное, с кельтским браслетом, по его словам, являются первой ступенью, ведущей к каменным пластикам Галлии и рейнской области. Трудно однако датировать ее точно. Старейшие памятники кельтской пластики можно было бы искать еще в гальштаттский период; однако нам известны главным образом мелкие пластики того времени, скорее художественно-ремесленные работы.

Как доказывают сделанные находки, кельтская фигуральная пластика внутренних областей бедна, редка, в большинстве своем схематична, более или менее столбооб разной (стелообразной) формы, с декоративными элементами. Она встреча ется во Франции, в прирейнских областях и в Чехии. Она тесно связана с культовыми и религиозными представлениями, а кельтское тяготение к орнаменту, которое так ярко проявилось особенно в мелкой бронзовой индустрии, нашло свое отражение и в пластике. Галльские скульптуры лишь изредка достигают крупных размеров. Некоторые из них совсем маленькие и очевидно были лишь символами; часто в них сказываются пережитки старых времен и даже представления тотемистического характера

Известняковая статуэтка бога с изображением дикого кабана на груди и с кельтской шейной гривной — торквесом из Эффинье в бассейне Марны имеет всего 26 см в высоту и по технике напоминает деревянные пастики (таб. XVIII). По духу своему она кельтская, и иногда ее относят к более древнему периоду, в действительности же она относится скорее к позднелатен-скому времени, когда во всем кельтском мире мы находим бесчисленное количество кабаньих фигурок (рис 14); в большинстве своем это маленькие бронзовые статуэтки, возможно символического назначения, являющиеся яркими образцами стандарт кого производства; они исполнены также в рельефе на скульптурных работах или вычеканены на торевтических изделиях. Лишь очень редко такие статуэтки бывают крупных размеров Бронзовый кабанчик из Неви-ан-Сюлли (Луаре) относится к числу таких более крупных бронз (высота 68 см); друиды очевидно спрятали его в период римской оккупации в землю на левом берегу Луары против главною святилища, находившегося на противоположном берегу реки у нынешнего Сен Бенуа-сюр Луар (Флориакум, Флери).

Рис. 39 Пфальцфельд (Ст. Гоар). Кельтский столб из грубого песчаника, высота сохранившейся части 148 см.
Рис. 39 Пфальцфельд (Ст. Гоар). Кельтский столб из грубого песчаника, высота сохранившейся части 148 см.

Бронзовая статуэтьа бог а или героя из Буре (Сена и Уаза) в парижской области, сидящая фигура с оленьими ногами (см ниже упоминание о боге Цернунносе) имеет всего 45 см в высоту. О ее происхождении говорит кельтская шейная гривна — торьвес и сине-белая вставка из стекла, типично кельтская, сохранившаяся до сих пор в левом глазу; руки фигуры не сохра пились Скульптура эта бронзовая, полая, составлена из двух частей, передней и задней (таб. XVII) Лантье и Губерт относят ее ко 2 или последнему веку до нашей эры. Кажется, что это сравнительно позднее произведение

Вопрос о различных деревянных фигурках, в том числе и фи гурках идолов, более сложен В латенское время их было, по-видимому, мною, сохранились же лишь незначительные остатки торсов. В священном колодце галльского храмового района в Монбуи (Луаре) была найдена деревянная статуэтка, имевшая 58 см в высоту (рис 38), и голова другой, 22 см в высоту. Это статуэтки грубой работы еще времен романизации Галлии, которые дают нам возможность составить хоть отчасти представление об этих ,,simulacra", как их называет Лукан

Рис. 40. Гейдельберг, Германия Гочова из песчаника с типичными признаками кельтскою искусства.
Рис. 40. Гейдельберг, Германия. Голова из песчаника с типичными признаками кельтскою искусства.

Несколько экземпляров кельтских скульптур обнаружено в прирейнских областях и в Вюртемберге. Они опять-таки по преимуществу менгирообраз-ны, столбовидные Очень древние черты носит обелиск из Пфальцфельда в гунсрюкской области (рис. 39). Со всех четырех сторон он украшен рельефами, которые еще напоминают ранний стилькельтского искусства; голову венчают рыбьи пузыри, а рельефно исполненные S-образные узоры или соединены друг с другом или составляют мотив лиры Этот пирамидальный столб из песчаника, 148 см в высоту, возможно первоначально заканчивался человеческой головой и может относиться к 4 или 3 веку Подобные древние черты несет и обломок головы из Гейдельберга, сделанной из песчаника, 36 см в ширину (рис 40), которая явно является частью крупного объекта. К латенскому периоду следует отнести и каменную фигуру из Гольцгерлингена в Вюртемберге, ранее считавшуюся славянской или средневековой (рис 41). Ее голова первоначально была двуликой (рис, 22) — мотив, с которым мы уже познакомились на юге Франции. Наконец, в этой связи необходимо упомянуть о четырехгранном столбе из песчаника (сохранившаяся высота более 120 см, рис. 42), который был найден в 1864 г. в окрестностях Вальденбуха между городами Тюбинген и Штуттгарт; верхняя часть его не сохранилась. Орнамент в виде завитков и украшения пояса говорят о связи с латенской средой, хотя общий вид не слишком выразителен.

В этой связи нельзя не упомянуть голову героя, сделанную из песчаника, найденную по видимому в священном месте, в Мшецких Жехровицах в окрестностях г. Нове Страшеци (Чехия), поскольку она является особо важной находкой для ознакомления с кельтской пластикой. На восток от прирейн-ских областей это пока единственная находка, но из известных до сего времени пластик она является самым типичным кельтским произведением, возникшим в кульминационный период кельтского могущества в средней Чехии, скорее всего во 2 веке до н.э. И здесь можно предполагать некоторые юго-восточные влияния, однако общий вид, последовательная стилизация плоского человеческого лица, рта, усов, глаз и волос — все это в целом носит выразительные кельтские черты; волосы обрамляют голову как венец скорее орнаментального характера, на шее — типично кельтский торквес (рис. 44 и таб. XX). Пока эта голова является редкостным уникумом без точных аналогий в Галлии и служит ясным доказательством того, что кельтская скульптура пустила корни и в Средней Европе. Это означает, что в чешских землях были такие же культовые обычаи, что и в Галлии, и что они лаже менее подверглись южным влияниям. Голова была отбита от какой-то подставки или от целой статуи и происходит из одного из центров кельтского могущества в Чехии; а так как таких центров было в Средней Европе много, а в некоторых областях есть признаки явной концентрации кельтских могильников (рис. 16) и поселений, то можно ожидать, что в будущем будут сделаны новые подобные находки.


Кельтские маски

Очень важную роль в культовой камни кельтов играла маска Кельтские маски не представляют собою верных изображений богов или героев и не всегда предназначались для человеческого лица. Они скорее символы, служащие культовым целям, сильно стилизованы и часто по размерам гораздо меньше человеческого лица. Маска кельтского героя из пиренейской области во Франции, найденная еще в 1870 г. (рис. 45), вычеканена из бронзового листа и надевалась на деревянный столб, как показывает отделка шеи. Высота ее — 17,2 см, сзади она открыта, спереди вырезаны глазные впадины, которые первоначально были заполнены стеклом, эмалью или самоцветами. Волосы уложены спиралеобразно, усы и борода нанесены в виде S-образных завитков; форма носа и губ вместе с остальными признаками позволяют отнести ее к 3 или 2 веку до н.э.

Рис. 41. Голнцгерлинген (Беблинген), Германия Стела из песчаника с головой бога, похожего на Януса, со счоженными реками Высота 230 см Музей в Штуттгарте См рис 22
Рис. 41. Голнцгерлинген (Беблинген), Германия Стела из песчаника с головой бога, похожего на Януса, со счоженными реками Высота 230 см Музей в Штуттгарте См рис 22

Высота мужской маски из Гарансьер-ан-Бос (Эр и Луар), найденной в 1864 г. в области у Шартр на юго-запад от Парижа, всего 9,8 см; она сделана из бронзового листа, сзади опять-таки открыта, усы отсутствуют (рис. 46); глазные впадины также пусты. В общем в ней сохранен кельтский характер, хотя черты ее более резки; относится же она скорее к более поздним кельтским бронзам.

От Пиренеев через Луару до Сены и Марны принцип масок в общем был схожим. В конце латенского и в начале римского периодов появляются также железные маски (маска из Аллансона, деп. Эр и Луары, из храмового клада, высота 12 см). В музеях Чехии также имеются обломки железных масок (окрестности г. Кладно), однако датировать их трудно. Кельтские маски и головы, по-видимому, помещались иногда по сторонам жертвенных столов, судя по находкам в Сан-Маргаретен в Лавантской долине, которые, впрочем, относятся уже к римскому периоду.

Рис. 42. Каменная статуя латенского времени из Вюртембсрга (Вальденбух, На юг от Штуттгарта) Четырехгранный столб, верхняя попорченная часть отсутствует, высота около 120 см (Р Кнорр, Германия V)
Рис. 42. Каменная статуя латенского времени из Вюртембсрга (Вальденбух, На юг от Штуттгарта) Четырехгранный столб, верхняя попорченная часть отсутствует, высота около 120 см (Р Кнорр, Германия V)

Мелкие бронзы, как указано выше, были широко распространены в позднелатенское время и в начале римского периода. Это уже иной вид скульптуры, где появляются фигуральные изображения в ритуальной наготе, но уже в движении. Иллюстрацией могут служить несколько бронзовых фигур из Неви--ан-Сюлли (деп. Луара) или из Сан-Лоран-де-Буа (деп. Луары и Шер, фигурки танцовщиц, идущих мужчин и др.). Иной характер носят также работы римских художников, которые придают скульптурным изображениям галлов гораздо больше жизненности. Голова из Приллы (кант. Ваадт, Швейцария) представляет такой тип изображения швейцарского кельта. Художник исполнил ее в бронзе (глаза из меди) и сохранил в ней некоторые черты кельтского искусства.


Кельтские священные места, огражденные участки и святилища

Во внутренних районах кельтского мира, в рейнских областях и в чешских землях мы не находили в латенский период храмов и святилищ такого типа, как в южной Франции. Здесь есть лишь доказательства о существовании священных мест культового характера, ограниченных забором, валом или рвом, в большинстве случаев очень простым. Часто это был лишь участок земли, на котором находилась роща со священными деревьями или определенное дерево, а иногда просто кол или столб. Священными были некоторые леса и горы, „loci consecrati", священные места, где кельты приносили жертвы богам, как нам сообщает сам Цезарь.

Необходимо иметь в виду старые традиции и обычаи, которые удержались с предшествующих времен. В Кобенер Вальд между Кобленцом и Майном была обнаружена круглая площадка (Goloring) диаметром свыше 200 м, окруженная валом и внутренним рвом; в возвышенной центральной части находилась столбовая яма, в которой первоначально стоял деревянный столб, по-видимому довольно высокий. Захоронений на площадке не было,но в центре ее и во рву были найдены гальштаттские черепки. Такие объекты пока имеют не много систематически открытых аналогий. В 1959 г. работники Института археологии Чехословацкой Академии наук открыли под руководством А. Рыбовой в Либеницах у Колина в средней Чехии овальный культовый объект длиною более 80 м (80 X 20м), ограниченный рвом. В восточной половине объекта была система ям с широкой каменной стелой, отчасти искусственно обтесанной, а перед ней овальное основание некоего жертвенного стола, составленное из крупных камней. Ввиду того, что рядом с ним были найдены следы дерева и две шейных гривны из проволоки, можно предполагать, что гривны в свое время находились на деревянном столбе (или столбах), а вокруг этого символа производились культовые обряды. Множество костей животных также говорит о жертвоприношениях. Керамика, найденная в этом месте (главным образом черепки), относится к гальштаттско-латенскому времени, примерно к 4—3 векам. Во второй половине культовой площадки был найден костяк женщины, относящийся приблизительно к 3 веку, с погребальным инвентарем кельтского характера, с латенскими бронзовыми фибулами со свободной пяткой, с кольцами и браслетами. Это уже второй объект культового характера в Чехии. В первом, в Мшецких Жехровицах, по-видимому более позднем, была найдена голова героя (рис. 44).

Рис. 43. Галл в домашней одежде. Галльско-римская работа прибл. 2-го в., найденная у Аппуаньи-Оксерр (Ионнэ). Известняк, высота 45 см. Музей археологии в Оксерр.
Рис. 43. Галл в домашней одежде. Галльско-римская работа прибл. 2-го в., найденная у Аппуаньи-Оксерр (Ионнэ). Известняк, высота 45 см. Музей археологии в Оксерр.

Нельзя забывать, что в латенское время роль символа божественного могущества играли также шейные гривны высокохудожественной работы. Серебряный торквес из Трихтингена в Германии (таб. XXII, железная основа), блестящая кельтская работа примерно 2 века до н.э., весит 6,75 кг и использование его в качестве шейной гривны мало вероятно; скорее всего он висел на каком-нибудь деревянном столбе или идоле.

В Фрилфорде в Беркшире было открыто место с шестью большими столбовыми ямами, идущими двумя параллельными рядами; у подножья одного столба был умышленно положен железный сошник; реконструировать всю площадку уже не было возможности. Судя по найденным в погребениях фибулам, можно говорить о латенском времени и периоде галльско-римском. В Экюри-ле-Репо были в центре огороженной площадки четыре столбовые ямы, расположенные по квадрату, с большой ямой посредине; вполне возможно, что там когда-то находилось крытое сооружение со священным столбом или изображением бога. Упоминавшаяся выше голова кельта с торквесом, найденная в Мшецких Жехровицах, была обнаружена в яме, находящейся на прямоугольной площадке площадью 200 X 105 м с насыпным валом, разделенной внутри дополнительными валами на три части; несомненно, что и здесь было место культа.

Рис. 44. Мшецке Жехровице (р-н Ново Страшеци), Чехия. Голова кельтского героя, рисунок-реконструкция. Опора, высота 25 см (см. XX таб.).
Рис. 44. Мшецке Жехровице (р-н Ново Страшеци), Чехия. Голова кельтского героя, рисунок-реконструкция. Опора, высота 25 см (см. XX таб.).

Некоторые деревья наделялись божественными качествами или хотя бы магической силой. Доказательства этого имеются и в более поздних римских надписях или в ирландских текстах. В них упоминаются боги дуба и бука (deus fagus — бог бука, deus sex arbores — бог шести деревьев, deus robus — бог дуба и др.). Согласно Максиму Тирскому ствол дуба служил кельтам в качестве статуи Юпитера. В Ирландии встречаются упоминания о священном дереве (bile) и некоторые личные и племенные имена говорят о той же связи (ирландский Мак Ибар, сын тиса, название Эбуронес заключает в себе также название тиса, галльское имя Гуидген означает, вероятно, сын дерева, леса или ольхи). Некоторые кельтские священные места были связаны с захоронениями или, возможно, захоронения выдающихся лиц служили основой священности этих мест. Нам известей относящийся к раннему периоду камень из Штоккаха в Вюртемберге, связанный с трупосожжением под курганом. В северо-восточной Франции на Марне есть площадки, окруженные четырехугольным рвом, служащие общими местами погребения для определенных родов. Обычай сооружать круг (ров) вокруг захоронения или вокруг всего кургана был довольно распространен еще с бронзового века и сохранился в гальштаттское и латенское время. Из этого не следует, однако, что вообще кельтский храм был по существу огороженной могилой какого-либо героя.

В топонимике почти во всем кельтском мире широко распространено слово “неметон”, которое, вероятно, также имеет связь со священностью места. „Неметон", по всей вероятности, кельтское святилище, не всегда было зданием: часто, по-видимому, это была только священная роща. В северо-западной части Иберийского полуострова упоминается Неметобрига, на территории атребатов в северо-западной Галлии Неметакум, в малоазиатской области — Друнеметон, как место собрания галатов; в Британии находился Вернеметон, в южной Шотландии — Медионеметон. В Ирландии, согласно Пауэлу, „фиднемед" означало священный лес, латинские глоссы присоединяют к слову „немет" слово saсlleum, ограда, место культа. Автору глоссы 8 века известно слово ”нимидас” — священное место в лесу или роще. Более поздние записи также говорят о лесе Немет, а по свидетельству древних писателей, друиды часто совершали обряды и жертвоприношения в лесах. В Швейцарии еще в римский период почитались боги гор и рек.

Четырехугольные священные объекты с насыпями, по всей вероятности, являются предшественниками кельтских святилищ, которые под римским влиянием превратились в четырехугольные здания, часто окруженные колоннадой или оградой. Галльско-римские святилища этого типа, четырехугольные и кольцеобразные, иногда располагались и на вершинах холмов; о них мы упомянем ниже. Весьма почитались священные источники, родники, заводи и некоторые болота и торфяники, как об этом еще в древности упоминает Посидоний.


Вотивные дары и жертвоприношения

Другим религиозным и культовым проявлением были жертвоприношения и вотивные дары или клады в некоторых священных местах. В настоящее время жертвоприношениями считаются также крупные находки оружия в Латене и Порте (Нидау) в Швейцарии, хотя и не всегда эти утверждения вполне убедительны. Из двух с половиной тысяч найденных в Латене предметов более трети составляет оружие, железные мечи (некоторые с клеймами), копья, дротики и щиты.

О характере некоторых находок в настоящее время судить трудно. Известная находка в Чехии в духцовском горячем источнике (л с. Лагошть), сделанная в 1882 г , содержала около 2000 предметов, главным образом фибул и браслетов, большая часть которых находилась в бронзовом котелке, иногда ее считают вотивным кладом, иногда торговым.

Известно, что кельты совершали большие жертвоприношения перед битвами и после их победного конца, а на священных местах оставляли часть военных трофеев Об этом упоминают Цезарь и Посидоний, а Страбон говорит о больших вотивных кладах вольков-тектосагов в священных местах и заводях у Толозы (Тулуза) Там был якобы большой клад необработанного золота и серебра, который римляне захватили в 106 г. до н. э. Согласно Диодору, золото, как жертвоприношение богам, было обычным явлением в кельтских священных местах и „храмах", которых было очень много, и никто из местных жителей не осмеливался до него дотронуться.

На острове Англси (Ллан Керриг Бах, рис. 47) в последнем столетии старой эры сбрасывали со скалистого утеса в воду оругкие, оковку повозок и цепи пленников или рабов, такие же места жертвоприношений мы находим и в Шотландии, Англии и других местах В Шотландии еще в начале нашей эры приносили в жертву целые коллекции таких вотивных предметов, очень часто в котелках (Карлингварк, Блэкбурн Милл, Экфорд) Иногда же кельты использовали в этих целях предметы старые, поврежденные или поломанные Великолепные щиты из Темзы у Баттерси или из Линкольншира (Уитхэм) были скорее потеряны при переходе через реку, чем принесены в жертву.

Рис. 45. Маска кельтского бога из области Пиренеев. В отверстия для глаз были первоначально вставлены эмаль или стекло. Бронзовый лист, высота 17,2 см. Музей Тарб, Франция.
Рис. 45. Маска кельтского бога из области Пиренеев. В отверстия для глаз были первоначально вставлены эмаль или стекло. Бронзовый лист, высота 17,2 см. Музей Тарб, Франция.

Оказавшись в тяжелом положении, целые племена, семьи и отдельные лица (при болезни, опасности для жизни) приносили жертвы, прибегая к помощи друидов, чтобы приобрести расположение богов О характере и способе таких жертвоприношений нам известно мало Древние писатели коротко упоминают о жертвоприношениях скота, а иногда и людей. Некоторые галльские племена, по свидетельству Цезаря, плели из ивовых прутьев большие корзины в форме человеческих фигур, помещали в них живых людей и сжигали Они полагали, что богам приятнее принесение в жертву таких людей, которые были пойманы при преступлении, однако при недостатке таких жертв в жертву приносились и невинные люди. Это было основано на веровании, что некоторых богов можно ублаготворить сожжением жертвы, других ее утоплением или повешением (см. ниже). Путем жертвоприношений обеспечивались также хороший урожай, рождение здоровых детей или удача в скотоводстве. Вся жизнь кельтов была проникнута такими обычаями, в которых довольно легко обнаружить пережитки более древних времен, когда постепенно развивались примитивные религиозные представления.

В различных культах и обрядах большую роль играли культовые котелки, простые и великолепной художественной работы. Блестящим образцом последних является серебряный культовый котелок из Гундеструпа в Ютландии Он найден в 1891 г. в болоте в окрестностях Аалборга; его высота 42 см, ширина 69 см, вес почти 9 кг Чеканные стенки котелка с внутренней и с внешней стороны покрыты серебряными позолоченными пластинками с изображением богов или героев, глаза которых инкрустированы синей эмалью. На одной из пластинок изображен бог Цернуннос, на другой бог с колесом (Юпитер-Таранис?) или трехголовый бог, на третьей человеческая жертва, опускаемая вниз головой в кадку с водой. На внутренних пластинах мы видим воинов со штандартом или значком в виде дикого кабана, шеи некоторых фигур или головы героев украшены кельтским торквесом (таб. XXIV—XXV). Место изготовления этого котелка точно не известно. Согласно данным Дрекслера, он был сделан где-то на юго-востоке, на территории скордисков в нижнем течении Дуная; Хоукс и Рейнеке допускают, что это кельтско-лигурийская работа 2 века, захваченная кимврами и попавшая с ними на север Некоторые же исследователи полагают, что это более позднее изделие, возникшее под влиянием восточных культурных течений (культа Митры), гораздо позже, вероятно, в северо-восточной Галлии В Дании были найдены и другие котелки — в Ринкеби и в последнее время (1952 г.) в Бра в восточной Ютландии (бронзовый котелок с железным венчиком и фигуральными украшениями в виде бычьих головок, около 118 см в ширину и 70 см в высоту), О. Клиндт-Енсен полагает, что этот котелок мог быть изготовлен в латенское время в одной из мастерских в Моравии.

Утопление жертвы изображено и на котелке из Гундеструпа Кажется, однако, что жертвоприношение или обет могли быть совершены и символично, путем ранения себя оружием и покроп ления собственной кровью священных предметов, алтаря или деревьев. Некоторые упоминания Тацита и Лукана допускают такие предположения.


Религиозные представления кельтов

Первоначально религиозные представления были очень тесным связующим звеном всего кельтского общества, и как сообщает Цезарь, народ в Галлии был очень предан религии Как и все народы, кельты сохранили с древних времен некоторые магические обряды и ритуалы, при помощи которых они старались приобрести расположение разных божественных сил Нельзя однако предполагать у них наличие четкой веры в смысле более поздних мировых религий, много черт в мифах, культе и в священной терминологии является пережитком и наследием более древних времен. Источников для ознакомления с кельтской религией не так уж мало, но они редко заслуживают доверия. К ним относятся сообщения древних писателей, памятники с надписями галльско-римских времен, чаще всего латинскими или греческими, которые содержат по крайней мере имя какого-либо местного бога, далее филологические исследования о значении некоторых слов, сказания и старая ирландская и потому это interpretatio romana (римское толкование) не всегда правильно освещает кельтскую религию. Отчасти это относится и к сообщениям Цезаря. Все тонкости культа и различных обрядов чужестранцу трудно понять правильно, так как он не сжился с чужой средой, а еще труднее человеку 20 века с совершенно иным образом мышления и иными взглядами на сущность их религии.

При таком положении очень трудно добраться до существа кельтской мифологии. Кажется, однако, что кельтский партикуляризм процветал как в политической жизни, так и в религии, то-есть первоначально у каждого племени были свои местные боги и культы, в которых мы лишь в очень общих чертах можем предполагать наличие общего представления о некоторых высших божествах, различно называемых отдельными племенами. Поэтому было так легко связывать имена местных богов с именами богов римских — Меркурия, Марса и других. Вполне даже возможно, что одному и тому же божеству в двух отдаленных областях приписывались различные атрибуты и функции. Неясное общее представление о таких существах, по-видимому, было, и на него опираются те, кто говорит о кельтском пантеоне, в котором племенные божества представляли собою лишь различные варианты, обусловленные местом и временем. Необходимо однако помнить, что кельты приходили в соприкосновение с древним местным населением (особенно в Средней Европе), с его собственным миром религиозных представлений, что при более длительном сосуществовании могло оказывать влияние на кельтские представления. При вступлении в писаную историю кельты уже прошли процесс развития первоначальных тотемистических представлений, но некоторые пережитки и отголоски их все-таки остались. Вместо первоначальных родовых тотемов мы находим героев рода или племени.

Между подлинными богами и героями в кельтской религии нет ясной и определенной границы. Герои не являются сверхъестественными существами; они действительно жили как люди и только позже представления об этих людях соединялись с представлениями о высших существах. В ирландских легендах боги живут как люди, а люди переходят в мир богов. Бог и человек при определенных условиях в значительной мере сочетаются.

Рис. 46. Мужская бронзовая маска из Гаронсьер-ан-Бос (Ёр и Луар) Бронзовый лист, высота 9,8 см. Музей де Шартр (Франция)
Рис. 46. Мужская бронзовая маска из Гаронсьер-ан-Бос (Ёр и Луар) Бронзовый лист, высота 9,8 см. Музей де Шартр (Франция)

По-видимому, действительности больше всего отвечает представление о племенных богах. Примерно так, как в Ирландии был Дагда отцом рода и его покровителем, были и другие мужчины-боги очень тесно связаны с определенными племенами. Особых богов Солнца и войны, вероятно не было; такие функции соединялись лишь с различными племенными богами. Точная специализация и определённый круг деятельности богов свойственны скорее лишь Средиземноморью и встречаются чаще в городской среде,а исконным кельтам это было совершенно чуждо или перенималось ими лишь дополнительно. Этим мы можем объяснить многочисленность имён кельтских богов, компетенции которых часто переплетаются. Весьма сложная символика кельтских представлений мешает нам вникнуть в самую сущность. В этой символике, как уже было указано, важное место занимал, кроме прочего, как на островах, так и на континенте, культовый котелок. В Ирландии магический котелок был символом изобилия и бессмертия и часто помещался на священном месте или в здании. При торжествах, известных под названием гобния, в котле варилось магическое пиво для питания и подкрепления божеств.

Некоторые божества, как самые важные, упоминаются еще до романизации Галлии. Согласно Цезарю, самым высшим богом Галлии был покровитель дорог и купцов (примерно как римский Меркурий) и покровитель искусств, техники и ремесел; в Ирландии Луг был также покровителем всех искусств Особых богов солнца или войны, вероятно, не было; такие функции соединялись лишь с различными племенными богами. Точная специализация и определенный круг деятельности богов свойственны скорее Средиземноморью и встречаются чаще в городской среде, а исконным кельтам это было совершенно чуждо или перенималось ими лишь дополнительно. Этим мы можем объяснить многочисленность имен кельтских богов, коми военных доблестей, и, как мы уже видели, Лугдунум в Галлии приобрел большое значение.

Бога Тараниса считают властелином небес; в галльском языке с древних времен это понятие связывалось с символикой колеса. На внутренней пластинке гундеструпского котелка мы видим изображение бога или героя с поднятыми руками, который дотрагивается правой рукой до колеса. Впрочем, маленькие бронзовые колесики-подвески подобного характера представляют собой обычный инвентарь в кельтских оппидумах, у нас, например, в Страдоницах (таб. XXXV), и бывают изображены также на кельтских монетах. Бог с колесом позже появляется на бесчисленных галльских памятниках и сравнивается с римским Юпитером. Иногда он держит в руке колесо, иногда молнию (по-кельтски ,,таран", гром), но колесо в религиозных представлениях символизирует также солнце.

Поэт Лукан (1 век н.э.) называет всего трех кельтских богов — Тевтатеса, Эзуса и Тараниса. Но и эти божества определены не совсем ясно и не были распространены повсеместно. Согласно комментариям к этому тексту, Таранис, якобы, умиротворялся сожжением жертвы, Тевтатес — ее утоплением (опусканием в кадку), а Эзус — повешением; последнее особенно важно для понятия священности деревьев. Тевтатес описывается Цезарем как бог войны. Его имя происходит от кельтского слова, обозначающего племя, а в римском понимании его уподобляют богу войны Марсу, а иногда Меркурию. Первоначально, вероятно, это было местное божество, защищавшее свой народ и во время войны; необходимо снова напомнить, что кельтское племя и в военное время составляло самостоятельное образование даже при совместных действиях многих племен.

Эзус появляется позже, часто в образе Марса или Меркурия. Лукан делит эти старые кельтские божества на две группы. Одну из них составляют Эзус и Тевтатес (Марс, Меркурий), вторую Таранис — сочетание образов Юпитера и Диспатера, отца Дита (dis pater, которого галлы считали своим предком, ссылаясь на учение друидов); позже этот бог отождествлялся с Плутоном, богом подземного царства, но эти имена слишком неясны, чтобы они не могли быть именем какого-либо из племенных богов.

В Провансе, прирейнских областях и в Ирландии почитались также женщины-богини, в Ирландии этим богиням подчинялись даже боги мужского пола. Культ плодородия, плодовитости и подземного царства здесь являлся господствующим. Впрочем, культ матери-земли был известен в Европе в древности уже в позднекаменный век, и богини-женщины считаются порождением более древнего матриархального общества, отголоски которого сохранялись в сознании народа очень долго. Очевидно такого же древнего происхождения является и почитание троицы богинь-матерей (matrea, matronae), изображавшихся чаще в сидячем положении с атрибутами плодородия и плодовитости (рис. 49). Эта троица почиталась у тренеров и в других местах, а иногда вместо троицы встречается и одна женщина.

С изображением богов в так называемой позе Будды (сидячей) мы познакомились в южной и средней Франции (таб. XVII, рис. 36). Макробий, позднеантичный писатель, считает эту сидячую позу характерной для богов изобилия и плодородия (атрибуты: сума, крыло, корзина с плодами и т.д.). Часто бог держит в руке змею с бараньей головой или галльскую шейную гривну (Гундеструп).

Таким образом, функции разных богов часто переплетались. При романизации кельтских религиозных представлений делались попытки сделать выбор мнимо стандартизованных божественных представителей, но в действительности заменялись имена и часто, насильственно или случайно, их объединяли с некоторыми римскими божествами. Поэтому очень трудно разобраться в многочисленных богах, которые упоминаются в галльской среде: Альбиорикс — царь мира, Манопос — великий юноша, Тонтиорис — владыка племени, Катурикс — царь битв, Огмиос — сопровождающий усопших с посохом и луком и др. Эдуи почитали бога, изображавшегося с молотом и посохом, часто в паре с сопровождающей его богиней. Источники приводят около 400 имен или прозвищ богов и богинь. В пиренейских областях, в Британии и в Норике имеются многочисленные надписи-посвящения (дедикации); в большинстве из них имена приводятся лишь один раз, а изображение их атрибутов очень разнообразно. Чаще всего эти атрибуты напоминают Марса или Меркурия, реже Аполлона, Сильвана или Минерву. Иконография отдельных божеств не была точно разработана, атрибуты отдельных богов часто совпадают. Лишь некоторые божества, как кажется, пользовались большей популярностью. Бог с оленем встречается в средней Галлии, бог со змеями на востоке. Беленус почитался в Галлии, в северной Италии и в Норике; богиня лошадей Эпона — в названных странах, в Британии и в кельтоибсрийской области (рис. 49). Иногда божества изображаются в паре, бог и соответствующая богиня — Суцеллус и Нантосуэльта в Галлии, Видасус и Тиана в Паннонии и др. Но для кельтской среды особенно типична троица.

Рис. 47. Оковы из Ллан Керриг Бах, Англси, и пленные в этих оковах (реконструкция Фокса)
Рис. 47. Оковы из Ллан Керриг Бах, Англси, и пленные в этих оковах (реконструкция Фокса)

Мы познакомились уже с троицей матерей, но встречается и бог с тремя головами или с тремя лицами (рельефное изображение трехголового бога в области Реймса, трехголовый бог на сосуде в Бавэ), встречаются и бык с тремя рогами (tarvos trigarnoa), троица животных или фигуры, обладающие способностью утроиться и т.д. Число „три" кельты считали символом силы и совершенства, трехголовый бог был самым могущественным.

Божественный бык Дейотарос известен в галатской малоазиатской области, в символике встречаются ворон, голубь, баран, бык и другие животные. Галльский бог Цернуннос изображается с оленьими рогами, выше мы уже говорили о боге с диким кабаном в качестве атрибута.

В научной литературе иногда высказывается мнение, что божества, связываемые с определенными животными, первоначально имели облик этих животных (священное животное племени, тотем), и что позже, когда боги приобрели более определенные человеческие черты, эти животные стали лишь их атрибутами. Пока, однако, известны лишь изображения богов с указанными атрибутами, которые в большинстве случаев относятся уже к более позднему времени. Большое количество мелких бронзовых, а также глиняных фигурок в галльско-римских храмах свидетельствует о вотивных дарах кельтского народа и о его вере, которая жила длительное время еще в римскую эпоху.

Определенным предметам или знакам приписывалась волшебная сила, предохраняющая от дурного глаза, чумы и других опасностей. Еще в христианское время такие знаки были на стенах г. Клермон — они защищали население от чумы.

О роли друидов в кельтском обществе мы упоминали в иной связи, как и о бардах-певцах. „Эухаги" были, по-видимому, жрецами и пророками; далее приводятся „ватес", роль которых не совсем ясна.

В ирландских легендах сохранились описания очень сложных ритуальных обрядов. Молодой вступающий на трон король считался смертным супругом местной богини и вступал с ней в брак символическим преподношением чаши. Эту богиню он встречал в образе красивой девушки у колодца или источника. Когда король старел, богиня также превращалась из красивой девушки в старуху. Интересно, что в этих легендах фигурирует также комический персонаж в короткой одежде с большим посохом, который иногда везли на колесах, с магическим котлом неисчерпаемости, омоложения и вдохновения. Поэтому очень важен тот факт, что мелкие бронзовые фигурки мужчин с посохом или с подобным предметом в позднелатенское время не являются редкостью и что мы их находим и в чешском оппидуме Градиште у Страдониц. В Галлии подобный тип представлен в виде бога с молотом и чашей или миской (Суцеллус). Жиральдус Камбрензис, автор топографии Ирландии периода около 1185 г., с возмущением описывает очень архаичный обряд при вступлении на трон королей Ульстера. Король должен был публично оплодотворить кобылу, которую затем убивали, варили в воде, в этой воде король купался, а затем вместе с народом съедал мясо. Этот варварский обряд, вероятно, очень древнего происхождения, так как подобные конские жертвоприношения известны нам и в других частях света, например, в Индии.

Кельтский календарь исчислял время по ночам и был основан на наблюдениях за луной. Год делился на два основных периода, теплый и холодный. Конец старого и начало нового года в Ирландии (самаин) праздновался около 1 ноября, когда скот сгонялся с пастбищ и собирался в одном месте. Накануне са-маина освобождались магические силы, магические войска выходили из пещер и холмов. Вторым важным праздником было начало теплого периода, ,,белтине" (кельтское слово, означающее огонь) или „кетшамейен", согласно Пауэлу (это название, быть может,можно поставить в связь с континентальным богом Беленусом). Он праздновался около 1 мая, когда скот выгонялся на общие пастбища; существовал обычай зажигать большие костры, между которыми проводили скот, что должно было защитить его от всех болезней. В Ирландии существовали и другие сезонные праздники — имболе в начале февраля, возможно в связи с разведением овец, и лугнасад около 1 августа, по-видимому ради обеспечения хорошего урожая; это последнее название перекликается с именем бога Луг и Лугдун (нынешний Лион), который когда-то был главным городом трех Галлий. По воле императора Августа в 10 г. до н.э. там отмечался праздник около 1 августа, как и в Ирландии, а Луг тем самым был произведен в боги всех галлов в параллель римскому Меркурию.


Погребальный ритуал

Картину религиозной жизни кельтов дорисовывает погребальный ритуал. Со способами погребения в предшествующее гальштаттское время мы познакомились уже раньше, рассматривая княжеские захоронения. Во время военной экспансии кельтов укоренился обычай хоронить несожженные тела в могильных ямах, достигающих более 1 м в глубину, на общих кладбищах, которые в археологии обычно называют грунтовыми (плоскими) могильниками (то-есть с могилами, в настоящее время на поверхности не выделяющимися, в отличие от существовавшего ранее обычая насыпать курганы). Правда, следует указать, что этот способ погребения начал преобладать главным образом вследствие передвижения кельтов, кое-где и в старой области, но в первую очередь в занятых ими областях. Там, где не было больших перемещений, долго держался старый обычай хоронить в курганах, из которых некоторые, например во Франции, стали общими местами погребения определенных членов общества, по-видимому, главным образом членов одного рода. На той территории, где долго удержался обычай захоронений в курганах, латенская культура не везде распространялась одинаково быстро, иногда там очень долго сохранялись гальштаттско-латенские элементы.

В положении отдельных погребений на грунтовых могильниках не было полного единообразия: сказывались племенные и областные особенности. Вытянутые костяки в Карпатской котловине (в Словакии) часто лежат головой к югу, в Моравии же головой к северу; есть различие и между отдельными могильниками в одной и той же области. На кельтских могильниках этого вида можно отличить могилы воинов и богатых женщин, затем захоронения со скромным инвентарем и захоронения совсем бедные, в которых обычно нет никаких предметов; на некоторых могильниках последние составляют иногда 10—15 % всех захоронений. Кроме вытянутого положения, мы находим погребения в скорченном положении, особенно часто в области моравско-австрийско-карпатской. На некоторых моравских могильниках количество таких захоронении довольно значительно, и объясняется, очевидно, более тесным соприкосновением кельтов с местной средой, что в среднем Подунавье и в Карпатской котловине сказывается и в остальном инвентаре, главным образом, начиная со 2 века.

Умершие часто похоронены в деревянных гробах или в ямах, стенки которых обложены деревом. Иногда можно прямо говорить о погребальных камерах, например, в Брно-Маломержице или в Велке Мане в Словакии. Выдающееся общественное положение усопших подчеркивалось кольцевым или четырехугольным рвом, которым обносили могилы (Трновец-Горни-Ятов, Голиаре в Словакии); этот способ бытовал и на западе и даже в более ранний период. В женских захоронениях бывают более богато представлены украшения, иногда и из драгоценных металлов. Керамика в ранней фазе среднеевропейских кельтских могильников встречается очень редко и появляется чаще только во 2 веке. Нам известны очень богатые захоронения еще позднего периода, например, захоронение княгини в Дюрене (Ба-денская область), относящееся к рубежу 2 и последнего веков до н. э.; среди приношений там были также серебряные застежки с зернью, браслеты из агата и стекла, золотые кольца, бронзовое зеркало с ручкой, бронзовые сосуды и серебряная монета.

Типично кельтским обычаем было помещение в могилу части вепря (дикого кабана). Это был очень древний обычай, существовавший уже в гальштаттское время, соблюдаемый и в латенское время, несомненно в связи с погребальным обычаем и погребальным пиром. Кости других животных (теленка, овцы, коровы) мы находим в могилах лишь изредка. Старый обычай трепанирования черепа (понижение внутричерепного давления путем вырезания овальной пластинки из черепа) бытовал и в это время.

Кроме трупоположения в грунтовых могильниках с 3 века укореняется и обычай трупосожжения, особенно в занятых кельтами среднеевропейских областях, где так хоронило местное исконное население. Среди пришельцев-кельтов трупосожжение прививалось неравномерно, в одних местах быстрее, в других медленнее. В некоторых могильниках конца 2 века и начала последнего века трупосожжение преобладает, но обычай хоронить несожженные тела удержался наравне с трупосожжением до самого рубежа эр.


IX Наследие кельтской цивилизации и культуры

С середины последнего столетия до н.э. кельтский мир оказался в тисках с двух сторон. С юга напирала Римская империя и быстро продвигала свои границы к Рейну и Дунаю, с севера двигались германцы, набеги которых становились все стремительнее и опаснее. К концу столетия положение определилось. Кельты утеряли на европейском материке решающие позиции, а Римская империя граничила непосредственно с областями, занятыми германцами. Таким образом, кельты на рубеже эр утратили свое могущество и политическое значение, но их вклад в цивилизацию и культуру остался важным элементом европейской цивилизации как в области техники, так и в изобразительном искусстве и литературе.


Романизация Галлии и кельтское наследие

Для собственно Галлии галльская война Цезаря, победоносно законченная в середине последнего столетия, явилась рубежом. После нее наступил период романизации Галлии со всеми ее последствиями. Мужчины были вынуждены сложить оружие и заняться в первую очередь сельским хозяйством,так как римские армии нуждались в большом количестве продовольствия.

Романизация шла с юга Галлии, где римляне обосновались уже ранее, создав там прочную базу для дальнейшего продвижения. Территория, когда-то занятая Лигурийскими племенами, народом суровым и жестоким, мужчины которого обладали силой диких животных, а женщины не уступали им в силе и ловкости, была уже давно кельтизирована, а затем занята римлянами. В Провансе еще при первом императоре Августе была введена новая организация, и он во всех отношениях стал очень похожим на Италию.

В новой эре Галлия снабжает римлян главным образом продуктами сельского хозяйства. На юге были оливковые рощи, плантации фиговых деревьев и виноградники, в остальной Галлии возделывались злаки и разводились все виды скота. Римляне сломили влияние и могущество друидов, опасных в моральном и интеллектуальном отношении, и ввели римское право. Римские чиновники и торговцы быстро наводнили всю страну. Для нового режима было весьма целесообразным опереться главным образом на кельтскую знать, бывших ,,всадников", которая после потери независимости и падения оппидумов охотно и быстро приспосабливалась к римскому высокому уровню жизни. Строители и техники, призванные с юга, строили для них просторные жилые дома и деревенские усадьбы и обставляли их с южной роскошью; с установлением римской власти при возведении построек уже повсеместно применялся раствор.

Рис. 48. Ручная мельница раннелатенского времени. Реконструкция О. Майора по находке в Базеле.
Рис. 48. Ручная мельница раннелатенского времени. Реконструкция О. Майора по находке в Базеле.

Рим, следовательно, опирался на земельную аристократию, сохранившую в своих сельских владениях обширную клиентелу. Римская администрация юридически закрепила власть господствующего слоя. Были составлены земельные кадастры, связанные с переписью населения и земельных владении; последние были обложены налогом. Земельные владения тем самым были индивидуализированы, фундус (поместье) превратилось в обособленную единицу,в которую входили леса, поля, виноградники, плавильни и мастерские; такая недвижимость получала и собственное наименование, не изменявшееся и при перемене его владельца.

Для местной кельтской аристократии особую привлекательность приобрели основываемые новые города, предоставлявшие возможность жить с удобствами и на высоком жизненном уровне, а часто и возможность стать римским гражданином со всеми правами и преимуществами. В этом отношении Рим уже на рубеже эр проявил большую активность. Количество городов быстро росло уже при Августе и его преемниках как в Галлии, так и в Швейцарии, а позже и в бассейнах Рейна и Дуная. Выше мы уже назвали много новых городов на юге современной Франции с их театрами, водопроводами и другими сооружениями. Жителей Вибракты Август в 5 г. до н.э. переселил в новый город Августодун (Отен). В то же самое время, когда возник Лион, называют и Раурику (позже Августа Раурика) в конце пути через Альпы по перевалу Бол. Сен-Бернар. Еще при Цезаре для защиты от набегов знаменитой гельветской конницы была основана Колония Юлия Эквестрис, затем Новиодун и другие поселения. Сам император Август между 27 и 28 гг. до н.э. четыре раза посетил Галлию. Камбодун в районе нынешнего города Кемптен на берегу Иллеры был основан во времена Ти-берия (первоначальные деревянные постройки еще в 1 веке были заменены каменными), как и лагерь легионеров Виндонисса в современной Швейцарии, в связи с сооружением укреплений в Германии в 17 г. н.э.

Схема городов была единообразнойибылаприспособленавоен-ным нуждам. В центре был форум, площадь — место народных собраний и рынок, затем храм, базилика для официальных актов и отправления правосудия. На форуме перекрещивались пути, вокруг форума были расположены торговые кварталы и мастерские, на периферии в просторных домах с колоннадами жила аристократия. Строились прочные дороги — шоссе, в большинстве случаев на средства городов и собственников земли. Равно и колонизационная деятельность Рима в рейнских областях имела важное значение, которое можно приравнять к значению строительства в средние века. Возникали великолепные постройки и в сельской местности. Кроме домов вельмож скорее городского характера (вилла урбана), строились виллы-усадьбы (вилла рустика) с просторными жилыми и хозяйственными зданиями.

Безопасность провинции и всей империи обеспечивалась отборными войсками, римскими легионами, которые позже дополнялись вспомогательными отрядами из местного населения. Границы с германским миром на Рейне и Дунае требовали сильной и постоянной защиты, и десятитысячные гарнизоны проводили здесь долгие годы. Постепенно возник крепостной пояс с военными лагерями (кастра и касталли) римских гарнизонов, с небольшими крепостцами и сторожевыми башнями. В первых двух веках эта военная граница (limes romanus, рис. SO) установилась в прирейнских областях, откуда тянулся пояс соединительных укреплений до самого Дуная, и продолжалась по Дунаю до Карпатской котловины. Военные лагери были весьма благоустроенными, что должно было облегчить жизнь легионеров, прибывающих из южных стран, на негостеприимном и суровом севере. В жилые помещения подводилось центральное отопление (bypocaustum), сооружались бани (balneum,) и вводились другие усовершенствования. Под защитой крепости вырастали сапаЪае, поселки маркитантов и торговцев, так что возникал целый военный город с собственным амфитеатром; неподалеку часто вырастал второй город, гражданский, в котором также было все необходимое для обеспечения высокого жизненного уровня населения. При галльских городах затем возникали колонии ветеранов, отставных военнослужащих. Все эти существенные перемены оказывали влияние на жизнь как в Галлии, так и в провинциях на восток от Галлии, в Реции, Норике и в Паннонии до самой нынешней будапештской области.

Рис. 49. Некоторые боги Галлии галльско-римского периода: 1. Эпона, покровительница лошадей (рельеф, Кастель Аллемань). - 2. Бог с коклюшками (бронза, Вьенна, Изера). - 3. Три богини-матери (рельеф из Вертоль, Кот-д'Ор). Музей Шатильон-сюр-Сен. - 4. Меркурий с четырьмя лицами (бронза, Бордо, Кабинет медалей). - 5. Нантосуэльта и Суцеллус, стела с посвящением из Сарребурга. - 6. Галльско-римский юпитер с колесом и спиралями, бронза. Шателе, От-Марн (П. - М. Дюваль Lеs deux de la Gaulе.)

Таким образом, победа Рима в Галлии не принесла с собой социальной революции. Большинство населения по-прежнему жило в деревнях, было более прочно привязано к земле. Романизация проникала туда значительно медленнее. Именно это деревенское население сохранило язык, старый быт, старые нравы и обычаи и иногда мятежами пыталось пресечь процесс колонизации и романизации. Кроме того эти широкие круги с собственной продукцией сохраняли также старые технические знания и производственные методы, приспосабливая их к изменявшимся требованиям, так что галльские мастерские продолжали работать и в римскую эпоху и даже стали основой всего провинциально-римского производства.

Развитое кельтское производство керамики было предвестием крупного керамического производства в римский период. „Терра сигиллата", особо клейменная благородная керамика с тонким красноватым покровом, часто украшенная рельефными фигурными и растительными мотивами, первоначально, т. е. в первом веке до нашей эры, производилась в Италии, в частности в Ареццо (ареццинские товары). Позже, при Тиберии, производство было перенесено в Галлию, сначала на юг, затем в центр и наконец в прирейнские области. Вскоре возникли мастерские во многих местах: в Ля-Грофесенк на юге, в Лезу в средней части, в Рейнцаберне и в ряде других мест, иногда и на другом берегу Рейна. Однако крупные гончарные мастерские арвернов в Ля-Грофесенк и в Лезу (Пюи-де-Дом) работали еще до прихода римлян и снабжали значительную часть Галлии своими KJ вшинами и мисками. Производство благородной керамики, следовательно, перемещалось из Италии в галльские области со старой гончарной традицией, а отсюда изделия развозились не только в провинции, но и в области, расположенные севернее, в современную Германию, Польшу и в Чехию. Об участии местных гончаров в этом производстве свидетельствуют также клейма мастеров с галльскими именами. Это относится и к изготовлению бронзовых сосудов, поскольку позже им занимались в Галлии и в прирейнских областях, и к стекольной промышленности, которая в Галлии и особенно в рейнских областях в римскую эпоху пустила глубокие корни. С первыми шагами стекольной индустрии мы познакомились уже в период расцвета оппидумов, в которых по существу рождалась слава этой производственной отрасли.

В остальном, разумеется, общественная жизнь находилась под сильным влиянием италийских обычаев. И в старые кельтские верования в значительной степени проникали ныне римские представления, для старых кельтских богов находились соответствующие им боги в римском пантеоне, их имена отождествлялись и смешивались. Под влиянием римской среды и в кельтском мире появляется также храмовая архитектура более четкого типа. С того времени, как начало сказываться непосредственное римское влияние, начиная с рубежа старой и новой эр, а затем и в эпоху Римской империи, воздвигаются многоугольные или круглые храмы, обычно с внешней галереей. В настоящее время таких храмов известно множество как на территории треверов и медиоматриков на Мозеле и Саре, так и на территории эдуев и мандубиев между истоками Сены и Верхней Луарой и далее на запад; мы находим их также в Британии, главным образом там, где поселились племена белгов, реже в Реции и Паннонии. Они воздвигались в стороне от поселений, что говорит о старых религиозных представлениях о священных местах на вершинах холмов, у истоков рек или на перекрестках. Центром этих святилищ являлось небольшое помещение (cella), часто овальное, диаметром лишь 5—10 м; вокруг этого центрального помещения шла терраса, с внешней стороны открытая или с колоннадой. Эти святилища были местами культа кельтских божеств, в их устройстве перемежаются кельтские и римские элементы. Некоторые исследования, например в Трире, дают возможность предполагать, что в более старое время такие постройки воздвигались из дерева, но уже в 1 веке появляются каменные постройки на известковом растворе, как многоугольные, которые часто считаются более древним типом, так и круглые. Небольшой храм в Бибракте (Dea Bibracte) относится по всей вероятности к периоду, когда население уже переселилось в новый город Августодун (Отен); это подтверждается и тем фактом, что в храме было найдено 107 галльских монет и лишь 10 римских.

Рис. 50. Укреплённая граница на Рейне и Дунае и главные лагери римских войск.
Рис. 50. Укреплённая граница на Рейне и Дунае и главные лагери римских войск.

Равно и в скульптуре, как и в прочих отраслях, сказывается римское влияние. Более полное использование пластической формы и более реалистический подход вытесняли старую кельтскую стилизацию и схематизацию как при изображении людей, так и животных. Кроме старых местных изображений кабана, собаки, коня, галльского петуха появляются изображения и чужеземных экзотических животных — льва и другие восточные мотивы. Статуи людей или головы из камня и бронзы обрабатываются совершеннее, реалистичнее, но старый кельтский характер сказывается и здесь, как в типично кельтском щите, которым вооружен галльский воин из Мондрагона (таб.XIX), так и в кельтском оружии и в символах на триумфальной арке в Нарбоне или в блестяще исполненной бронзовой голове кельтского жителя современной Швейцарии (таб. XXI), которая несет следы кельтской орнаментики в отделке волос и бороды. О многочисленных мелких вотивных статуэтках этого времени мы упоминали уже выше.

Часто трудно различить, что является произведением местного галльского художника, а что — работой того, кто несколько обжился в Галлии. Галльская атмосфера влияла и на художников, переселявшихся из других областей. Отдельные элементы взаимно переплетались. Влияние древнего кельтского искусства сказывается и в последующие эпохи, во времена меровингов, каролингов и даже во времена романского и готического стилей; оно проявляется и в пластике, где используются отдельные декоративные мотивы, в изображении человеческих голов и в их сочетаниях (Сен-Бенуа-сюр-Луар). Разумеется, над Францией пронеслось между тем много бурь, на нее напирали германцы, алламаны, а затем франки, она почувствовала и давление гуннов при Аттиле; местная среда, таким образом, воспринимала много новых веяний.

Однако ни инфильтрация римских воззрений и римского образа жизни, ни последующие волны различных течений не смогли полностью заглушить старые кельтские традиции. Они живы во Франции до сих пор в языке и в топонимике. Во многих случаях названия племен перешли в названия городов, остались названия гор и рек, доныне сохранились многие названия в сельскохозяйственной среде; часто они не имеют ничего общего с более поздней латынью, которая укоренилась лишь в церковной среде, когда церковь и храм одержали победу. Равно и многие черты феодального строя живо напоминают нам в некоторых отношениях то положение, которое в свое время было характерным для кельтского общества; в значительной степени это было предвестием последующего развития, в ходе которого были созданы окончательные предпосылки для победы нового общественного строя.

Рис. 51. Деталь разрисовки древних кельтских рукописей. П. Мейер, Атлантис 1957.
Рис. 51. Деталь разрисовки древних кельтских рукописей. П. Мейер, Атлантис 1957.


Кельтские традиции в Ирландии и в Британии

Главным оплотом кельтских традиций и кельтского наследия остались британские острова и особенно Ирландия и Шотландия. Там процесс развития ничем не нарушался и в то время, когда кельтская Галлия уже подвергалась глубокой романизации, почти в течение всего 1 века н.э. После походов Калигулы покорение островной области продолжал Веспасиан, а в 86 г. н. э. Агрикола начал строить линию обороны между Клайд и Ферт-оф-Форт, которая была закончена однако лишь во 2 веке при императорах Адриане и Антонине Пие. В особенно выгодном положении находилась Ирландия, где не удалось укрепиться ни римской, ни позже англо-саксонской власти; она осталась культурным и религиозным центром кельтского мира, сохранив свой кельтский характер вплоть до нового времени. Но и Шотландия имела возможность сохранять кельтские традиции. Шотландцы, ирландские захватчики и поселенцы в северной Британии, проникали туда еще во 2 веке, а в 4 веке н. э. о них уже прямо говорят источники. Они основали шотландское государство, поглотившее старых пиктов и каледонцев и умножившее кельтское население в Уэльсе, Корнуэлле и на острове Мэн. Старые кельтские традиции держались там очень упорно. Еще в 1249 г. там происходило торжественное возведение в должность шотландского короля. Король после церковной коронации в храме приводился в процессии к священному камню, где ему читалась вся его родословная на гэльском языке, а народ воздавал ему почести.

Островное кельтское искусство развивалось самостоятельно еще в начале нашей эры, и римское влияние в конце 1 века коснулось сначала территории Англии. В это же время получила развитие особая кельтско-романская эмальерная индустрия, использовавшая стилизованный растительный орнамент и в общих чертах порою близкая галльским украшениям terrae sigillatae, часто применялась трехцветная эмаль, что позволяло более ярко выделить узор на фоне. В северной Англии, на территории враждебно относящихся к Риму бригантов, еще во 2 веке достигает высокого уровня художественная обработка металлов. Свою долю в художественно-ремесленное производство вносит и Шотландия, где изготовляются шейные обручи с чеканным рельефом с видоизмененными кельтскими узорами. Это до известной степени некое возрождение кельтского искусства, частично уже оплодотворенного южными элементами; в нем снова проявляются уже хорошо известные способности кельтов перерабатывать чужие образцы в собственном духе. Абстрактность кельтской орнаментики в островном искусстве была доведена до предела. Это уже не просто стилизация естественных форм, а совершенно новое творчество, создающее независимые от природы и действительности формы.

Когда восточной и центральной Англией в середине 5 века овладели англы и саксы, часть населения Британии передвинулась в арморийскую область в Бретани, часть осталась. Ирландия же осталась кельтской, как и Корнуэлл, Уэльс и северозападная Англия. Отстаивание кельтских позиций в этот период связано с некоторыми именами, как, например, Аврелий Амброс и король Артур; их подвиги послужили основой нового цикла легенд.

Очень рано, еще в 4 веке, в Ирландии появляется христианство, которое пускает там весьма глубокие корни. В 5 веке обращению населения в христианство особенно помог Патрик. На территории отдельных племен в Ирландии возникали монастыри, мужские и женские, которые, однако, не образовывали единой организации, не были связаны единством устава и были вне системы папского централизма. Христианство в Ирландии, таким образом, уже начиная с 4 века, развивалось изолированно и могло сохранять различные древние обычаи.


Новокельтский стиль и его отголоски на материке

Новокельтский стиль и его отголоски на материке. Оформление книг

В 6 веке группы ирландских миссионеров хлынули на европейский континент, в Галлию и в более отдаленные области. Особенно важное значение имела деятельность Колумбана младшего. Благодаря ему возникли монастыри в Бургундии (Анне-грай) и важный монастырь в Люксей (северо-западнее от Бель-фора у подножья хребта Вогез), центр литературной деятельности и искусства иллюминирования книги. Из последователей Колумбана в начале 7 века работали в Баварии Эустазкй, а в Швейцарии Гавел; Килиан во 2 половине 7 века добрался до самой Тюрингии (он был потом убит у Вюрцбурга). Позже эти пришельцы из Ирландии пользовались официальной поддержкой. Карл Великий пригласил к своему двору в 782 г. Алкуина из Йорка, по происхождению, вероятно, ирландца, и назначил его аббатом в Тур; в это же время возникла и придворная школа, schola palatina. Ирландские миссионеры обосновались также в епархиях Пассау и Зальцбург и, по всей вероятности, проникли даже в Моравию еще до расцвета Великоморавской державы. Они распространяли не только веру; благодаря им появляются и некоторые типы церковных зданий.

Позднее кельтское искусство достигло полного расцвета в 7—9 веках, как в области художественной обработки металла, так и в области иллюминирования книг, носившего скорее каллиграфический характер (рисунки пером лишь слегка оттенялись красками). Этот новокельтский стиль, отчасти идущий по стопам старого кельтского искусства, особенно кельтской орнаментики, воспринял и много иных элементов, заимстованных из поздней антики, с юго-востока и востока и, наконец, из искусства коптов и сирийцев. Ирландская область сделалась оплотом христианства на европейском западе, и многие монахи с востока под напором исламской экспансии иногда были вынуждены искать убежища в этих западных монастырях. Некоторые элементы новокельтского стиля старое кельтское искусство не знало, например ленточную плетенку и вообще плетеные узоры. Но зато бесспорно кельтский характер носит спиральный орнамент, который в ирландских работах превращается в трубкообразно расширяющиеся спирали или в вихревые спиральные узоры. Подобные элементы появляются как в украшении изделий из металлов, так и в иллюминировании книг.

Делались попытки разбить развитие этого новокельтского стиля на три главных периода следующим образом: в первом из них (с середины 7 века) главное место принадлежит Ирландии и Шотландии, где возрождается художественное творчество, в котором постепенно появляются и фигурные мотивы; во втором периоде, во время борьбы с викингами, спиральный орнамент отходит на задний план и на первое место выдвигается плетенка; в третий период, с начала 11 века, творческая деятельность сосредоточивается главным образом на предметах культа и церковного обихода — мощехранильницах, футлярах для евангелия, колокольчиках и др. Много изделий ирландского художественного ремесла хранится в музеях на островах, особенно в Дублине. Однако и на континенте встречается много изделий, связанных с новокельтским искусством. Такова, например, известная чаша Тассило (баварского герцога конца 8 века), которую некоторые специалисты считают подражанием англо-саксонскому образцу, и ряд других бесспорно южноанглийских изделий.

Большое значение имеет иллюминирование ирландских рукописей, независимо от того, было ли оно исполнено непосредственно в Ирландии (Scotia Major) или в Нортумберланде и Уэльсе или же в некотором из континентальных монастырей. Североанглийская область, где после введения христианства возникла самостоятельная ирландская церковь, позже, после 664 г., была присоединена к римской церкви, но и там в иллюминировании книг продолжало отражаться ирландское влияние, которое сказывалось и на материке. Иллюминирование книг в ирландско-английской среде достигло необыкновенного расцвета, и до настоящего времени сохранилось много памятников этого искусства. Это книги религиозного содержания, главным образом евангелия. Их богатое иллюминирование носит по преимуществу абстрактный и геометрический характер и даже фигурные мотивы подвергаются глубокой стилизации и орнаментации. Точное датирование книг представляет большие трудности. Некоторые рукописи относятся по всей вероятности еще к 7 веку. В 8 веке развитие этого вида искусства достигло своего расцвета (Дурроу, евангелие из Линдисферна, Эхтернах, Лихтфильд, евангелие из Св. Гавла в Швейцарии и много других). В роскошном евангелии из Келлса (Воок of Kells,Ирландия, недалеко от Дублина), относящемся, вероятно, к концу 8 или началу 9 века, абстрактная орнаментика комбинируется со звериными и фигурными мотивами, которые сами образуют почти орнаментальные узоры. Рукописи этого вида были рассеяны по всему кельтскому миру, повсюду, куда проникло ирландско-шотландское влияние.

На островах викинги дошли до самой Шотландии, ирландская же область оказывала сопротивление и в результате битвы у Клонтарфа в 1014 г. обеспечила для себя еще определенный период расцвета и консолидации, когда художественное творчество ориентировалось главным образом на нужды церкви.

Это творчество следует уже оценивать с точки зрения средневекового церковного искусства. К памятникам в островной области необходимо причислить и каменные кельтские кресты, часто очень богато орнаментированные; некоторые из них относятся уже к 11 веку (Керью в Уэльсе).

Кельтский дух снова ожил в Европе, когда с 11 века бродячие певцы распространяли во Франции и Германии старые кельтские легенды, а придворный эпос облачал старый мир древне-кельтских сказаний в новое одеяние (Хрестьен де Труае, Готфрид из Штрассбурга и особенно Вольфрам из Эшенбаха), воспевая короля Артура, Персифаля, св. Грааля и Тристана и Изольду. Во время крестовых походов в эти древнекельтские отзвуки вплетались многие восточные элементы. Когда под влиянием романтизма в 18 веке снова возрос интерес к древнему прошлому народов, то именно кельтская среда и кельтское наследие и послужили богатейшим источником, вдохновлявшим выдающихся представителей европейской культуры: Гердера, Гете, Шатобриана, Р. Вагнера и др.

Ирландский народ — единственный народ, который наиболее полно сохранил свой кельтский характер. До настоящего времени существует и кельтское литературное творчество, в котором отражается глубокая любовь к природе. С произведениями некоторых поэтов нашего времени (Груффилд в Кардифе, Ропер Эр Марсон в Бретани и др.) в переводе хотя бы частично познакомил европейскую общественность в 1944 г. известный знаток кельтского языка и литературы Я. Покорный.


Кельтское наследие в Средней и Северной Европе

В Средней Европе границы Римской империи еще до рубежа летоисчислений оказались у самых берегов Дуная. Области на юг от Дуная до его северо-южного течения сделались римскими провинциями, как Реция и Норик, так и обе Паннонии, Верхняя и Нижняя. Римляне подорвали могущество даков, а местами продвинули свою границу на север от Дуная. К югу от Дуная расцвела новая жизнь, влияние которой просачивалось и в южную Моравию и в Словакию, так как обе эти страны стали непосредственными соседями Римской империи.

Римское господство скоро оперлось на систему военных крепостей и городов с гарнизонами легионеров при Дунае, Виндо-боне-Вене, в Карнунте (СагпипШт),на современной австрийской территории против словацкого Девина, в Скарбанции—Шопроне у Низедерского озера и Аррабоне (нынешний Раб-Дьер), в Бригетии на венгерской территории против Комарно и особенно в Аквинке (Аквинкум) в современной будапештской области. На некоторое время, особенно во 2 веке, римская власть укрепилась также севернее в Мушове у Микулова в Моравии или в Ступаве в Словакии; в самое последнее время была найдена римская усадьба в Милановцах у г. Нитра. Известная латинская надпись на скале в Тренчине свидетельствует о том, что около 179 г. римская армия проникла в эту часть Словакии. Неспосредственно по соседству с современной Моравией и Словакией возникли два особенно крупных центра, Карнунт, через который шли международные пути, и Аквинк с военным и гражданским городом; в этих местах количество населения достигало нескольких десятков тысяч. На южном берегу Дуная была построена римская дорога, вымощенная камнем, а сообщение по Дунаю поддерживал римский флот.

Однако остатки кельтских поселений и племенной организации бойев удержались в Паннонии несомненно в течение всего 1 века нашей эры, и кажется, ч го ,,civitas Boiorum" существовала еще во 2 веке. Равно и кельтские имена в надгробных надписях свидетельствуют, что наряду с иллирийцами кельты составляли значительную часть тогдашнего населения; некоторые эмблемы на этих надгробных памятниках также говорят об их кельтском происхождении. Кельтские влияния заметно сказываются как в производстве, так и в художественных ремеслах.

Рис. 52. Керамика второй половины первого столетия до н.э 1 Льготице у г.Насаврки (Хрудим). Ч 2. Кобылы у Турнова, могилы с трупосожжением кобыльского типа. Высота 20,4 см. Музей в г. Пардубице и Национальный музей в Праге.
Рис. 52. Керамика второй половины первого столетия до н.э 1 Льготице у г.Насаврки (Хрудим). Ч 2. Кобылы у Турнова, могилы с трупосожжением кобыльского типа. Высота 20,4 см. Музей в г. Пардубице и Национальный музей в Праге.

В середине последнего столетия до н. э. в тяжелом положении оказались также остатки чешских кельтов. С севера их уже долгое время сильно теснили германцы, а небольшие германские группы уже прочно обосновались в стране не только там, где Эльба переходит чешскую границу, но и в области г. Чешская Липа (Естржеби) и между городами Турнов и Чешский Дуб (кобыльская группа погребений с трупосожжением). Кельты спешно возводили оппидумы в южной части страны, но это не могло уже повлиять на ход событий. Примерно в 10—8 гг. до н. э. германские дружины растеклись по всей стране, вызвали падение оставшихся кельтских твердынь и вскоре во главе с Маробудом и племенем наркоманов образовали новую политическую силу. Не исключено, что Маробуд обосновался в одном из захваченных кельтских оппидумов. Можно предполагать, что в Чехии оппидумы еще жили определенное время и при новой, германской власти, в начале нашей эры, главным образом там, где еще работали некоторые кельтские мастерские.

Кельтское могущество в нашей стране пало, в Чехии, по всей вероятности, раньше, чем в Моравии, а власть бойев в Паннонии была уже за пятьдесят лет до этого сломлена напором да-ков. Однако нельзя забывать о том, что наследие кельтов между тем сделалось прочным достоянием культуры Средней и Северной Европы и послужило базой дальнейшего развития. Культура самих германцев, которые ускорили падение власти кельтов в Чехии, а позже и в Моравии, была уже сильно кельтизированной культурой. Еще во 2 веке они переняли из кельтской среды много технических навыков в производстве, в изготовлении украшений (особенно фибул) и керамики. Иногда весьма трудно отличить, что является в материальной культуре германцев их собственным творчеством, а что возникло под кельтским влиянием. Равно и в позднее римское время еще явно сказывается кельтское прошлое страны, ее кельтское наследие, а возможно, и существование некоторых мелких кельтских групп. Производство керамики на гончарном кругу прекратилось, но керамика, изготовляемая ручным способом, и в начале новой эры по своим формам, отдельным элементам и способу производства, напоминает в Чехии и Моравии кельтские образцы. Производство украшений и особенно фибул во всем дунайском бассейне исходит из позднелатенских форм, в художественных ажурных и других работах постоянно используются мотивы кельтской орнаментики. Целые наборы кельтских железных орудий и инструментов, сельскохозяйственных и ремесленных, использовались во всей Средней Европе и почти без изменений сохранились до расцвета средневековья. Технические и технологические достижения кельтов пустили очень глубокие корни. Кельтские племена ушли со сцены как политический фактор, но их наследие сделалось основой дальнейшего развития и переживало в последующие эпохи моменты известного возрождения. Общим достоянием остались также многие названия, особенно некоторых рек и возвышенностей. Кельтского происхождения, по-видимому, названия Лабы, Огрже, Изеры, а возможно и Мже, а также некоторых рек в Словакии; кельтское происхождение приписывается старым названиям среднеевропейских возвышенностей, Герцинскому лесу (дубовый" лес), Судетским горам (горы „диких кабанов"?) и Габрете, древнему названию нашей Шумавы. Равно и многие имена „городов", приводимые во 2 веке александрийским ученым Клавдием Птолемеем, по всей вероятности, происходят от старых кельтских торговых центров в Средней Европе.

Кельтское влияние и латенская культура проникли не только на польскую территорию к северу от Карпат и оказали там сильное влияние на последующее развитие, но и на северо-восток, на территорию современной Украины. В Закарпатье-кельтские поселения обнаружены в районе г. Мукачево, еще далее на Украину проникло сильное культурное влияние и торговые связи, следы которых мы находим в культурах на рубеже летоисчисления, например в северном Причерноморье и в зару-бинецкой культуре Поднепровья. Наиболее ярко это влияние отражается в производстве фибул, которые исходят из кельтских образцов.

Такое же положение было и в Северной Европе. Еще в ранне латенское время различные кельтские изделия попали в Данию и в южную Скандинавию, например некоторые украшения, особенно фибулы, художественно исполненные культовые котелки, культовые колесницы с богатой оковкой. Эти кельтские импортные товары позволяют археологии разработать более точную хронологию развития Северной Европы и проследить элементы кельтской культуры и в более позднее время. Когда во 2 —3 веках в галльско-римской среде настал период известного кельтского возрождения, носителем которого были, главным образом, народные массы, плодами этого возрождения воспользовался и север Европы. Отдельные элементы кельтскою происхождения проявляются затем в 7—10 веках в деталях украшений осеберской ладьи, в еллингском стиле и в других работах; конечно, исключительно этими элементами художественное творчестно не исчерпывается, это лишь реликты и отголоски, видоизмененные и дополненные в последующие эпохи.

Значение кельтов для европейской цивилизации не имеет аналогии в древнейшей истории Европы. В древнее время им принадлежит заслуга сближения „варварской" Европы с источниками развитой южной культуры и цивилизации рождающегося античного мира. Позже кельты использовали свои организаторские способности, свои технические достижения и содержание художественных произведений и создали ту экономическую и торговую базу, основные черты которой наложили свою печать на среду в целом. Они обогатили европейскую цивилизацию более совершенными производственными методами и процессами, ввели большую специализацию производства и тем самым создали предпосылки для последующего развития в средние века. Они завершили в Средней Европе древнейшее развитие цивилизации. Позже они потеряли свои политические и экономические позиции, но кельтские традиции с очаровательными отголосками в мелких художественных произведениях и их таинственным миром героических подвигов, легенд и сказаний, так упорно коренящиеся особенно на западе, сделались богатейшей сокровищницей европейской культуры, из которой черпали ее выдающиеся представители. Современный мир часто даже не сознает этого.


Важнейшие работы проф. Яна Филипа

Важнейшие работы проф. д-ра Яна Филипа

Профессор университета д-р Ян Филип родился 25 декабря 1900 г. Е с. Хоцнейовице у г. Мнихово-Градиште в Чехии. Он изучал историю и географию, а также археологию у проф Л. Надерле и проф А Стойкого на философском факультете Карлова университета в Праге. Начав практическую деятельность преподавателем гимназии, он одновременно состоял ассистентом названных двух профессоров, а затем занимал должность инспектора гимназий в Чехии. В 1938 г. он защитил диссертацию на тему о племенах полей погребальных урн и получил право преподавания в университете. В 1945 г. был назначен профессором первобытной истории и директором Института и семинара первобытной истории Карлова университета. С 1933 г. он редактировал журнал „Pamatkу archtologicke" (,,Археологические памятники"), а затем и Журнал „Оbzor prehistoncky" („Праисторический обзор") С 1949 г. издает журнал „Archeoiogicke rozhledy" (,, Археологичeский вестник"). Опубликовал ряд научных работ („Porost a podnebi tech v praveku" — „Растительность и климат Чехии в первобытный период", „Luzicka kultura v Ceskoslovensku" — „Лужицкая культура в Чехословакии", „Pravekу vuz" — „Первобытная повозка", „Luzicka kultura v dobe latenske" — „Лужицкая культура в латенское время", „Obchodni styky Cech s ftimem v dobe Аugustove" — „Торговые связи Чехии с Римом во времена Августа", „Keltska spolecnost v dobe latenske" — „Кельтcкое общество в латенское время", "Chronologische Probleme der Latenezeit in Europa" — „ Вопросы хронологии латенского времени в Европе" и др) Начиная с 1929 г. ежегодно выпускает „Bibliografle 4s prehistoric" — ,,Библиографию чехословацкой праистории", а после второй с мировой войны публикует в польском журнале ,,Slavm Antiqua" Библиографию славянских древностей. До настояшего времени акад Ян Филип опубликовал ряд монографических работ.

Академик Ян Филип
Академик Ян Филип

В настоящее время академик Я. Филип работает над составлением „Rukovet evropskeho praveku" — „Руководства по первобытной истории Европы".

За заслуги в деле сближения культур чешского и польского народов акад Я. Филип награждён польским орденом „Золотой крест"; он избран членом датского и польского Археологических обществ, действительным членом Германского Института археологии и многих других научных учреждений. В 1952 г. был избран членом-корреспондентам Чехословацкой АН, в 1955 г. — академиком. С 1957 г. занимает должность вице-президента Чехословацкой АН.

I. Монографии

1. Popelnicovd pole a pocatky ielezne doby v Cechdch. (Поля погребальных урн и раннежелезный век в Чехии.) Прага, 1956—1957, 176 стр., 90 таб. и иллюстраций, 1 карта

2. Kulturni kapitoly z naseho praveka. (Очерки по культуре нашей первобытной истории.) I и II издание, Прага, 1940, 94 стр., 8 таб. и 17 иллюстр.

3. Umelecke femeslo v praveku. (Художественные ремесла в древнейшие времена.) Прага, 1941, 192 стр., 16 карт и 37 иллюстр. в тексте.

4. Pocatky slovanskeho osidleni v Ceskoslovensku. (Начала славянского заселения в Чехословакии.) Прага, 1946, 96 стр., 14 иллюстр. и 1 карта. Удостоено Научной премии Чехии за 1947 г.

5. Dejinne pofdtky Ceskeho rdje. (Первобытная история Чешского Рая.) Прага, 1947, 296 стр., 72 таб., 50 иллюстр. и карты.

6. Praveke Ceskoslovensko. (Чехословакия в первобытные времена.) Прага, 1948, 420 стр., 48 таб. и 103 иллюстр.

7. Praha praveka. (Прага в первобытные времена.) Прага, 1949, 170 стр., 117 иллюстр.

8. Pradzieje Czechoslovacji. (Чехословакия в первобытные времена.) Познань, 1951, 497 стр., 48 таб., 103 иллюстр. и карта.

9. Keltove ve stfedni Europe. (Кельты в Средней Европе.) Прага, 1956, 552 стр., 132 таб. и иллюстр. в тексте. Удостоено Государственной премии в 1957 г.

10. Keltskd civilisace a jeji dedictvi. (Кельтская цивилизация и ее наследие.) I и II издание, Прага, 1960, 182 стр., 40 таб. и 52 иллюстр. в тексте.


Литература

Aberg, N.: Keltiska och by orientaliska stilinflytelser i vikingatidens nordiska konst. Stockholm 1941.

d'Arbois de Jubainville, H.: Les Celtes depuis les temps les plus recules jusqu'a I'an 100 avant notre ere. Paris 1903. Applebaum, S.: The Agriculture of the British Early Iron Age, Proc. Prehistoric Society XX, Cambridge 1954. Behrens G.: Germanische und gallische Gotter in romischem Gewandt. Mainz 1954.

Behrens, G.: Kelten-Miinzen im Rheingebiet. Prahist. Zeitschrift (Berlin) XXXIV/V, 1950. Benadlk, B. - Week, ?. - Ambros, C.: Keltske pohrebiska na juhozapadnom Slovensku. Bratislava 1957.

Benoit, F.: L'art primitif mediterraneen de la Vallee du Rhone. Paris 1955. Biefikowski, P.: Les Celtes dans les arts mineurs greco-romains. Cracow 1928. Bitte/, K.: Die Kelten in Wiirttemberg. Berlin-Leipzig 1934. B/och, R.: The Etruscans. London 1958. Bohm, J.: Male nejstarSf mSsta. Praha 1946. Bosch-Gimpera, P.: Les Celtes et la civilisation des urnes en Espagne. Prehistoire (Paris) 8, 1941. Bosch-Gimpera, P.: Les Mouvements Celtiques. Essai de Reconstitution. Etudes Celtiques 1950/51.

Bren, J.: Cerne naramky v ceskem latenu. Praha 1955. Cibulka, J.: Velkomoravsky kostel v Modre, Praha 1958. Clark,]. G. D.: Prehistoric Europe. The Economic Basis. London 1952. — Europa przedhistoryczna. Podstawy gospodarcze. Warszawa 1957. Clarke, R. R. :The Early Iron Age Treasure from Snettisham. Proc. of the Prehist. Society for 1954 (1955), XX. Dehn, W.: Die Heuneburg. Neue Deutsche Ausgrabungen, Berlin 1958, 127-145.

Dechecette, J.: Manuel d'archeologie IV, Paris 1927 (2 H3H-). Drack, W.: Wagengraber und Wagenbestandteile aus Hallstattgrabhiigeln der Schweiz. Zeitschrift f. schweizer. Archaologie und Kunstgeschichte 18, 1958,1-67.

Duval, P. - M.: Les dieux de la Gaule. Paris 1957.

Engels, B.: DerUrsprungderFamilie, des Privateigentums und des Staats, 1884. Esperandieu, ?.: Recueil general des bas-reliefs, statues et busies de la Gaule Romaine, I-XIV, Paris 1907-1955.

Filip, J.: Keltove ve stfedni Evrope — Die Kelten in Mitteleuropa, Praha 1956. Filip, J.: Praveke Ceskoslovensko — La Tchecoslovaquie prehistorique, Praha 1948.

Filip, J.: Keltska spolecnost v dobe latenske — La societe celtique a I'epoque deLaTene. ARV-1953.

Filip, J.: Rod a rodina v predkeltskem a keltskem prostredi — Sippe und Familie im vorkeltischen und keltischen Milieu. Pamatky archeologicke (Praha)1961. Fox, A.: Celtic Fields and Farms on Dartmoor. Proceedings of the Prehistoric Society for 1954, XX (1955). Fox, S. C.: Pattern and Purpose. Cardiff 1958.

Franz, [_.: Eine keltische Niederlassung in Siidbohmen. Praha 1942. Frey, 0. H.: Eine etruskische Bronzeschnabelkanne. Besanc.on 1955. Goess/er, P.: Der Silberring von Trichtingen. Berlin-Leipzig 1929. Gren/er, A.: La Gaule Romaine. An Economic Survey of Ancient Rome. Baltimore 1937.

Grenier, ,A.: Les Gaulois. Paris 1945.

Grenier, A.: La Gaule celtique. Paris 1945.

Henry, F.: Early Christian Irish Art. Dublin 1954. Holder, A.: Alt-celtischer Sprachschatz. Leipzig 1896 —1904. Hubert, H.: Les Celtes depuis I'epoque de LaTen, Paris 1950. Hubert, H.: Les Celtes et ('expansion celtique. Paris 1950.

Jacobsthal, P.: Rhodische Bronzekannen. Jahrbuch des Deutschen archaol. Instituts 44-1929, 198-223.

Jacobsthal, P.: Early Celtic Art. Oxford 1944.

Jacobsthal, P.- Langsdorf, A.i Die Bronzeschnabelkannen. Berlin 1929. Jansovd, L: Keltske oppidum u Hrazan. Archeol. rozhledy IV/1952, VIM/1956. Jenny, W. A.: Keltische Metallarbeiten. Berlin 1935. Joffroy, R.: Le tresorde Vix. Paris 1954.

Joffroy, R.: Les sepultures a char du premier age du fer en France. Paris 1958.

Joffroy; R. et Bretz*A4ah/er, D.: Les tombes a char de La Tene daps Test de la France. Gallia (Paris) XVII, 1959.

Julian, C.: Histoire de la Gaule, I —III. Paris 1908—1909. Keller, J.: Das Fiirstengrab von Rheinheim. Germania 33 —1955. Kendrick, T. D.: The Druids. London 1911.

Kenner, H.: Zur Kulturund Kunstder Kelten. Carinthia 1/141, 1951, 566—593. Kifnmig, W.: Zur Urnenfelderkultur in Siidwestdeutschland. Goessler-Fest-schrift 1954 (Stuttgart), 41 -98.

Kimmig, W. - Hell, H.: Vorzeit an Rhein und Donau, Lindau-Konstanz 1958. Kimmig, W. -Rest, W.: Ein Ftirstengrab der spaten Hallstattzeit von Kappel am Rhein, Jahrbuch RGZM Mainz I, 179—216.

Klindt-Jensen, 0.: Keltisk tradition in Romerks Jernalder. Kopenhagen 1952. Klindt-Jensen, 0.: Foreign influences in Denmark's, Early Iron Age.. Kopenhagen 1950.

Ktindt-Jensen, 0.: Bronzekedelen fra Bra. Aarhus 1953.

Knorr, R.: Eine keltische Steinfigur der Latenezeit aus Wurttemberg. Germania V, 1921, 11 —17.

Koethe, H.: Die keltischen Rund- und Vierecktempel der Kaiserzeit. 23. Bericht , RGK, Berlin 1933, 10-108.

Kossock, G.: Kammergraber der Hallstattzeit beiGroB-Eibstadt, Neue Deutsche Ausgrabungen, Berlin 1958, 121—126.

Kossock, G.: Sii'dbayern wahrend der Hallstattzeit, I, II. Berlin 1959.-Koves, T,: Les vates des Celtes. Acta ethnographica Academiae Scie'nttarum Hungaricae, IV, 1955.

Locroix, 8.: Un sanctuaire de source du IVe siecle aux Fontaines-Salees. Revue

Archeol. de I'Est et du Centre-Est, VII, 1956, 245—264. Laet, S. - Lambrechts, P..'Traces du culte de Mithrassur le chaudron de Gundestrup Actes Ml, Session Zurich 1950, 304—306 (Congres Inter, des sciences prehist.).

Lambrechts, P.: Contributions a I'etude des divinites celtiques, Brugge 1942. Lambrechts, P.: L'exaltation de la tete dans la pensee et dans i'art des Celtes. Brugge 1954.

Lantier, R.: La religion celtique. Histoire generale des religions. I, 1. Paris 1948. Lantier, R.: Die Kelten. Der Aufstieg Europas — Historia Mundi, Mtinchen 1954,400-458.

Lantier, R. - Hubert,].: Les origines de I'art francais. Paris 1947. Lot, F.: La Gaule, Paris 1947. Malaquer de Motes, J.: Las culturas hallstatticas en Cataluna. Ampurias 7/8, 1945/46, 114.

Meyer, P.: Inselkeltische Handschriften. Atlantis 1957, Heft 7. Moreou, J.: Die Welt der Kelten. Stuttgart 1958. Miiller-Karpe, H.: Das urnenfelderzeitliche Grab von Hart. Bayer. Vorgeschichtsblatter 21, 1955, 46-75.

Murphy, G.: Saga and Myth in Ancient Ireland. Dublin 1955. Navarro, J. M. de: The Celts in Britain and their Art. The Heritage of Early Britain, London 1952.

Nejedly, Zd.: Dejiny naroda ceskeho I. Praha 1953. Oliva, P.: Pannonie a pocatky krize rimskeho imperia. Praha 1959. Ondrouch, V.: Keltske mince typu Biatec z Bratislavy. Bratislava 1958. Poret, 0.: Goldreichtum im hallstattischen Sudwestdeutschland. IPEK 15/16, 1941/42, 76-85.

Paulsen, R.: Die Miinzpragungen der Boier. Leipzig-Wien 1933. Pic,J. L.: Starozitnosti zeme Ceske, II, 1, 2. Praha 1902-1903. Piggot, S.: British Prehistory. Oxford 1949. Pink, K.: Die Miinzpragungen der Ostkelten. Budapest 1949. Pittioni, R.: Urgeschichte des osterreichischen Raumes. Wien 1954. P/e/ner, R.: Zaklady staroslovanskeho zelezarskeho hutnictvi. Praha 1958. Pooe, R. - Roubier J.: Kelten-Romer. Olten und Freiburg im Breisgau 1958. Pokorny,].: Keltologie. Bern 1953. Powel, T. G. ?.: The Celts. London 1958.

O'Rahilly, T. f.: Early Irish History and Mythology. Dublin 1946.

Ralegh Radford, C. A.: The Tribes of Southern Britain. Proc. of the Prehist. Soc. for 1954, 1-26.

Rice, I. Talbot: The Scythians. London 1957. Riek, G.: Ein hallstattischer Grabhugel mit Menschendarstellung bei Stockach bei Reutlingen. Germania 25, 1941, 85 — 89. Rix, H.: Zur Verbreitung und Chronologie einiger keltischen Ortsnamentypen.

Goessler-Festschrift, Stuttgart 1954, 99 — 107. Rbder,J.: Der Coloring. Bonner Jahrbi. cher CXLVIII, 1948. Sandars, N. K.: Bronze Age Cultures in France. Cambridge 1957. Schiek, S.: Das Hallstattgrab von Vilsingen. Goessler-Festschrift, Stuttgart 1954, 150-167.

Sjoestedt, M. L.: Dieux et heros des Celtes. Paris 1940. Stdhelin, F.: Geschichte der Kleinasiatischen Galater. Berlin 1907. Sullivan, ?., Sir: The Book of Kells. The Studio 1914. Simek, ?.: Posledni Keltove na Morave. Brno 1958. Vanecek, V.: Keltska a germansko-nmska kapitola z dejin statu. Pravne-historicke studie III, Praha 1957. Varagnac, E. et A.: L'art gaulois. Zodiaque, Paris 1956.

Vendryes, J.: La religion des Celtes. Paris 1948.

Vetters, H.: Zur Frage der keltischen Oppida. Carinthia 1/141, 1951, 677.

Vouga, ?.: La Tene. Leipzig 1923.

Wheeler, W. - Richardson, K. M.: Hill-Forts of Northern France. Oxford 1957 (CO CTaTbefl M. A. Cotton, Muri Gallici).

Wyss, R.: Das Schwert des Korisios. Archaeologia Helvetica 5, Frauenfeld 1955. Zwicker,].: Fontes Historiae Religionis Celticae. Bonn 1934—1935.


Галерея 1

I. Роскошные конские ярма из княжеских могил в Граденице у г. Колин в центральной Чехии (погребения на четырёхколёсных повозках). Могила № 46 (длина 124 см) и могиа №24 (длина 126 см). Музей в Колине
I. Роскошные конские ярма из княжеских могил в Граденице у г. Колин в центральной Чехии (погребения на четырёхколёсных повозках). Могила № 46 (длина 124 см) и могиа №24 (длина 126 см). Музей в Колине

II. Ловосице, Чехия Конское ярмо из могилы биланской культуры (могила № III), найденной в 1956 г. (раскопки Р Плейнера и В Молхп) Общий вид и детали более сохранившегося крыла
II. Ловосице, Чехия Конское ярмо из могилы биланской культуры (могила № III), найденной в 1956 г. (раскопки Р Плейнера и В Молхп) Общий вид и детали более сохранившегося крыла

III. Граденин у Колина Погребальная камера № 28 с захоронением мужчины на четырёхколёсной повозке'
III. Граденин у Колина Погребальная камера № 28 с захоронением мужчины на четырёхколёсной повозке'

III. A. Геинебург недалеко от Зигмарингена в верхнем течении Дуная. Вид с востока на место, где в 6-ом в. до н. э. находится замок раннегальштаттского времени. Снимок Гос. управления по охране памятников, Тюбинген
III. A Геинебург недалеко от Зигмарингена в верхнем течении Дуная. Вид с востока на место, где в 6-ом в. до н. э. находится замок раннегальштаттского времени. Снимок Гос. управления по охране памятников, Тюбинген

IV. Гейнебург в верхнем Подунавье. Каменные основания бастионов замка раннегальштаттского времени, построенных в верхней части из кирпича по средиземноморсшш образцам. Снимок Гос. управления по охране памятников, Тюбинген.
IV. Гейнебург в верхнем Подунавье. Каменные основания бастионов замка раннегальштаттского времени, построенных в верхней части из кирпича по средиземноморсшш образцам. Снимок Гос. управления по охране памятников, Тюбинген

V. Грехвиль—Мейкирх (кантон Берн), Швейцария. Бронзовая ваза (гидрия) из могилы с трупосожжением и повозкой. 6. в. до н. э. Исторический музей в Берне.
V. Грехвиль—Мейкирх (кантон Берн), Швейцария. Бронзовая ваза (гидрия) из могилы с трупосожжением и повозкой. 6. в. до н. э. Исторический музей в Берне.

VI. Грехвиль—Меикирх (Кантон Берн) Щвейцария Бронзовая ваза гидрия 6 в. до н. э. Деталь. Ручка сосуда в виде крылатой богини повелительницы зверей, окружжёной львами Исторический Музеи в Берне.
VI. Грехвиль—Меикирх (Кантон Берн) Щвейцария Бронзовая ваза гидрия 6 в. до н. э. Деталь. Ручка сосуда в виде крылатой богини повелительницы зверей, окружжёной львами Исторический Музеи в Берне.

VII. Находки в Чехии относящиеся к раннелатенскому времени 1 Чишковице у г. Ловосице поковки с маскообразным мотивом из могилы с трупосожжением (длина 63 см) Музей в Тршебенице 2 Нова Гуть (Пильзен) 4 Папенский Тынец. Бронзовая фибула (длина 15 см — 4 Папенскии Тынец (р-н Лоуны). Бронзовая маскообразная фибула, дл. 8,1 см Национальный музеи в Праге

VIII. 1. Лагошть у г. Духцов, Чехия. Бронзовое кольцо (внутренний диаметр 22мм). Музей Усти н/Л. - Тмице. - 2. Хинов у Праги. Бронзовая маскообразная застежка, длина 5 см. национальный музей в Праге. - 3. Горжовички у Подборжан. Пряжка сбруи с маскообразными украшениями. Бронза с железной основой. Диаметр 12 см. Национальный музей в Праге.

IX. Градиште у г. Писек в южной Чехии. 1. Бронзовый клювовидный кувшин этрусского происхождения (па верхнем снимке клювовидный носик), высота 23 см. — 2. Хлум у г. Збирог. Бронзовый клювовидный кувшин, высота 30 см. Национальный музей в Праге.
IX. Градиште у г. Писек в южной Чехии. 1. Бронзовый клювовидный кувшин этрусского происхождения (па верхнем снимке клювовидный носик), высота 23 см. — 2. Хлум у г. Збирог. Бронзовый клювовидный кувшин, высота 30 см. Национальный музей в Праге.

X. Градиште V г. Писек Брошовый клювовидный кувшин этрусского происхождения Нижняя часть Читой ручки (аttасhе) в виде четырехкрылой Сирены с человеческими руками и птичьим телом (деталь) См таб IX
X. Градиште V г. Писек Брошовый клювовидный кувшин этрусского происхождения Нижняя часть Читой ручки (аttасhе) в виде четырехкрылой Сирены с человеческими руками и птичьим телом (деталь) См таб IX


Галерея 2

XI. Викc (Кот д Ор), Франция Золотая диадема княгини из могилы с повозкой (золото, 24 карата вес 480 г, диаметров самой широкой части 23 см). Музей в Шатильон-сюр-Сен
XI. Викc (Кот д Ор), Франция Золотая диадема княгини из могилы с повозкой (золото, 24 карата вес 480 г, диаметров самой широкой части 23 см). Музей в Шатильон-сюр-Сен

XI. А. Гохмихеле, княжский курган, один из самых больших в Средней Европе. В настоящее время высота 13 м, диаметр 80 м. Фотография Киммиг - Гелл 1958 г.
XI. А. Гохмихеле, княжский курган, один из самых больших в Средней Европе. В настоящее время высота 13 м, диаметр 80 м. Фотография Киммиг - Гелл 1958 г.

XII. Викс, Франция Бронзовая ваза греческой работы из могилы княгини около 300 г. с золотой диадемой. Фотографии шейки сосуда с украшениями. См также рис 8 Музей в шатильон-сюр-Сен
XII. Викс, Франция Бронзовая ваза греческой работы из могилы княгини около 300 г. с золотой диадемой. Фотографии шейки сосуда с украшениями. См также рис 8 Музей в шатильон-сюр-Сен

XIII. Викс, Франция Могила кельтской княгини с золотой диадемой.
XIII. Викс, Франция Могила кечьтской княгини с золотой диадемой.

XIV. Вальдальгесхейм у Бингсна в Рейнской области. Золотые шейные гривны из княжеского кургана, 4 в. — Градиште у г. Писек, Чехия. Бронзовый клювовидный кувшин, деталь украшения шейки.
XIV. Вальдальгесхейм у Бингсна в Рейнской области. Золотые шейные гривны из княжеского кургана, 4 в. — Градиште у г. Писек, Чехия. Бронзовый клювовидный кувшин, деталь украшения шейки.

XV. Клайнаспергле у Лювигсбурга, Вюртемберг. Бронзовые сосуды из княжеского кургана.
XV. Клайнаспергле у Лювигсбурга, Вюртемберг. Бронзовые сосуды из княжеского кургана.

XVI. Седло у г. Сушице в южной Чехии. Городище гальштаттско-латенского времени на возвышенности.
XVI. Седло у г. Сушице в южной Чехии. Городище гальштаттско-латенского времени на возвышенности.

XVII. Буре (Сена и Уаза), Франция. Статуэтка бога с ногами оленя и с шейной, гривной. Левый глаз заполнен эмалью. Высота статуэтки 45 см. Музей в Сен-Жермен-ан-Лэй.
XVII. Буре (Сена и Уаза), Франция. Статуэтка бога с ногами оленя и с шейной, гривной. Левый глаз заполнен эмалью. Высота статуэтки 45 см. Музей в Сен-Жермен-ан-Лэй.

XVIII. Эффинье (Верхняя Марна), Франция. Статуэтка бога с шейной гривной и эмблемой кабана. Кремень, высота 26 см. Музеи Сен-Жермен-ан-Лэй.
XVIII. Эффинье (Верхняя Марна), Франция. Статуэтка бога с шейной гривной и эмблемой кабана. Кремень, высота 26 см. Музеи Сен-Жермен-ан-Лэй.

XIX. Галльский воин со щитом Мондрагон (Воклюз), Франция. Работа эпохи Августа Музей Кальвст, Авиньон.
XIX. Галльский воин со щитом Мондрагон (Воклюз), Франция. Работа эпохи Августа Музей Кальвст, Авиньон.

XX. Мшецке Жехровиде (р-н Нове Страшеци), Чехия. Голова из эпоки латенского времени. Высота 25 см. Национальный музей в Праге.
XX. Мшецке Жехровиде (р-н Нове Страшеци), Чехия. Голова из эпоки латенского времени. Высота 25 см. Национальный музей в Праге.


Галерeя 3

XXI. Приллы (Ваадт). Швейцария Голова швейцарского кельта Работа римского художника Бронза (глаза из меди), высота 27,5 см. Исторический музей в Берне.
XXI. Приллы (Ваадт). Швейцария Голова швейцарского кельта Работа римского художника Бронза (глаза из меди), высота 27,5 см. Исторический музей в Берне.

XXII. Трихтинген, Вюртемберг. Кельтская шейная гривна (торквес с железной основой) с бычьими головами Латенское время. Диаметр 29,4 см, вес 6,75 кг. Музей в Штуттгарте.
XXII. Трихтинген, Вюртемберг. Кельтская шейная гривна (торквес с железной основой) с бычьими головами Латенское время. Диаметр 29,4 см, вес 6,75 кг. Музей в Штуттгарте.

XXIII. Брно-Маломержице, Моравия. Бронзовые поковки с маскообразными мотивами, найденные на кельтском могильнике. Мораский музей в г. Брно.
XXIII. Брно-Маломержице, Моравия. Бронзовые поковки с маскообразными мотивами, найденные на кельтском могильнике. Мораский музей в г. Брно.

XXIV. Гундеструп (Аалборг), Ютландия Серебряный культовый котелок, найденный в 1891 г. в торфянике. Общий вид. Высота 42 см, диаметр 69 см, вес 8,86 кг. Национальный музеи в Копенгагене.
XXIV. Гундеструп (Аалборг), Ютландия Серебряный культовый котелок, найденный в 1891 г. в торфянике. Общий вид. Высота 42 см, диаметр 69 см, вес 8,86 кг. Национальный музеи в Копенгагене.

XXV. Гунденструп, Ютландия. Культовый котелок. Образец украшения одной из внутренних пластин (длин 25 см). Национальный музей в Копенгагене.
XXV. Гунденструп, Ютландия. Культовый котелок. Образец украшения одной из внутренних пластин (длин 25 см). Национальный музей в Копенгагене.

XXVI. Ножны мечей латенского времени в чешских землях Дракички у г Габор, курган с трупосожжением Ножны с наконечником (деталь), длина 565 мм Позднетатенское время. Музей в Таборе — Харваты г. Оломоун Верхняя часть ножен (обе стороны) из кельтской могилы около 100 г. до н. э. Музей в Оломоне.

ХХVII. Кошице, Словакия. Кельтские могильники с трупосжжением 2-го в. до н. э. Музей в Кошицах (Пастор, 1954).
ХХVII. Кошице, Словакия. Кельтские могильники с трупосжжением 2-го в. до н. э. Музей в Кошицах (Пастор, 1954).

XXVIII. Прага-Забеглице. Бронзовая шейная гривна (торквес) и фибулы из кельтских могил. Диаметр гривны 11 сч, длина фибул 5,6—6 см. Национальный музей в Праге.
XXVIII. Прага-Забеглице. Бронзовая шейная гривна (торквес) и фибулы из кельтских могил. Диаметр гривны 11 сч, длина фибул 5,6—6 см. Национальный музей в Праге.

XXIX. Влканово (село Байч, р-н Гурбацово), Словакия. Бронзовые ножные браслеты из кельтской могилы. Диаметр 6,7 см. Институт археологии в г. Нитре. - Велка Маня (раной Питра). Стеклянный браслет из кельтской могилы. Словацкий музей, Братислава.
XXIX. Влканово (село Байч, р-н Гурбацово), Словакия. Бронзовые ножные браслеты из кельтской могилы. Диаметр 6,7 см. Институт археологии в г. Нитре. - Велка Маня (раной Питра). Стеклянный браслет из кельтской могилы. Словацкий музей, Братислава.

XXX. Бронзовые ручные и пояные браслеты из кельтских могил в Средней Европе Прага Подбаба (Нова Юлиска), ажурный браслет диаметр 6 о-7 см Городской музеи в Праге - Моравский Крумтов, браслет украшенныи имитацией Моравском Крумлове - Райград V Жид юховиц в Моравии браслет из 6 полушарий, с рельефными украшениями. Диаметр 10,5 слг Моравский музей в г. Брно.


Галерея 4

XXXI. Художественно обработанные фибулы из кельтских могил 3—2 вв. до н. э. Верхний ряд Ограда у г. Колин (длина 6 см), м}зей в Нолине. Пршемышлени (Прага север), дл 76 мм. Национальный музей в Праге — Велка Маня в Словакии, мог. № XIII (дл. 37 мм) Институт археологии в г. Нитре. — Средний ряд Леднице, южная Моравия (могила с труносожжением, дл.37 мм). Моравский музей в г. Брно. — Жатец, Чехия Музей в г. Жатец - Внизу Брно-Маломержице, мог №17 (дл 7,6см) Фибула с вставками из эмали. Моравский музей в г. Брно.

XXXII. Бронзовые браслеты с пальметками, раскрывающиеся, из могил женщин 2-го в. Высококачественная литейная работа кельтских мастерских в Чехии Ледвице у Духцов и (внизу) Планяны у г. Колин. Музей в Духцове и Национальный музеи в Праге.
XXXII. Бронзовые браслеты с пальметками, раскрывающиеся, из могил женщин 2-го в Высококачественная литейная работа кельтских мастерских в Чехии Ледвице у Духцов и (внизу) Планяны у г. Колин. Музей в Духцове и Национальный музеи в Праге.

XXXIII Образцы кельтcкой керамики, сделанной на гончарном круге Из захоронении вЧехии и Моравии. 1. Станьковице у г. Жатец, могила №3 (высота 32,5 см), музей в Катце — 2. Коаланы у Бучовиц в Моравии, могила № 8 (высота 18 см), Моравсьии музеи в г. Брно. — 3 Либчевес у г. Билина, Чехия могила 8/1889 (вые 17 см), Национальный музей в Праге. - 4-5 Брно-Маломержице (могила с трупосожжением № 55, вые. 23,3 см, мог. № 29 выс. 44 см), Моравский музей в г. Брно

XXXIV. Штейнсбург Ремгильда в Тюрингии, расположенное на вершине городище. — Штаффельберг, оппидум в бассейне Майна, снимок с самолета.
XXXIV. Штейнсбург Ремгильда в Тюрингии, расположенное на вершине городище. — Штаффельберг, оппидум в бассейне Майна, снимок с самолета.

XXXV. Кельтский оппидум (городище) у Страдоннц поблизости города Бероуна в Чехии. Различные мелкие бронзовые предметы, Национальный музей в Праге.
XXXV. Кельтский оппидум (городище) у Страдоннц поблизости города Бероуна в Чехии. Различные мелкие бронзовые предметы, Национальный музей в Праге.

XXXVI. Кельтский оппидум Градиште на Зависти у г. Збраелав в Чехии. Вид со стороны р. Влтавы на низкую часть городища (место ,,У алтанку') — Вал, окружающий детинец в верхней части городища. Фотографии В. Моухи, 1959 г.
XXXVI. Кельтский оппидум Градиште на Зависти у г. Збраелав в Чехии. Вид со стороны р. Влтавы на низкую часть городища (место ,,У алтанку')- — Вал, окружающий детинец в верхней части городища. Фотографии В. Моухи, 1959 г.

XXXVII. Кельтский оппидум Градиште у Страдониц, общий вид. - Внизу Градиште на Зависте у Збраслава, т.н. Шанцы. Общий вид вала, замыкающего северо-западную часть Шансев. Фотографии Моухи, 1959 г.
XXXVII. Кельтский оппидум Градиште у Страдониц, общий вид. - Внизу Градиште на Зависте у Збраслава, т.н. Шанцы. Общий вид вала, замыкающего северо-западную часть Шансев. Фотографии Моухи, 1959 г.

XXXVIII. Кельтский оппидум Гразан у г. Седльчаны в Чехии. Входные ворота оппидума (с загнутыми крыльями) и колеи на дороге, ведущей к воротам. Исследования 1959 г.
XXXVIII. Кельтский оппидум Гразан у г. Седльчаны в Чехии. Входные ворота оппидума (с загнутыми крыльями) и колеи на дороге, ведущей к воротам. Исследования 1959 г.

XXXIX. Поверхностные местонахождения железной руды в чешских землях (по Р. Плейнеру) в чешских землях и расположение главных оппидумов (большие кружки).
XXXIX. Поверхностные местонахождения железной руды в чешских землях (по Р. Плейнеру) в чешских землях и расположение главных оппидумов (большие кружки).

XL. Римский легионер, хозяин Галлии после падения кельтской власти. Центральный музей в майнце (реконструкция по находкам).
XL. Римский легионер, хозяин Галлии после падения кельтской власти. Центральный музей в майнце (реконструкция по находкам).